WINQUOTE帮助文件 多谢你选用中文WINQUOTE

winquote 目录

项目符号 | WINQUOTE帮助文件前言
项目符号 | 电脑配置及英特网的连接
项目符号 | 系统入门
项目符号 | 接收行情
项目符号 | 自选页的设置
项目符号 | 外汇交叉盘及限价提示
项目符号 | 即时图表及历史图表
项目符号 | 图表分析
项目符号 | 固定行情页
项目符号 | 用户号码设定及查询
项目符号 | 其它参数设定及更改
项目符号 | 代码表
项目符号 | 经济常识您问我答
项目符号 | 经济数据


WINQUOTE帮助文件 多谢你选用中文WINQUOTE

WINQUOTE帮助文件前言
多谢你选用中文WINQUOTE， 一个实时及线上的金融报价系统。 中文WINQUOTE是一个在中文窗口 (3.1版本或以上) 环境下操作的报价系统，它能充份利用窗口的强力同步分工的作业功能。

本使用手册是特为使用中文WINQUOTE的用户而设，它将详尽地一一为你介绍如何使用此先进的实时报价系统。 我们提议阁下在使用此系统前先详细阅览此手册一遍， 以达致能充份利用此系统之各先进功能。 我们并期望各用户已对如何操作窗口有一定的认识。

项目符号 winquote 目录


电脑配置及英特网的连接 电脑配置 为了更好的是使用本财经系统

电脑配置及英特网的连接

项目符号 | 电脑配置
项目符号 | 英特网的连接
项目符号 | winquote 目录

电脑配置

为了更好的是使用本财经系统，现希望您的电脑配置能高于此类举:

cpu PII350 、赛杨566 以上。
内存 64M~128M PC-100以上。
硬盘 6G ATA-DMA33 以上。
显示卡 NVIDIA-128或同级芯片以上。
调解器 56K-V9.0以上。 （上网速度越快越稳定越好！）
兼容的声卡、鼠标、键盘。
如您对上述的配置不明白，请向您的电脑供应商查询。

返回

英特网的连接

如欲用纲上接驳我们的WINQUOTE系统，你需要使用〝窗口95〞以上操作系统方可。拨号行因特网方法很多，有调解器（MODEN）、一线通（ISDN）、ADSL和宽频上网。一般前三种在电信局申请即可。而宽频上网只能是宽频社区的用户才能安装。（其速度是：调解器<ISDN<ADSL<宽频）。大多拨号上网是使用拨号网络来完成。如果您没有安装上网程序，请与电信局或网络代理公司联系，即可有工程师为您服务。

返回

项目符号 winquote目录


系统入门 现在请您点击WINQUOTE的图标

系统入门

项目符号 winquote目录

现在请您点击WINQUOTE的图标, 进入本系统。您将看到如下图所示的界面。

熟识本界面将能使用您更方便地使用本系统。
具体每一部分的使用请参阅其说明。


接收行情 本小节将为您详细介绍使用WINQUOTE 收看行情的方法

接收行情

项目符号 winquote目录

本小节将为您详细介绍使用WINQUOTE 收看行情的方法，请您注意WINQUOTE的所有数据都是在线形式，断线后数据会消失，请仔细阅读本小节。

连通网络:

接通因特网后，即可连通本系统。连接方法如下：
1.现在请您点击WINQUOTE的图标 [image],运行本系统。
2.等待系统画面出现后请点击 [image] 。
3.本系统即连接进服务器提供信息。请注意以下状态。

1、 没有接入服务器。
2、 已接入服务器或正在接入服务器。

接入服务器后即可使用本系统。

项目符号 | 自选页的设置
项目符号 | 图表分析
项目符号 | 外汇交叉盘及限价提示
项目符号 | 即时图表及历史图表
项目符号 | 固定行情页
项目符号 | 用户号码设定及查询
项目符号 | 其它参数设定及更改
项目符号 | 代码表
项目符号 | 返回


自选页的设置 制作新自选股票页面

自选页的设置

项目符号 winquote 目录

项目符号 | 制作新自选股票页面
项目符号 | 增加自选股行数
项目符号 | 返回winquote 目录

现在您看到的是自选股票页面.
在自选页里 [image] 面已为您建立了若干页面。
其中1~9.mon为国企、红筹股票。
New Monitor 为制作新的自选股票页面。

----点击 [image] 后出现的选择画面。

制作新自选股票页面

1、请选择New Monitor 选项。

2、请输入代码（如港股长江 H1） 。
详细代码请见代码表。

3、请选择您所需的抬头。

a、增加抬头：
从所有可用抬头类型中点击您所需要的抬头，
选择增加A->即可选定。
b、减少不必要的抬头：
从已选择抬头类型中点击您不需要的抬头，
选择<-减少即可去处选定。
c、选定好您要的抬头后，请按确定OK 。

返回

增加自选股行数

1、请点击自选行情页选择增加新行, 如上图。

2、请点击输入增加的空行数。

3、请输入代码如图例 （恒生指数 HSI ）修改代码方法同样。
详细代码请见代码表。

4、调整行距、列距如图例。

5、更改抬头如图例

A. 点击自选行情页选择更改抬头排列 。

B. 重复制作新自选页抬头即可。（方法见上）

6、保存请点击，如果是新建请为其输入名字，如不保存请在关闭程序时选不保存即可。

返回


外汇交叉盘及限价提示

项目符号 | 外汇交叉盘
项目符号 | 限价提示
项目符号 | 返回winquote目录

外汇交叉盘

外汇交叉盘是实事的外汇报价，如有需要的客户请申请权限，即可为您提供为汇报价。

请点击选择 New Forex 即可，如图例。

返回

限价提示

限价提示是提醒您价位已到，其提示方式为：在走马灯中显示或发出报警声。
操作方法如下：

1、点击选取New Minder

2、如图例输入相关信息即可。
（此处仅为图例）

返回


即时图表及历史图表

项目符号 | 即时图表
项目符号 | 历史图表
项目符号 | 返回winquote目录

1.即时图表

本系统为您提供丰富的即时图表，
有线形图、
棒性图、
蜡烛图和数据图表。
也有丰富的时间段和参考笔数选择。

1、请点击 [image] 选择New RT Chart

2、

a.请在代码选项加入您所需的代码。

b.选择好您所需的周期。

c.有没有成加量成交额。

d.所需要的笔数。

3、请点击OK即可调出图表

返回

2. 历史图表

历史图表是将由现在之前的各类信息价位变动所组合而成。
除可窥视过去价格的走势变化外，
可另加分析线以作参考。

1、请点击 [image] 选择New Chart

2、

a.请在代码选项加入您所需的代码。
b.选择好您所需的周期。
c.有没有成加量成交额。
d.所需要的笔数。
e.所需要启始时间
g.是否刷新

附注：首先在代号1的空格里输入适当的信息项目代码。
历史图表可容你输入两种不同信息项目代码以作比较，
只要在代号2 的空格内输入另一适当的代码便可。
然后再选择所需的图表时间；如5分钟图、日线图等。

3、按ok即可调出您所需的历史图表

注意：保存请点击 [image] ，如果是新建请为其输入名字

返回


固定行情页 固定行情页可为您提供各种资讯有

固定行情页

项目符号 返回winquote目录

固定行情页 [image] 可为您提供各种资讯有:
港股大利市版面
升跌榜
伦敦金属
香港澳门赛马
六合彩等等消息

1、请点击然后请按您的需要选择恰当的全页

此版页为港股全页（请注意New Full Page不对用户开放）
2、请在恰当的位置输入代码，如图例


图表分析

图表分析适用即时图表和历史图表，其包含多种分析指标和分析工具。

项目符号 | 1、选择图表
项目符号 | 2、选择成交量、成交额
项目符号 | 3、添加分析指标
项目符号 | 4、添加坐标方格
项目符号 | 5、划线工具
项目符号 | 6、目标价位查询
项目符号 | 7、图表放大、缩小及移动
项目符号 | 返回winquote目录


选择图表类型 1

选择图表类型

项目符号 | 线形图和棒性图
项目符号 | 蜡烛图
项目符号 | 数据图表
项目符号 | 返回winquote目录

1、更换图表类型请点击即时图表或历史图表选择您所需要的类型。

a.线形图和棒性图

返回

b.蜡烛图（即k线图）

返回

c.数据图表

返回

项目符号 winquote 目录


选择成交量成交额 增加改变成交量成交额

选择成交量成交额

项目符号 返回winquote目录

增加改变成交量成交额。请点击即时图表或历史图表，如图所示选择好您所需的成交量或成交额.


添加坐标方格 添加坐标方格方法如下

添加坐标方格

项目符号 返回winquote目录

添加坐标方格方法如下：
请点击即时图表或历史图表选择分析工具中的坐标网。


添加分析指标 添加其他分析指标

添加分析指标

项目符号 返回winquote目录

添加其他分析指标，如图例选择分析指标然后选择您所需的指标.

a.图例加载移动平线

b.选择恰当的指标数据。

c.按ok调出图表。


划线工具 在此处是介绍使用趋势线和平行线使用

划线工具

项目符号 | 趋势线
项目符号 | 平行线
项目符号 | 取消画线
项目符号 | 返回winquote目录

在此处是介绍使用趋势线和平行线使用。

1、趋势线：
a.请点击即时图表或历史图表选择分析工具点击趋势线

b.用鼠标按左键拖动至趋势鲜画完。

返回

2、平行线：
注意：要画平行线先要画趋势线
a.请点击即时图表或历史图表选择分析工具点击平行线

b.按鼠标左键把平行线拖动到恰当的地方

返回

3、取消画线：
请点击即时图表或历史图表选择分析工具点击清除画线

返回


目标价位查询 1

目标价位查询

项目符号 返回winquote目录

1、请点击即时图表或历史图表
选择分析工具点击光标查价或目标价位

2、移动鼠标即可知道该处价位


图表放大

图表放大、缩小及移动

项目符号 返回winquote目录

图表的放大缩小及其移动可通过菜单、按钮和键盘操作其对应关系见下图


用户号码设定及查询 1

用户号码设定及查询

项目符号 | 设定用户号码
项目符号 | 用户号码查询
项目符号 | 返回winquote目录

1、设定用户号码：
对于系统用户其用户号码是唯一的，故此请勿两台电脑同时使用一个用户号码，否则您的权益将会受到损害。用户设定如下：
a.请点击对话选择终端机配置

b.在密码栏中添加或更改您的用户号码。其他选项请按图例

c.注意改动用户号码后，请按图例存盘
返回

2、用户号码查询

请点击 [image] 即可出现下图
其ID后的数字即为您的用户号码。

返回


其它参数设定及更改

项目符号 | 拨号设定
项目符号 | 走马灯的设定
项目符号 | 返回winquote目录

1、拨号设定

请点击对话选择拨号设定

拨号设定，请在号码1、2、3中设定所需的IP
（其中这些IP必须是由本公司提供，否则不能接收信息）
修改完请保存配置文件！

如图修改完请保存配置文件！

返回

2、走马灯的设定

走马灯显示在主用户画面的底部，最多可预设30种不同的外汇或香港股票并提供最实时的报价。当此系统接收到最新的信息后，该最新的信息将转变为红色显示。走马灯的设定是要预先在系统接驳到我们的信息中心前完成。假若系统在接驳后才设定走马灯，所有设定要下次接驳后才能显示。

A.请点击对话选择左马灯配置

B.共有三十个资讯可以设定。

C.添加或修改后请保存配置文件（方法见上）

返回


2001年5月份市场统计月报

经济数据

一些小数据以供参考。

项目符号 | 2001年5月市场统计月报
项目符号 | 2000年12月市场统计月报
项目符号 | 证券交易费用
项目符号 | 可采用标准转让书的证券〔包括创业板〕


2001年5月份市场统计月报

项目符号 | 返回
项目符号 | 股票市场（主板）
项目符号 | 市场成交
项目符号 | 指数变化
项目符号 | 交易所参与者*
项目符号 | 市价总值
项目符号 | 上市
项目符号 | 市场统计月报
项目符号 | 创业板
项目符号 | 市场成交
项目符号 | 指数变化
项目符号 | 市价总值
项目符号 | 上市
项目符号 | 市场统计月报
项目符号 | 股票期权市场
项目符号 | 每月市场数据报告
项目符号 | 期货及期权市场
项目符号 winquote 目录

2001年5月

股票市场（主板）

市场成交

2001年5月份共有22 个交易日，平均每日成交金额为96.38亿港元，较上月份增加12%，较2000年5月份的104.29亿港元减少8%。月内总成交金额为2,120.34亿港元，4月份为1,468.95亿港元而2000年5月份则为2,190.10亿港元。月内总成交金额中，Nasdaq股份(1)及iShares(2)之成交分别占1,107万港元及4,613万港元。

5月份共有1,881.59亿股股份转手，4月份为1,016.03亿股，2000年5月份则为1,751.81亿股。月内总成交股数中，Nasdaq股份及iShares之成交分别占42,820股及473,250股。5月份平均每日成交股数为85.53亿股，较4月份上升43%，较去年5月份的83.42亿股上升3%。

5月份成交宗数为2,660,837宗，较4月份增加46%。当中，Nasdaq股份占267宗而iShares占93宗。

2001年首五个月的平均每日成交金额为90.33亿港元，去年同期则为152.45亿港元；今年首五个月的总成交金额为9,033.22亿港元，去年同期则为15,397.46亿港元。 返回

TO0010c.gif (7169 bytes)

(1)于2000年5月31日推出的美国证券交易试验计划下买卖的7只Nasdaq股份。

(2)于2001年5月2日2只iShares开始买卖。交易货币为美元，以兑换价7.80元折算为港元。

2001年首五个月的平均每日成交股数为60.30亿股，去年同期则为132.13亿股；今年首五个月总成交股数为6,030.23亿股，去年同期则为13,345.50亿股。返回

指数变化

5月份大市走势在窄幅中上落。

所有普通股指数于5月底收市报5,638.21，较上月上升1% ，而较2000年5月份下跌8%。5月份所有普通股指数最高收市为5,870.64 (5月28日)，最低收市为5,573.65 (5月14日)。

恒生指数5月底收市报13,174.41，较上月下跌2%，而较2000年5月份下跌10%。5月份恒生指数最高收市为13,877.95 (5月22日)，最低收市为13,174.41 (5月31日)。返回

交易所参与者*

截至2001年5月31日联交所交易权持有人总数共552名，共持有929个交易权。其中514名为交易所参与者，共持有890个交易权，38名为非交易所参与者，共持有39个交易权。

* 交易所参与者是指有权经交易所进行买卖及已在证监会注册为证券交易商之人士或公司。返回

市价总值

截至2001年5月底上市公司市价总值为44,847.92亿港元，去年同期则为41,976.36亿港元，增加2,871.56亿港元或7%。

返回

上市

截至2001年5月31日上市公司总数为741家，2000年5月31日之数目则为713家。Nasdaq股份数目为7只，而iShares则为2只。

2001年5月份有四间新公司上市：东君化工集团有限公司、耀生行(集团)有限公司、万保刚集团有限公司及金龙集团(控股)有限公司；月内有三间公司除牌：协和建设有限公司、广东发展基金有限公司及森那美香港有限公司。 返回

上市统计
上市公司数目 |  |  | 上市证券数目
 | - 金融 | 58 |  | - 普通股 | 742
 | - 公用事业 | 11 |  | - 优先普通/优先股 | 5
 | - 地产 | 101 |  | - 认股权证 | 294
 | - 综合企业 | 231 |  | - 信托基金 | 21
 | - 工业 | 318 |  | - 债券 | 222
 | - 酒店 | 14 |  | 总数： | 1,284
 | - 其它 | 8 |  |  |
 | 总数： | 741 |  |  |
概要 (主板) (截至2001 年5 月31日) |  |  |
上市公司数目 |  | 741 |
上市中国注册企业数目 |  | 48 |
上市外国公司数目(1) |  | 10 |
新上市公司数目(2001年1月1日至2001年5月31日) |  | 11 |
上市证券数目 |  | 1,284 |
非上市可交易股份数目 | - Nasdaq股份 | 7 |
 | - iShares | 2 |
2001年平均每日成交金额 |  | 9,033 | (百万港元)
 |  | 1,158 | (百万美元)
2001年平均每日成交股数 |  | 6,030 | (百万股)
2001年平均每日成交宗数 |  | 104,486 |
2001年每日成交金额 | － 最高 | (19/04) |  | 17,752 | (百万港元)
 |  |  |  | 2,276 | (百万美元)
 | － 最低 | (02/01) |  | 3,175 | (百万港元)
 |  |  |  | 407 | (百万美元)
2001年每日成交股数 | － 最高 | (25/05) |  | 13,402 | (百万股)
 | － 最低 | (02/01) |  | 2,652 | (百万股)
2001年每日成交宗数 | － 最高 | (19/04) |  | 190,397 |
 | － 最低 | (02/01) |  | 45,873 |
2001年所有普通股指数 | － 最高 | (01/02) |  | 6,503.33 |
 | － 最低 | (04/04) |  | 4,993.40 |
2001年恒生指数 | － 最高 | (01/02) |  | 16,163.99 |
 | － 最低 | (04/04) |  | 12,063.71 |
2001年恒生中国企业指数 | － 最高 | (28/05) |  | 558.21 |
 | － 最低 | (07/02) |  | 361.81 |
2001年恒生香港中资企业指数 | － 最高 | (28/05) |  | 1,347.43 |
 | － 最低 | (04/04) |  | 999.71 |
2001年新恒生50中型股指数 | － 最高 | (28/05) |  | 851.06 |
 | － 最低 | (03/01) |  | 644.29 |
平均市盈率(倍)(所有普通股指数成份股) |  |  | 14.06
平均周息率(%)(所有普通股指数成份股) |  |  | 2.51 |  |
市价总值 |  |  | 4,484,792 |  | (百万港元)
 |  |  | 574,973 |  | (百万美元)
交易权持有人数目 (所持交易权数目) |  |  | 552 |  | (929)
交易所参与者(2) | － 开业 | 502 |  | (877)
 | － 非开业 | 12 |  | (13)
非交易所参与者 |  | 38 |  | (39)
(1) | 外国公司是指在海外注册并在香港及中国大陆以外经营主要业务之上市公司。所有发行“H”股在交易所上市的中国企业均被视为本地公司。
(2) | 交易所参与者是指有权经联交所进行买卖及已在证监会注册为证券交易商之人士或公司。
注 | ︰最高及最低的交易数据不包括半日市。

指数统计(截至月底)

指数

2001年5月

相对上月
之升降(%)

相对去年同月之升降(%)

所有普通股指数 | 5638.21 | 0.94 | -8.11
金融类 | 12239.23 | -1.82 | 20.27
公用事业类 | 10450.16 | 0.35 | 15.66
地产类 | 4347.58 | 1.88 | 28.93
综合企业类 | 3981.97 | 1.41 | -31.57
工业类 | 2000.08 | 5.69 | -9.33
酒店类 | 2601.25 | -2.76 | 2.53
其它类 | 2581.21 | 18.92 | 29.52
创业板指数 | 285.59 | 8.04 | -38.98
恒生指数 | 13174.41 | -1.58 | -10.46
金融类 | 20464.30 | -2.27 | 17.45
公用事业类 | 20514.41 | -0.41 | 9.25
地产类 | 16804.43 | -0.20 | 33.16
工商业类 | 7056.14 | -1.68 | -34.34
恒生中国企业指数 | 537.81 | 13.22 | 37.79
恒生香港中资企业指数 | 1271.41 | 7.11 | 13.99
新恒生50中型股指数 | 819.96 | 11.37 | 7.69

全球主要股市指数表现比较

指数

2001年5月

相对上月
之升降(%)

相对去年同月之升降(%)

香港 |  |  |  |  |
 | 所有普通股指数 |  | 5638.21 | 0.94 | -8.11
 | 恒生指数 |  | 13174.41 | -1.58 | -10.46
澳洲 - 所有普通股指数 |  |  | 3317.20 | 1.43 | 9.10
雅加达 - 综合指数 |  |  | 405.86 | 13.30 | -10.67
日本 - 日经指数225 |  |  | 13262.14 | -4.82 | -18.80
南韩 - 综合指数 |  |  | 612.16 | 6.03 | -16.36
吉隆坡 - 综合指数 |  |  | 572.88 | -1.99 | -37.15
马尼拉 - 综合指数 |  |  | 1402.29 | 1.70 | -5.17
纽西兰 - 证交所指数40 |  |  | 2028.34 | -4.19 | 1.26
上海 |  | - A股 | 2299.71 | 3.85 | 14.30
 |  | - B股 | 239.73 | 32.11 | 334.73
深圳 |  | - A股 | 688.19 | 3.26 | 9.47
 |  | - B股 | 425.51 | 12.76 | 286.69
新加坡 - 海峡时报指数 |  |  | 1657.05 | -3.81 | -7.69
台湾 - 台北加权股份指数 |  |  | 5048.86 | -6.18 | -43.52
泰国 - 证交所指数 |  |  | 310.13 | 3.16 | -4.07
伦敦 - 金融时报指数100 |  |  | 5796.10 | -2.86 | -8.86
纽约 |  | - 杜琼斯工业平均指数 | 10911.94 | 1.65 | 3.70
 |  | - Nasdaq综合指数 | 2110.49 | -0.27 | -37.94
多伦多 - 证交所综合指数300 |  |  | 8161.87 | 2.71 | -11.78
德国 - 法兰克福指数 |  |  | 4627.06 | -3.00 | -15.37

A&h0105c.gif (24101 bytes)

3pi0105c.gif (14836 bytes)

返回

市场统计月报

2001年5月

创业板

市场成交

2001年5月份共有22 个交易日，平均每日成交金额为3.50 亿港元，较上月份增加100%，较2000年5月份的1.55亿港元增加126%。月内总成交金额为76.99亿港元，4月份为29.68亿港元而2000年5月份则为32.49亿港元。

5月份合共有71.44亿股股份转手，4月份为28.43亿股，2000年5月份则为11.38亿股。5月份平均每日成交股数为3.25亿股，较4月份上升94%。而较去年5月份的0.54亿股上升499%。

5月份成交宗数为148,071宗，较4月份增加116%。返回

TOG0010c.gif (6078 bytes)

(1) 创业板于1999年11月25日开始买卖。

2001年首五个月的平均每日成交金额为1.81亿港元，而总成交金额为180.84亿港元。

2001年首五个月的平均每日成交股数为2.02亿股，而总成交股数为201.71亿股。返回

指数变化

5月份创业板股份先跌后扬。

创业板指数于5月底收市报285.59，较上月上升8%。5月份指数最高收市为296.29 (5月28日)，最低收市为250.65 (5月11日)。返回

市价总值

截至2001年5月底止上市公司市价总值为727.46亿港元，去年同期则为494.48亿港元，增加232.98亿港元或47%。返回

上市

截至2001年5月31日上市公司总数为75家。

2001年5月份共有六间新公司上市：千里眼控股有限公司、新奥燃气控股有限公司、华翔电路控股有限公司、九方科技控股有限公司、吉林省辉南长龙生化药业股份有限公司 - H股及Rojam Entertainment Holdings Ltd，月内并无公司除牌。返回

上市证券数目
 | 普通股 | 75
 | 认股权证 | 2
 | 总数： | 77
概要 (创业板) (截至2001 年5月31 日) |  |
上市公司数目 | 75 |
上市中国注册企业数目 | 6 |
新上市公司数目(2001年1月1日至2001年5月31日) | 21 |
上市证券数目 | 77 |
2001年平均每日成交金额 | 181 | (百万港元)
 | 23 | (百万美元)
2001年平均每日成交股数 | 202 | (百万股)
2001年平均每日成交宗数 | 3,818 |
2001年每日成交金额 | － 最高 | (29/05) | 1,060 | (百万港元)
 |  |  | 136 | (百万美元)
 | － 最低 | (09/04) | 55 | (百万港元)
 |  |  | 7 | (百万美元)
2001年每日成交股数 | － 最高 | (29/05) | 871 | (百万股)
 | － 最低 | (09/04) | 61 | (百万股)
2001年每日成交宗数 | － 最高 | (29/05) | 15,905
 | － 最低 | (09/04) | 1,568
2001年创业板指数 | － 最高 | (23/01) | 324.73
 | － 最低 | (10/04) | 249.25
平均市盈率(倍)(创业板指数成份股) | - |
平均周息率(%)(创业板指数成份股) | - |
市价总值 | 72,746 | (百万港元)
 | 9,326 | (百万美元)
注: | (1) | 最高及最低的交易数据不包括半日市。
 | (2) | 创业板指数与市价总值包括所有在创业板上市的股份。
 | (3) | 创业板指数的基日为2000年3月17日，基日指数为1000点。

GEI0010c.gif (7578 bytes) 返回

市 场 统 计 月 报

2001 年 5 月

股 票 期 权 市 场

5 月 份 的 股 票 期 权 合 约 买 卖 数 量 较 上 月 份 上 升 37%， 未 平 仓 合 约 总 数 则 增 加 12%。 全 月 共 有 401,342 张 合 约 成 交 ， 平 均 每 日 成 交 18,243 张。返回

 | 市 况 总 结 |  |  |
 |  |  |  | 2001 年
 |  | 2001 年5月 | 与上月比较 | 1 月至5月
上 市 期 权 |  |  |  |
类 别 |  | 20 | 0 |
系 列 |  | 1,764 | -100 |
交 易 数 据 |  |  |  |
交 易 日 数 |  | 22.0 | +5.0 | 99.5
总 合 约 成 交 量 |  | 401,342 | +36.9% | 2,000,492
认 购 |  | 216,263 | +48.1% | 1,113,811
认 沽 |  | 185,079 | +25.8% | 886,681
期 权 金 总 额（百 万 港 元） |  | 892.25 | +74.4% | 5,051.98
认 购 |  | 547.85 | +167.1% | 2,724.50
认 沽 |  | 344.40 | +12.3% | 2,327.48
未 平 仓 合 约 总 数 |  | 498,762 | +11.8% |
认 购 |  | 336,636 | +14.4% |
认 沽 |  | 162,126 | +6.6% |
已 行 使 合 约 总 数 |  | 27,880 | -7.3% | 192,889
认 购 |  | 11,298 | -9.0% | 74,166
认 沽 |  | 16,582 | -6.1% | 118,723
总 成 交 宗 数 |  | 6,975 | +7.1% | 38,165
平 均 每 日 合 约 成 交 量 |  | 18,243 | +5.8% | 20,105
平 均 每 日 期 权 金 总 额（百 万 港 元） |  | 40.56 | +34.7% | 50.77
平 均 每 日 成 交 宗 数 |  | 317 | -17.3% | 383
每 张 合 约 平 均 期 权 金（港 元） |  | 2,223 | +27.4% | 2,525
每 宗 交 易 平 均 合约 数 目 |  | 58 | +27.9% | 52
户 口 类 别 合 约 成 交 量 之 百 分 比* |  |  |  |
庄 家 户 口 |  | 57.0% | -4.2% pts | 59.9%
会 员 户 口 |  | 25.5% | +6.9% pts | 22.9%
客 户 户 口 |  | 17.5% | -2.7% pts | 17.2%
 | 指 标
比 率 |  | 2001 年5月 | 2001 年4月
认 沽 数 量／认 购 数 量 |  | 0.86 | 1.01
平 均 每 日 合 约 成 交 量／未 平 仓 合 约 数 量 |  | 3.7% | 3.9%
期 权 成 交 量（股 数）／正 股 成 交 量 |  | 7.7% | 5.9%

Opt0010c.gif (11370 bytes)

由 于 以 四 舍 五 入 计 算 ，个 别 项 目 的 总 和 或 许 不 等 于 100%。

注： 错 误 交 易 及 其 逆 转 合 约 交 易 不 包 括 在 内。

香 港 联 合 交 易 所 有 限 公 司 竭 力 确 保 其 提 供 之 资 料 准 确 可 靠，惟 不 保 证 该 等 资 料 绝 对 准 确 可 靠，亦 不 对 由 于 任 何 资 料 不 确 或 遗 漏 所 引 起 之 损 失 或 损 害 负 上 责 任（不 论 是 民 事 侵 权 行 为 责 任 或 合 约 责 任 或 其 他）。 返回

*

每月市场数据报告

期货及期权市场

概要

成交量 (合约张数) |  | 平均每日 成交量 # | 成交量 |  | %增减 01年5月 01年4月 | 由年初累积至今 之总成交量 01年1-5月 | %增减 01年1-5月 00年1-5月 | 月底未平仓合约
 |  |  | 01年5月 | 01年4月
期货 |  | 22,276 | 490,071 | 405,366 | +20.9 | 2,290,038 | +29.2 | 74,270
 | 恒生指数期货 | 16,753 | 368,555 | 309,374 | +19.1 | 1,733,240 | +5.0 | 32,375
 | 小型恒生指数期货 * | 2,930 | 64,457 | 49,842 | +29.3 | 269,000 | - | 1,781
 | MSCI中国外资自由投资指数期货** | 41 | 771 | - | - | 771 | - | 48
 | 恒生100期货 | 0 | 0 | 4 | -100.0 | 78 | -99.6 | 0
 | 恒生地产分类指数期货 | 0 | 0 | 0 | - | 0 | - | 0
 | 红筹期货 | 3 | 58 | 58 | +0.0 | 421 | -84.1 | 29
 | 股票期货 | 7 | 150 | 64 | +134.4 | 698 | -68.2 | 56
 | 日转期汇 | 35 | 776 | 444 | +74.8 | 2,287 | +55.6 | 627
 | 一个月港元利率期货 | 41 | 900 | 2,000 | -55.0 | 10,550 | +171.2 | 2,875
 | 三个月港元利率期货 | 2,473 | 54,404 | 43,580 | +24.8 | 272,993 | +205.6 | 36,479
期权 |  | 20,473 | 450,409 | 344,906 | +30.6 | 2,268,545 | +74.0 | 516,401
 | 恒生指数期权 | 2,230 | 49,062 | 51,732 | -5.2 | 267,954 | +17.3 | 17,638
 | 恒生100期权 | 0 | 5 | 15 | -66.7 | 99 | -98.2 | 1
 | 恒生地产分类指数期权 | 0 | 0 | 0 | - | 0 | - | 0
 | 红筹期权 | 0 | 0 | 0 | - | 0 | - | 0
 | 股票期权 | 18,243 | 401,342 | 293,159 | +36.9 | 2,000,492 | +86.9 | 498,762
期货及期权总成交量 |  | 42,755 | 940,480 | 750,272 | +25.4 | 4,558,583 | +48.2 | 590,671
# 由于进位，个别项目的数字相加可能不等于总数。由于2001年1月23日没有午市交易，2001年1月份交易日数为18.5日。
* 小型恒生指数期货由2000年10月9日开始买卖。
** MSCI中国外资自由投资指数期货由2001年5月7日开始买卖。
项目符号 返回


2000年12月市场统计月报

项目符号 | 返回上一目录
项目符号 | winquote 目录

2000年12月

股票市场（主板）

市场成交

2000年12月份共有19 个交易日，平均每日成交金额为84.72 亿港元，较上月份减少6%，较1999年12月份的126.50亿港元减少33%。月内总成交金额为1,609.70亿港元，11月份为1,975.56亿港元而1999年12月份则为2,656.48亿港元。月内总成交金额中，Nasdaq股份(1)之成交占5,145万港元。

12月份共有1,106.36亿股股份转手，11月份为1,548.57亿股，1999年12月份则为1,900.63亿股。月内总成交股数中，Nasdaq股份之成交占161,820股。12月份平均每日成交股数为58.23亿股，较11月份下跌17%，而较去年12月份的90.51亿股下跌36%。

12月份成交宗数为1,858,864宗，较11月份减少24%。当中，Nasdaq股份占1,029宗。

2000年的平均每日成交金额为123.38亿港元，1999年则为77.57亿港元；2000年的总成交金额为30,475.65亿港元，1999年则为19,159.41亿港元。

2000年的平均每日成交股数为94.09亿股，1999年则为56.37亿股；2000年的总成交股数为23,239.73亿股，1999年则为13,922.84亿股。

TO0010c.gif (7169 bytes)

(1)于2000年5月31日推出的美国证券交易试验计划下买卖的7只Nasdaq股份。

指数变化

大市于12月份先扬后软，惟仍录有轻微升幅。

所有普通股指数于12月底收市报6107.89，较上月上升7% ，而较1999年12月份下跌14%。12月份所有普通股指数最高收市为6340.22 (12月13日)，最低收市为5904.24 (12月1日)。

恒生指数12月底收市报15095.53，较上月上升8%，而较1999年12月份下跌11%。12月份恒生指数最高收市为15621.73 (12月13日)，最低收市为14441.43 (12月1日)。

交易所参与者*

截至2000年12月31日联交所交易权持有人总数共561名，共持有929个交易权。其中515名为交易所参与者，共持有880个交易权，46名为非交易所参与者，共持有49个交易权。

* 交易所参与者是指有权经联交所进行买卖及已在证监会注册为证券交易商之人士或公司。

市价总值

截至2000年12月底上市公司市价总值为47,951.50亿港元，去年同期则为47,275.27亿港元，增加676.23亿港元或1%。

上市

截至2000年12月31日上市公司总数为736家，1999年12月31日之数目则为701家。只供买卖的Nasdaq股份数目为7只。

2000年12月份共有七间新公司上市：首富国际投资有限公司、飞达帽业控股有限公司、超大现代农业(控股)有限公司、高宝绿色科技集团有限公司、顺龙控股有限公司、世贸彬记集团有限公司及通达集团控股有限公司；月内有三家公司除牌：威乐控股有限公司、The Taiwan Index Fund Ltd. – Index Sub-Fund及The Taiwan Index Fund Ltd. – Liquidity Sub-Fund。

上市统计
上市公司数目 |  |  | 上市证券数目
 | - 金融 | 60 |  | - 普通股 | 737
 | - 公用事业 | 12 |  | - 优先普通/优先股 | 5
 | - 地产 | 106 |  | - 认股权证 | 291
 | - 综合企业 | 227 |  | - 信托基金 | 21
 | - 工业 | 308 |  | - 债券 | 240
 | - 酒店 | 14 |  | 总数： | 1,294
 | - 其它 | 9 |  |  |
 | 总数： | 736 |  |  |
概要 (主板) (截至2000 年12 月31 日) |  |
上市公司数目 | 736 |
上市中国注册企业数目 | 47 |
上市外国公司数目(1) | 12 |
新上市公司数目(2000年1月1日至2000年12月31日) | 43 |
上市证券数目 | 1,294 |
Nasdaq股份数目 (只供买卖) (2) | 7 |
2000年平均每日成交金额 | 12,338 | (百万港元)
 | 1,582 | (百万美元)
2000年平均每日成交股数 | 9,409 | (百万股)
2000年平均每日成交宗数 | 144,309 |
2000年每日成交金额 |  | － 最高 | (15/02) |  |  | 35,746 | (百万港元)
 |  |  |  |  |  | 4,583 | (百万美元)
 |  | － 最低 | (27/12) |  |  | 4,566 | (百万港元)
 |  |  |  |  |  | 585 | (百万美元)
2000年每日成交股数 |  | － 最高 | (18/02) |  |  | 33,723 | (百万股)
 |  | － 最低 | (27/12) |  |  | 2,911 | (百万股)
2000年每日成交宗数 |  | － 最高 | (18/02) |  |  | 387,794 |
 |  | － 最低 | (27/12) |  |  | 59,882 |
2000年所有普通股指数 |  | － 最高 | (08/03) |  |  | 7825.57 |
 |  | － 最低 | (30/11) |  |  | 5709.82 |
2000年恒生指数 |  | － 最高 | (28/03) |  |  | 18301.69 |
 |  | － 最低 | (26/05) |  |  | 13722.70 |
2000年恒生中国企业指数 |  | － 最高 | (07/08) |  |  | 555.75 |
 |  | － 最低 | (02/03) |  |  | 321.53 |
2000年恒生香港中资企业指数 |  | － 最高 | (06/03) |  |  | 1682.82 |
 |  | － 最低 | (19/10) |  |  | 974.51 |
2000年新恒生50中型股指数 |  | － 最高 | (18/02) |  |  | 1115.80 |
 |  | － 最低 | (19/10) |  |  | 607.23 |
平均市盈率(倍)(所有普通股指数成份股) |  |  |  |  | 12.80 |  |  |
平均周息率(%)(所有普通股指数成份股) |  |  |  |  | 2.01 |  |  |
市价总值 |  |  |  |  | 4,795,150 |  |  | (百万港元)
 |  |  |  |  | 614,763 |  |  | (百万美元)
交易权持有人数目 (所持交易权数目) |  |  |  |  | 561 |  |  | (929)
交易所参与者(3) | － 开业 |  |  | 501 |  |  | (865)
 | － 非开业 |  |  | 14 |  |  | (15)
非交易所参与者 |  |  |  | 46 |  |  | (49)
(1) | 外国公司是指在海外注册并在香港及中国大陆以外经营主要业务之上市公司。所有发行“H”股在交易所上市的中国企业均被视为本地公司。
(2) | 于美国证券交易试验计划下买卖的股份。
(3) | 交易所参与者是指有权经联交所进行买卖及已在证监会注册为证券交易商之人士或公司。
注 | ︰最高及最低的交易数据不包括半日市。

指数统计(截至月底)

指数

2000年12月

相对上月
之升降(%)

相对去年同月之升降(%)

所有普通股指数 | 6107.89 | 6.97 | -14.39
金融类 | 14054.84 | 11.41 | 7.16
公用事业类 | 10600.32 | 10.82 | 14.90
地产类 | 4602.95 | 18.76 | -11.71
综合企业类 | 4468.67 | 2.31 | -25.98
工业类 | 1694.52 | -5.47 | -29.86
酒店类 | 2775.20 | 4.08 | -17.19
其它类 | 1632.55 | -2.07 | -9.34
创业板指数 | 309.42 | -4.71 | -
恒生指数 | 15095.53 | 7.95 | -11.00
金融类 | 24041.66 | 11.53 | 7.38
公用事业类 | 21704.53 | 9.66 | 14.24
地产类 | 18362.44 | 20.99 | -7.45
工商业类 | 8151.69 | 1.45 | -24.19
恒生中国企业指数 | 374.02 | 1.50 | -17.67
恒生香港中资企业指数 | 1071.45 | 3.61 | -16.70
新恒生50中型股指数 | 653.26 | 1.24 | -33.91

全球主要股市指数表现比较

指数

2000年12月

相对上月
之升降(%)

相对去年同月之升降(%)

香港 |  |  |  |  |
 | 所有普通股指数 |  | 6107.89 | 6.97 | -14.39
 | 恒生指数 |  | 15095.53 | 7.95 | -11.00
澳洲 - 所有普通股指数 |  |  | 3154.70 | -2.09 | 0.07
雅加达 - 综合指数 |  |  | 416.32 | -3.00 | -38.50
日本 - 日经指数225 |  |  | 13785.70 | -5.89 | -27.19
南韩 - 综合指数 |  |  | 504.62 | -0.91 | -50.92
吉隆坡 - 综合指数 |  |  | 679.64 | -6.89 | -16.33
马尼拉 - 综合指数 |  |  | 1494.50 | 6.38 | -30.26
纽西兰 - 证交所指数40 |  |  | 1901.65 | -2.93 | -13.82
上海 |  | - A股 | 2192.38 | -0.08 | 51.00
 |  | - B股 | 89.55 | 20.20 | 136.21
深圳 |  | - A股 | 682.61 | -0.74 | 58.07
 |  | - B股 | 137.69 | 15.31 | 62.64
新加坡 - 海峡时报指数 |  |  | 1926.83 | -1.30 | -22.29
台湾 - 台北加权股份指数 |  |  | 4739.09 | -9.85 | -43.91
泰国 - 证交所指数 |  |  | 269.19 | -3.14 | -44.14
伦敦 - 金融时报指数100 |  |  | 6222.50 | 1.31 | -10.21
纽约 |  | - 杜琼斯工业平均指数 | 10786.90 | 3.58 | -6.18
 |  | - Nasdaq综合指数 | 2470.52 | -4.90 | -39.29
多伦多 - 证交所综合指数300 |  |  | 8933.68 | 1.29 | 6.18
德国 - 法兰克福指数 |  |  | 4934.85 | 0.95 | -8.77

a&h0010c.gif (22323 bytes)

3pi0010c.gif (15104 bytes)

市场统计月报

2000年12月

创业板

市场成交

2000年12月份共有19 个交易日，平均每日成交金额为1.14 亿港元，较上月份减少32%。月内总成交金额为21.74亿港元，上月份则为37.03亿港元。

12月份合共有33.26亿股股份转手，11月份为26.05亿股。12月份平均每日成交股数为1.75亿股，较11月份上升48%。

12月份成交宗数为48,078宗，较11月份减少34%。

TOG0010c.gif (6078 bytes)

(1) 创业板于1999年11月25日开始买卖。

2000年的平均每日成交金额为3.41亿港元；而总成交金额为842.87亿港元。

2000年的平均每日成交股数为1.24亿股；而总成交股数为307.15亿股。

指数变化

创业板指数于12月份初期轻微回升，但期后则缓步下跌。

创业板指数于12月底收市报309.42，较上月下跌5%。12月份指数最高收市为337.72 (12月6日)，最低收市为302.51 (12月27日)。

市价总值

截至2000年12月底止上市公司市价总值为672.90亿港元，去年同期则为72.37亿港元，增加600.53亿港元或830%。

上市

截至2000年12月31日上市公司总数为54家。

2000年12月份共有五间新公司上市：卓施金网有限公司、丰裕兴业国际有限公司、时富数码金融有限公司、英皇娱乐集团有限公司及第一电讯集团有限公司，月内并无公司除牌。

上市证券数目
 | 普通股 | 54
 | 认股权证 | 1
 | 总数： | 55
概要 (创业板) (截至2000 年12月31 日) |  |
上市公司数目 | 54 |
上市中国注册企业数目 | 3 |
新上市公司数目(2000年1月1日至2000年12月31日) | 47 |
上市证券数目 | 55 |
2000年平均每日成交金额 | 341 | (百万港元)
 | 44 | (百万美元)
2000年平均每日成交股数 | 124 | (百万股)
2000年平均每日成交宗数 | 4,967 |
2000年每日成交金额 | － 最高 | (09/03) | 4,026 | (百万港元)
 |  |  | 516 | (百万美元)
 | － 最低 | (21/01) | 34 | (百万港元)
 |  |  | 4 | (百万美元)
2000年每日成交股数 | － 最高 | (08/09) | 546 | (百万股)
 | － 最低 | (15/02) | 14 | (百万股)
2000年每日成交宗数 | － 最高 | (09/03) | 34,263 |
 | － 最低 | (17/01) | 688 |
2000年创业指数 | － 最高 | (24/03) | 1021.74 |
 | － 最低 | (30/11) | 324.71 |
平均市盈率(倍)(创业板指数成份股) | - |
平均周息率(%)(创业板指数成份股) | - |
市价总值 | 67,290 | (百万港元)
 | 8,627 | (百万美元)
注: | (1) | 最高及最低的交易数据不包括半日市。
 | (2) | 创业指数与市价总值包括所有在创业板上市的股份，有别于主板只包括本地公司的所有普通股指数与市价总值。
 | (3) | 创业指数的基日为2000年3月17日，基日指数为1000点。

GEI0010c.gif (7578 bytes)

市 场 统 计 月 报

2000 年 12 月

股 票 期 权 市 场

12 月 份 的 股 票 期 权 合 约 买 卖 数 量 较 上 月 份 上 升 16%， 未 平 仓 合 约 总 数 则 下 跌 6%。 全 月 共 有 455,086 张 合 约 成 交 ， 平 均 每 日 成 交 23,952 张。

 | 市 况 总 结 |  |  |
 |  |  |  | 2000 年
 |  | 2000 年12月 | 与上月比较 | 1 月至12月
上 市 期 权 |  |  |  |
类 别 |  | 18 | 0 |
系 列 |  | 1,544 | -150 |
交 易 数 据 |  |  |  |
交 易 日 数 |  | 19 | -3 | 247
总 合 约 成 交 量 |  | 455,086 | +16.0% | 4,188,702
认 购 |  | 364,375 | +29.9% | 2,839,594
认 沽 |  | 90,711 | -18.9% | 1,349,108
期 权 金 总 额（百 万 港 元） |  | 1,581.44 | +34.3% | 13,904.75
认 购 |  | 1,409.42 | +49.4% | 10,752.83
认 沽 |  | 172.02 | -26.4% | 3,151.92
未 平 仓 合 约 总 数 |  | 462,494 | -5.6% |
认 购 |  | 386,861 | -3.0% |
认 沽 |  | 75,633 | -17.1% |
已 行 使 合 约 总 数 |  | 48,017 | +20.1% | 487,873
认 购 |  | 23,610 | +197.8% | 208,948
认 沽 |  | 24,407 | -23.9% | 278,925
总 成 交 宗 数 |  | 7,508 | -2.4% | 88,088
平 均 每 日 合 约 成 交 量 |  | 23,952 | +34.3% | 16,958
平 均 每 日 期 权 金 总 额（百 万 港 元） |  | 83.23 | +55.5% | 56.29
平 均 每 日 成 交 宗 数 |  | 395 | +13.1% | 357
每 张 合 约 平 均 期 权 金（港 元） |  | 3,475 | +15.8% | 3,320
每 宗 交 易 平 均 合约 数 目 |  | 61 | +18.8% | 48
户 口 类 别 合 约 成 交 量 之 百 分 比* |  |  |  |
庄 家 户 口 |  | 60.4% | -1.3% pts | 61.6%
会 员 户 口 |  | 28.6% | +4.6% pts | 24.6%
客 户 户 口 |  | 11.0% | -3.2% pts | 13.8%
 | 指 标 |  |  |
比 率 |  | 2000 年12月 | 2000 年11月 |
认 沽 数 量／认 购 数 量 |  | 0.25 | 0.40 |
平 均 每 日 合 约 成 交 量／未 平 仓 合 约 数 量 |  | 5.2% | 3.6% |
期 权 成 交 量（股 数）／正 股 成 交 量 |  | 11.3% | 7.9% |

Opt0010c.gif (11370 bytes)

* 由 于 以 四 舍 五 入 计 算 ，个 别 项 目 的 总 和 或 许 不 等 于 100%。

注： 错 误 交 易 及 其 逆 转 合 约 交 易 不 包 括 在 内。

香 港 联 合 交 易 所 有 限 公 司 竭 力 确 保 其 提 供 之 资 料 准 确 可 靠，惟 不 保 证 该 等 资 料 绝 对 准 确 可 靠，亦 不 对 由 于 任 何 资 料 不 确 或 遗 漏 所 引 起 之 损 失 或 损 害 负 上 责 任（不 论 是 民 事 侵 权 行 为 责 任 或 合 约 责 任 或 其 他）。

每月市场数据报告

期货及期权市场

概要

成交量 (合约张数) |  | 平均每日 成交量 # | 成交量 |  | %增减 00年12月 00年11月 | 由年初累积至今 之总成交量 00年1-12月 | %增减 00年1-12月 99年1-12月 | 月底未平仓合约
 |  |  | 00年12月 | 00年11月
期货 |  | 19,507 | 370,636 | 441,790 | -16.1 | 4,521,926 | -18.7 | 61,955
 | 恒生指数期货 | 15,822 | 300,613 | 367,725 | -18.3 | 4,023,138 | -21.6 | 31,246
 | 小型恒生指数期货 * | 2,223 | 42,241 | 50,315 | -16.0 | 120,165 | - | 827
 | 恒生100期货 | 4 | 79 | 102 | -22.5 | 30,991 | -53.6 | 0
 | 恒生地产分类指数期货 | 0 | 0 | 0 | - | 0 | -100.0 | 0
 | 红筹期货 | 7 | 124 | 143 | -13.3 | 3,801 | -87.6 | 62
 | 股票期货 | 3 | 61 | 194 | -68.6 | 3,322 | -41.7 | 21
 | 日转期汇 | 24 | 463 | 341 | +35.8 | 3,279 | -63.7 | 207
 | 一个月港元利率期货 | 54 | 1,025 | 850 | +20.6 | 12,075 | 24.2 | 450
 | 三个月港元利率期货 | 1,370 | 26,030 | 22,120 | +17.7 | 325,155 | 5.3 | 29,142
期权 |  | 26,206 | 497,911 | 444,909 | +11.9 | 4,738,644 | 59.8 | 473,020
 | 恒生指数期权 | 2,252 | 42,791 | 52,519 | -18.5 | 544,047 | -23.8 | 10,519
 | 恒生100期权 | 2 | 34 | 32 | +6.3 | 5,893 | -88.5 | 7
 | 恒生地产分类指数期权 | 0 | 0 | 0 | - | 2 | -99.9 | 0
 | 红筹期权 | 0 | 0 | 0 | - | 0 | -100.0 | 0
 | 股票期权 | 23,952 | 455,086 | 392,358 | +16.0 | 4,188,702 | 90.6 | 462,494
期货及期权总成交量 |  | 45,713 | 868,547 | 886,699 | -2.0 | 9,260,570 | 8.6 | 534,975
# 由于进位，个别项目的数字相加可能不等于总数。 |  |  |  |  |  |  |  |
* 小型恒生指数期货 由 2000年10月9日开始买卖 |  |  |  |  |  |  |  |

返回


证券交易费用

项目符号 | 返回
项目符号 | 佣金
项目符号 | 交易征费
项目符号 | 交易系统使用费
项目符号 | 从价印花税
项目符号 | 转手纸印花税
项目符号 | 过户费用
项目符号 | winquote 目录

买卖证券时，应缴付之费用如下 (*):

佣金

买卖双方均须分别缴付经纪佣金：

外汇基金债券及按揭证券公司债券 ─ 不少于成交金额0.10%

除Nasdaq-Amex试验计划〔简称「试验计划」〕的证券外，

其它证券交易 ─ 不少于成交金额0.25%

除试验计划的证券交易外，其余每宗之最低佣金收费为港币50元。

注： |
（1） | 投标外汇基金债券时，经纪佣金是按申请者的投标（买入）价计算，而不是外汇基金债券的本金额。
（2） | 投标按揭证券公司债券时，经纪佣金则是根据按揭证券公司债券的本金额计算。
（3） | 试验计划交易的经纪佣金可自由议价。
（4） | 将于2002年4月1日起，所有经纪佣金均可自由议价。

交易征费

每宗交易须按成交金额支付0.01%交易征费予交易所，买卖双方均须分别缴纳。交易征费会由联交所与证券及期货事务监 察委员会按比例分配。试验计划庄家交易则获豁免。

交易系统使用费

交易所自一九九四年七月一日起开始收取交易系统使用费，每宗交易买卖双方均须缴费港币0.50元。

从价印花税

股票转让时，每港币1,000元成交金额或不足之数，须缴付港币1.125元从价印花税，买卖双方均须分别缴纳。

转手纸印花税

不论股份数目多少，每张新转手纸须缴纳转手纸印花税港币5元予政府，由注册股份持有人，即卖方负责缴付。

过户费用

不论股份数目多少，上市公司之过户登记处收取新发股票费用，收费每张港币2.50元，由买方支付。

(*)

若投资者与经纪或托管商在中央结算及交收系统以外进行交收，香港中央结算有限公司（「结算公司」）不会向投资者收取费用。但经纪或托管商使用结算公司所提供的结算、交收、托管及代理人服务则须缴付费用。至于经纪或托管商是否会转嫁该等费用予投资者，乃全属其商业决定。


可采用标准转让书的证券

可采用标准转让书的证券〔包括创业板〕

项目符号 返回 winquote 目录

按股份代号序

生效日期: 2001年6月20日

可采用标准转让书的证券名单

(除少部份情况外，证券包括由同一发行人发行的普通股、优先股、认股权证、债券、信托基金及股权。一切以有关发行人确认为准。)

股份代号 | Stock Short Name |  | 股份简称 | 过户处代号
1 | CHEUNG KONG |  | 长江实业 | R03
2 | CLP HOLDINGS |  | 中电控股 | R03
3 | HK & CHINA GAS |  | 香港中华煤气 | R03
4 | WHARF HOLDINGS |  | 九龙仓集团 | R34
5 | HSBC HOLDINGS |  | 汇丰控股 | R03
6 | HK ELECTRIC |  | 香港电灯 | R03
7 | KARL THOMSON |  | 高信集团 | R25
8 | PCCW |  | 电讯盈科 | R25
10 | HANG LUNG DEV |  | 恒隆 | R03
11 | HANG SENG BANK |  | 恒生银行 | R03
12 | HENDERSON LAND |  | 恒基地产 | R03
13 | HUTCHISON |  | 和记黄埔 | R34
14 | HYSAN DEV |  | 希慎兴业 | R25
15 | VANTAGE INT'L |  | 盈信控股 | R30
16 | SHK PPT |  | 新鸿基地产 | R03
17 | NEW WORLD DEV |  | 新世界发展 | R03
18 | ORIENTAL PRESS |  | 东方报业集团 | R08
19 | SWIRE PACIFIC A |  | 太古股份公司 A | R03
20 | WHEELOCK |  | 会德丰 | R34
21 | BEAUFORTE INV |  | 宝福集团 | R34
22 | ASEAN RESOURCES |  | 亚细安 | R30
23 | BANK OF E ASIA | * | 东亚银行 | R25
24 | WELLNET HOLD |  | WELLNET HOLD | R03
25 | CHEVALIER INT'L |  | CHEVALIER INT'L | R25
28 | TIAN AN |  | 天安 | R35
29 | DYNAMIC HOLD |  | DYNAMIC HOLD | R30
30 | ABC COM (HOLD) |  | 佳讯控股 | R03
31 | CHINA AEROSPACE |  | 航天科技 | R25
32 | CROSS-HAR(HOLD) |  | 港通控股 | R34
33 | E&E INT'L |  | E&E INT'L | R03
34 | KOWLOON DEV |  | 九龙建业 | R03
35 | FE CONSORT INTL |  | FE CONSORT INTL | R25
36 | FE TECH INT'L |  | 远东科技国际 | R03
37 | FE HOTELS |  | 远东酒店实业 | R25
39 | WEALTHMARK INTL |  | 和宝国际 | R30
40 | GOLD PEAK |  | 金山工业 | R01
41 | GREAT EAGLE H |  | GREAT EAGLE H | R03
43 | C.P. POKPHAND |  | 卜蜂国际 | R03
44 | HAECO |  | 香港飞机工程 | R03
45 | HK&S HOTELS |  | 大酒店 | R03
46 | COMPUTER & TECH |  | 科联系统 | R30
47 | HOP HING HOLD |  | HOP HING HOLD | R03
48 | EGANAGOLDPFEIL |  | EGANAGOLDPFEIL | R35
49 | NEW ASIA REALTY |  | 新亚置业 | R34
50 | HK FERRY (HOLD) |  | 香港小轮（集团） | R25
51 | HARBOUR CENTRE |  | 海港企业 | R34
52 | FAIRWOOD HOLD |  | FAIRWOOD HOLD | R03
53 | GUOCO GROUP |  | 国浩集团 | R03
54 | HOPEWELL HOLD |  | 合和实业 | R03
55 | CHUNG TAI PRINT |  | 中大印刷 | R35
56 | ALLIED PPT (HK) |  | 联合地产 (香港) | R03
57 | CHEN HSONG HOLD |  | 震雄集团 | R30
58 | SUNWAY INT'L |  | 新威国际 | R30
59 | RENREN MEDIA |  | RENREN MEDIA | R01
60 | FOUR SEAS EFOOD |  | 四洲食品网汇 | R01
61 | TECH VENTURE |  | 宏昌科技 | R30
62 | K M BUS HOLD |  | 九龙巴士控股 | R03
63 | WINFOONG INT'L |  | 荣丰国际 | R03
65 | PAC CENTURY INS |  | 盈科保险 | R03
66 | MTR CORPORATION |  | 地铁公司 | R03
67 | IMGO |  | 建联通 | R03
68 | LEE HING |  | 利兴发展 | R25
69 | SHANGRI-LA ASIA |  | 香格里拉 (亚洲) | R01
71 | MIRAMAR HOTEL |  | 美丽华酒店 | R03
72 | KING PACIFIC |  | 耀荣国际 | R30
73 | ALPHA GENERAL |  | 第一珍宝 | R35
74 | GREAT WALL TECH |  | 长城科技股份 | R88
75 | PRESTIGE PPT |  | PRESTIGE PPT | R01
76 | SEN HONG RES |  | 辛康海联 | R03
77 | REALTY DEV CORP |  | 联邦地产 | R34
78 | REGAL INT'L |  | REGAL INT'L | R03
79 | CENTURY LEGEND |  | 世纪建业 | R03
80 | SHAW BROTHERS |  | 邵氏 | R03
81 | SHELL ELECTRIC |  | 蚬壳电器工业 | R25
82 | YANION INT'L |  | 益安国际 | R30
83 | SINO LAND |  | 信和置业 | R25
84 | STELUX HOLDINGS |  | 宝光实业 | R03
85 | WINSAN (CHINA) |  | 运盛（中国） | R01
86 | SUN HUNG KAI CO |  | 新鸿基公司 | R35
87 | SWIRE PACIFIC B |  | 太古股份公司 B | R03
88 | TAI CHEUNG HOLD |  | TAI CHEUNG HOLD | R03
89 | TAI SANG LAND |  | 大生地产 | R03
90 | GOLD WO INT'L |  | 金禾国际 | R30
91 | U-CYBER TECH |  | 航宇数码科技 | R25
92 | CHAMPION TECH |  | CHAMPION TECH | R35
93 | TERMBRAY IND |  | TERMBRAY IND | R25
94 | O2NEW TECH |  | O2NEW TECH | R30
96 | WING LUNG BANK |  | 永隆银行 | R03
97 | HENDERSON INV |  | 恒基发展 | R25
98 | WINSOR IND |  | 南联实业 | R03
99 | WONG'S INT'L |  | WONG'S INT'L | R25
101 | AMOY PROPERTIES |  | 淘大置业 | R03
102 | I-ONYX |  | 宏思 | R03
103 | SHOUGANG CENT |  | 首长宝佳 | R30
104 | ASIA COMM HOLD |  | ASIA COMM HOLD | R35
105 | ASSO INT HOTELS |  | 凯联国际酒店 | R03
106 | SHENZHEN HI-TEC |  | 深圳科技 | R30
107 | SICHUAN EXPRESS |  | 四川成渝高速公路 | R88
109 | DIGITAL WORLD |  | 数字地球 | R30
111 | HANTEC INV HOLD |  | 亨达国际控股 | R35
112 | CHI CHEUNG |  | 至祥置业 | R35
113 | DICKSON CONCEPT |  | DICKSON CONCEPT | R30
114 | HERALD HOLD |  | HERALD HOLD | R30
116 | CHOW SANG SANG |  | CHOW SANG SANG | R34
117 | IMC HOLDINGS |  | IMC HOLDINGS | R03
118 | COSMOS MACH |  | 大同机械 | R35
119 | CONTINENTAL MAR |  | 新海康航业 | R03
120 | COSMOPOL INT'L |  | COSMOPOL INT'L | R03
121 | HK FORTUNE |  | HK FORTUNE | R20
122 | CROCODILE |  | 鳄鱼恤 | R30
123 | GUANGZHOU INV |  | GUANGZHOU INV | R01
124 | GUANGDONG BREW |  | 粤海啤酒 | R30
125 | SUN HING VISION |  | 新兴光学 | R35
126 | TAK SING ALLI |  | TAK SING ALLI | R30
127 | CHINESE EST H |  | CHINESE EST H | R03
128 | E-NEW MEDIA |  | 安宁数码科技 | R39
129 | ASIA STANDARD |  | 泛海集团 | R03
131 | CHEUK NANG HOLD |  | 卓能（集团） | R03
132 | CHINA INV HOLD |  | 中国兴业控股 | R20
133 | CHINA MERCHANTS |  | 招商局中国基金 | R03
135 | CNPC (HONG KONG) |  | CNPC (HONG KONG) | R35
136 | MASCOTTE HOLD |  | 马斯葛集团 | R35
137 | JINHUI HOLDINGS |  | 金辉集团 | R25
138 | CCT TELECOM |  | CCT TELECOM | R35
139 | 139 HOLDINGS |  | 139 HOLDINGS | R30
140 | CHINA BIO-MEDIC |  | 远生医药科技 | R35
141 | GREAT CHINA |  | 大中华集团 | R01
142 | FIRST PACIFIC |  | 第一太平 | R03
143 | GLOBAL TECH |  | GLOBAL TECH | R01
144 | CHINA MER HOLD |  | 招商局国际 | R03
145 | HK BLDG & LOAN |  | 香港建屋贷款 | R30
146 | TAI PING CARPET |  | TAI PING CARPET | R03
147 | GRANEAGLE HOLD |  | 鹰驰实业 | R35
148 | KINGBOARD CHEM |  | KINGBOARD CHEM | R35
149 | CHINA LAND GP |  | 中国置地集团 | R20
152 | SHENZHEN INT'L |  | 深圳国际 | R30
154 | BEIJING DEV(HK) |  | 北京发展（香港） | R30
155 | HINET HOLDINGS |  | 光通数网国际控股 | R03
156 | LIPPO CHINA RES |  | 力宝华润 | R30
158 | MELBOURNE ENT |  | 万邦投资 | R03
159 | WAH NAM GROUP |  | 华南集团 | R35
160 | HON KWOK LAND |  | 汉国置业 | R30
161 | CATIC SHENZHEN |  | 深圳中航实业股份 | R88
162 | I-WOOD INT'L |  | 一木国际 | R01
163 | EMPEROR IHL |  | 英皇国际 | R35
164 | SING PAO MEDIA |  | 成报传媒 | R35
165 | CHINA EB LTD |  | 中国光大控股 | R35
166 | PAC CHALLENGE |  | 太平洋兴业 | R30
167 | IDT INT'L |  | IDT INT'L | R35
170 | CHINA ASSETS |  | 中国置业（控股） | R03
171 | SILVER GRANT |  | 银建国际 | R35
172 | CAN DO HOLDINGS |  | 长发建业 | R03
173 | K.WAH INT'L |  | K.WAH INT'L | R03
174 | KEE SHING |  | 奇盛 (集团) | R25
175 | SOUTH CHINA I&T |  | 南华信息及科技 | R25
177 | JIANGSU EXPRESS |  | 江苏宁沪高速公路 | R88
178 | SA SA INT'L |  | 莎莎国际 | R01
179 | JOHNSON ELEC H |  | 德昌电机控股 | R03
180 | KADER HOLDINGS |  | KADER HOLDINGS | R03
181 | FUJIAN GROUP |  | 福海集团 | R25
182 | HK PHARMA |  | 香港药业 | R25
183 | CITIC KA WAH BK |  | 中信嘉华银行 | R03
184 | KECK SENG INV |  | 激成投资 | R30
185 | ONLINE CREDIT |  | 联网信贷 | R08
186 | GRANDE HOLDINGS |  | GRANDE HOLDINGS | R30
187 | BEIREN PRINTING |  | 北人印刷机械股份 | R88
188 | SW KINGSWAY |  | 汇富金融 | R03
189 | KWONG SANG HONG |  | KWONG SANG HONG | R03
190 | HK CONSTRUCTION |  | 香港建设 | R03
192 | SAINT HONORE |  | 圣安娜 | R03
193 | YOSHIYA INT'L |  | 庆屋国际 | R03
194 | LIU CHONG HING |  | 廖创兴企业 | R03
195 | GRAND HOTEL A |  | 格兰酒店 A | R03
196 | GRAND HOTEL B |  | 格兰酒店 B | R03
198 | STAR EAST HOLD |  | 东方魅力集团 | R20
199 | CHEUNG TAI HONG |  | 祥泰行 | R35
200 | MELCO INT'L DEV |  | 新濠国际发展 | R25
202 | INTERCHINA HOLD |  | 国中控股 | R30
203 | DENWAY MOTORS |  | 骏威汽车 | R01
204 | EVEREST INT'L |  | 首富国际 | R25
205 | SINO INFOTECH |  | 国基信息科技 | R35
207 | HK PARKVIEW |  | 侨福企业 | R20
208 | KIN DON HOLD |  | 金盾集团 | R30
210 | PRIME SUCCESS |  | 永恩国际 | R35
211 | STYLAND HOLD |  | STYLAND HOLD | R30
212 | NANYANG HOLD |  | NANYANG HOLD | R03
213 | NATIONAL ELEC H |  | NATIONAL ELEC H | R25
214 | ASIA ORIENT |  | 汇汉控股 | R03
216 | CHINNEY INV |  | 建业实业 | R30
217 | CHINA LOGISTICS |  | 中国物流 | R03
218 | SHENYIN WANGUO |  | 申银万国 | R30
220 | OXFORD PPT |  | 晋利地产 | R26
222 | MIN XIN HOLD |  | 闽信集团 | R06
223 | DAO HENG BANK |  | 道亨银行 | R03
224 | PIONEER GLOBAL |  | 建生国际 | R03
225 | POKFULAM |  | 博富临置业 | R25
226 | LIPPO |  | 力宝 | R20
227 | FIRST SHANGHAI |  | 第一上海 | R03
229 | RAYMOND IND |  | 利民实业 | R03
230 | ONFEM HOLDINGS |  | ONFEM HOLDINGS | R03
231 | FAIRYOUNG HOLD |  | FAIRYOUNG HOLD | R30
232 | CATIC INT'L |  | 中国航空技术国际 | R03
233 | SING TAO HOLD |  | SING TAO HOLD | R03
234 | MULTI-ASIA INTL |  | 万亚行国际 | R30
235 | CHINA STRATEGIC |  | 中策集团 | R25
236 | SAN MIGUEL HK |  | 香港生力啤 | R03
237 | SAFETY GODOWN |  | 安全货仓 | R25
238 | LEI SHING HONG |  | 利星行 | R30
239 | PAK FAH YEOW |  | 白花油 | R25
240 | I-CHINA HOLD |  | I-CHINA HOLD | R20
241 | 21 CN CYBERNET |  | 21 CN CYBERNET | R35
242 | SHUN TAK HOLD |  | 信德集团 | R03
243 | QPL INT'L |  | QPL INT'L | R25
244 | SINCERE |  | 先施 | R30
245 | SING H K PPT |  | 星港地产 | R30
246 | HENDERSON CHINA |  | 恒基中国 | R03
247 | TST PROPERTIES |  | TST PROPERTIES | R08
250 | SINO-I.COM |  | 中国数码信息 | R01
251 | SEA HOLDINGS |  | SEA HOLDINGS | R25
252 | SE ASIA PPT |  | 华信地产财务 | R09
255 | LUNG KEE |  | 龙记集团 | R03
256 | CHINA EB TECH |  | CHINA EB TECH | R35
257 | CHINA EB INT'L |  | 中国光大国际 | R30
258 | PUDONG DEV |  | PUDONG DEV | R35
259 | YEEBO (INT'L H) |  | 亿都（国际控股） | R35
260 | MILLENNIUM GP |  | 丰泰集团国际 | R03
261 | WIN |  | 浩宇科技 | R25
262 | DESON DEV INT'L |  | 迪臣发展国际 | R30
263 | POLY INV HOLD |  | 保兴投资控股 | R35
265 | SOUTH CHINA H |  | 南华集团 | R25
266 | TIAN TECK LAND |  | 天德地产 | R03
267 | CITIC PACIFIC |  | 中信泰富 | R30
268 | TOP GLORY INT'L |  | TOP GLORY INT'L | R35
269 | SEAPOWER RES I |  | 海晖国际实业 | R20
270 | GUANGDONG INV |  | 粤海投资 | R30
271 | DAN FORM HOLD |  | DAN FORM HOLD | R30
272 | ENGLONG INT'L |  | 英龙国际 | R03
273 | CHINA UNITED |  | 互联控股 | R03
274 | GLOBAL GREEN |  | 高宝绿色 | R30
275 | HANNY HOLDINGS |  | 锦兴集团 | R35
276 | NEW WORLD CYBER |  | 新世界数码 | R25
277 | TERN PROPERTIES |  | 太兴置业 | R03
278 | WAH HA REALTY |  | 华厦置业 | R10
279 | HANSOM EASTERN |  | 恒盛东方 | R35
280 | KING FOOK HOLD |  | 景福集团 | R03
281 | RIVERA (HOLD) |  | 川河集团 | R35
282 | NEXT MEDIA |  | 壹传媒 | R03
283 | EMPEROR TECH |  | 英皇科技信息 | R35
285 | HESHUN HOLDINGS |  | 和顺控股 | R25
286 | G-PROP (HOLD) | * | 金匡企业 | R35
287 | WINFAIR INV |  | 永发置业 | R03
288 | BERJAYA HOLD |  | 成功控股 | R35
289 | WING ON CO |  | WING ON CO | R20
290 | YEW SANG HONG |  | 耀生行集团 | R88
291 | CHINA RESOURCES |  | 华润创业 | R25
292 | ASIA STD HOTEL |  | 泛海酒店 | R03
293 | CATHAY PAC AIR |  | 国泰航空 | R03
294 | YANGTZEKIANG |  | 长江制衣 | R03
295 | KONG SUN HOLD |  | 江山控股 | R03
296 | EMPEROR (CHINA) |  | 英皇（中国） | R35
297 | WAH TAK FUNG |  | 华德丰集团 | R35
298 | CHINA CYBER |  | 中国数码世界 | R20
300 | KUNMING MACHINE |  | 昆明机床股份 | R88
301 | NEW WORLD INFRA |  | 新世界基建 | R03
302 | WING HANG BANK |  | 永亨银行 | R03
303 | VTECH HOLDINGS |  | VTECH HOLDINGS | R03
304 | PEACE MARK |  | 宜进利（集团） | R35
305 | MAGNUM INT'L |  | 万能国际 | R30
306 | KWOON CHUNG BUS |  | 冠忠巴士集团 | R03
307 | SUN TEL CYBER |  | 阳光文化网络电视 | R35
308 | CHINA TRAVEL HK |  | 香港中旅 | R25
310 | GR INV HOLD |  | 金源创展 | R35
312 | LAMEX HOLDINGS |  | 美时集团 | R01
313 | DICKSON GROUP |  | DICKSON GROUP | R35
315 | SMARTONE TELE |  | 数码通电讯 | R03
316 | OOIL |  | 东方海外国际 | R03
321 | TEXWINCA HOLD |  | 德永佳集团 | R30
322 | TINGYI |  | TINGYI | R88
323 | MAANSHAN IRON |  | 马鞍山钢铁股份 | R88
325 | BEIJING YANHUA |  | 北京燕化石油化工 | R88
326 | CHINA STAR ENT |  | 中国星集团 | R03
327 | SHANXI PHARMA |  | 正中药业 | R30
328 | ALCO HOLDINGS |  | ALCO HOLDINGS | R01
329 | GOLDEN DRAGON |  | 金龙集团﹝控股﹞ | R03
330 | ESPRIT HOLDINGS |  | ESPRIT HOLDINGS | R35
332 | NGAI LIK IND |  | NGAI LIK IND | R30
333 | TOP FORM INT'L |  | TOP FORM INT'L | R35
334 | PROVIEW INT'L |  | 唯冠国际 | R30
335 | UPBEST GROUP |  | 美建集团 | R25
336 | NETALONE.COM |  | 网基科技 | R30
338 | SHANGHAI PECHEM |  | 上海石油化工股份 | R88
339 | EARNEST INV |  | 安利时投资 | R30
340 | INNOMAXX BIOTEC |  | 创富生物科技 | R03
341 | CAFE DE CORAL H |  | CAFE DE CORAL H | R03
342 | SOUND INT'L |  | 新海国际 | R35
343 | CULTURECOM HOLD |  | 文化传信 | R03
345 | VITASOY INT'L |  | VITASOY INT'L | R03
346 | LUEN TAI GROUP |  | 联大集团 | R30
348 | LUNG CHEONG |  | 龙昌 | R01
349 | ICBC (ASIA) |  | 工银亚洲 | R30
350 | JINGWEI TEXTILE |  | 经纬纺织机械股份 | R88
351 | CENTRAL CHINA |  | 中洲控股 | R35
355 | CENTURY C INT'L |  | CENTURY C INT'L | R30
358 | JIANGXI COPPER |  | 江西铜业股份 | R88
361 | SINO GOLF HOLD |  | 顺龙控股 | R30
362 | SUNLORD CHEM GP |  | 东君化工集团 | R30
363 | SHANGHAI IND H |  | 上海实业控股 | R35
365 | SUN EAST TECH |  | 日东科技 | R30
367 | CHUANG'S INT'L |  | CHUANG'S INT'L | R25
368 | JILIN CHEMICAL |  | 吉林化学工业股份 | R88
369 | USI (U SUCCESS) |  | USI (U SUCCESS) | R25
370 | E-LIFE INT'L |  | 益来国际 | R30
371 | IFTA PACIFIC |  | IFTA PACIFIC | R35
372 | ITC CORPORATION |  | 德祥企业 | R35
373 | ALLIED GROUP |  | 联合集团 | R03
375 | YGM TRADING |  | YGM TRADING | R03
376 | MANSION HOUSE |  | 万胜 | R03
377 | NEW ISLAND |  | 新洲印刷集团 | R25
378 | E2-CAPITAL |  | 金汇投资 | R20
380 | W.T. BUN KEE |  | 世贸彬记 | R03
381 | KIU HUNG INT'L |  | 侨雄国际 | R30
382 | GZITIC HUALING |  | 国信华凌 | R03
383 | CHINA ONLINE |  | 中国网络 | R25
384 | EBIZ.HK.COM |  | 联网商业香港 | R03
385 | CHINNEY ALLI |  | 建联集团 | R30
386 | SINOPEC CORP |  | 中国石油化工股份 | R88
388 | HKEX |  | 香港交易所 | R88
389 | MOULIN INT'L |  | 泰兴光学集团 | R03
391 | MEI AH ENTER |  | 美亚娱乐信息 | R30
392 | BEIJING ENT |  | 北京控股 | R30
393 | GLORIOUS SUN |  | 旭日企业 | R03
395 | SIU-FUNG HOLD |  | SIU-FUNG HOLD | R03
396 | GOLD-FACE HOLD |  | GOLD-FACE HOLD | R35
397 | ECOPRO HI-TECH |  | 元开达利环保科技 | R30
401 | 401.COM |  | 401.COM | R30
403 | STARLITE HOLD |  | 星光集团 | R35
404 | HSIN CHONG CONS |  | 新昌营造 | R03
406 | YAU LEE HOLD |  | 有利集团 | R03
408 | YIP'S H C |  | 叶氏恒昌 | R35
409 | STONE ELECTRON |  | 四通电子 | R03
411 | LAM SOON (HK) |  | 南顺（香港） | R10
413 | SOUTH CHINA IND |  | 南华工业 | R25
417 | TSE SUI LUEN |  | 谢瑞麟 | R35
418 | FOUNDER HOLD |  | 方正控股 | R03
419 | UNIVERSAL APPLI |  | 友利电讯 | R30
420 | FOUNTAIN SET |  | 福田实业 | R35
428 | HARMONY ASSET |  | 亨亚 | R35
430 | ORIENTAL EXPL |  | 东方网库 | R30
432 | COMPANION BUILD |  | 友联建材国际 | R25
433 | SUN MAN TAI |  | SUN MAN TAI | R30
438 | PACIFIC CONCORD |  | 太平协和 | R30
440 | DAH SING |  | 大新金融 | R03
448 | AKAI HOLDINGS |  | 雅佳控股 | R03
450 | HUNG HING PRINT |  | 鸿兴印刷集团 | R30
451 | SAME TIME HOLD |  | 森泰集团 | R01
455 | YUNNAN ENTER |  | 云南实业控股 | R35
456 | NEW RANK CITY |  | 新协城市建设 | R30
458 | TRISTATE HOLD |  | 联亚集团 | R03
464 | BEST WIDE GROUP |  | 锦宏集团 | R03
467 | ORIENT RES GP |  | 东润拓展集团 | R35
472 | IQUORUM CYBER |  | 盈联网络 | R20
476 | CHINA ELEGANCE |  | CHINA ELEGANCE | R30
479 | CIL HOLDINGS |  | 华建控股 | R30
480 | HKR INT'L |  | HKR INT'L | R03
485 | STARLIGHT INT'L |  | STARLIGHT INT'L | R35
487 | CHINA DEV CORP |  | 中国发展集团 | R30
491 | WELBACK HOLD |  | WELBACK HOLD | R30
493 | CAPITAL AUTO |  | CAPITAL AUTO | R01
494 | LI & FUNG |  | 利丰 | R01
498 | PAUL Y-ITC |  | 保华德祥 | R35
500 | DVN (HOLDINGS) |  | 天地数码（控股） | R30
501 | RNA HOLDINGS |  | 庆丰金集团 | R03
504 | HSBC CHINA FUND |  | HSBC CHINA FUND | R03
506 | COFCO INTL |  | 中国粮油国际 | R20
508 | CHEVALIER ITECH |  | CHEVALIER ITECH | R25
509 | LG CHINA FUND |  | LG CHINA FUND | TR01
510 | WINTON HOLDINGS |  | 运通泰集团 | R03
511 | TVB |  | 电视广播 | R03
512 | CHINA APOLLO |  | 中国太阳神 | R03
513 | CONTINENTAL H |  | 恒和集团 | R03
516 | KG NEXTVISION |  | 和信致远 | R03
517 | COSCO INTL HOLD |  | 中远国际控股 | R30
518 | TUNGTEX (HOLD) |  | 同得仕（集团） | R35
519 | APPLIED INT'L |  | APPLIED INT'L | R03
521 | SHOUGANG TECH |  | 首长科技 | R30
522 | ASM PACIFIC |  | ASM PACIFIC | R35
524 | E-KONG GROUP |  | E-KONG GROUP | R35
526 | MAGICIAN IND |  | 通达工业 | R35
529 | SIS INT'L |  | SIS INT'L | R35
532 | WKK INTL (HOLD) |  | WKK INTL (HOLD) | R25
533 | GOLDLION HOLD |  | 金利来集团 | R03
535 | VISION CENTURY |  | 威新集团 | R25
538 | JF INDO F INC |  | JF INDO F INC | R03
539 | VICTORY CITY |  | 冠华国际控股 | R35
540 | THAI-ASIA F LTD |  | THAI-ASIA F LTD | R35
542 | MUI HONG KONG |  | 马联香港 | R30
544 | DAIDO GROUP |  | DAIDO GROUP | R03
547 | MANSION HOLDING |  | MANSION HOLDING | R03
548 | SHENZHENEXPRESS |  | 深圳高速公路股份 | R88
551 | YUE YUEN IND |  | 裕元集团 | R35
554 | LEE & MAN HOLD |  | 理文集团 | R35
555 | OSK ASIA CORP |  | 万信集团 | R25
557 | CITY E-SOLUTION |  | CITY E-SOLUTION | R03
560 | CHU KONG SHIP |  | 珠江船务 | R30
562 | BALTRANS HOLD |  | 保昌控股 | R01
563 | VLINK GLOBAL |  | 科建拓展 | R35
566 | RBI HOLDINGS |  | 红发集团 | R30
567 | SUWA INT'L HOLD |  | 秀华国际集团 | R30
570 | WING SHAN INT'L |  | 荣山国际 | R03
575 | IREGENT GROUP |  | 励晶太平洋 | R30
576 | ZHEJIANGEXPRESS |  | 浙江沪杭甬 | R88
577 | SKYNET (INTL GP) |  | 天网﹝国际集团﹞ | R25
578 | EVERBEST CENT |  | 恒发世纪 | R30
579 | CHEVALIER CONS |  | CHEVALIER CONS | R25
583 | SCMP(HOLDINGS) |  | SCMP(HOLDINGS) | R03
585 | BOTO INT'L HOLD |  | 宝途集团国际 | R35
586 | GOLDWIZ HOLD |  | 科维控股 | R01
590 | LUK FOOK HOLD |  | 六福集团 | R03
592 | BOSSINI INT'L |  | BOSSINI INT'L | R03
593 | QUALITY HEALTH |  | 卓健亚洲 | R30
595 | AV CONCEPT HOLD |  | AV CONCEPT HOLD | R30
599 | E. BON HOLDINGS |  | 怡邦行控股 | R01
600 | DAH HWA INT'L |  | DAH HWA INT'L | R25
603 | HIKARI TSUSHIN |  | 光通信国际 | R03
604 | SHUM YIP INV |  | 深业控股 | R25
605 | KPI COMPANY |  | 港佳控股 | R30
606 | LS HIGH-TECH |  | 东宁高科技 | R25
608 | HIGH FASHION |  | HIGH FASHION | R35
610 | WAI KEE HOLD |  | WAI KEE HOLD | R35
611 | TACK HSIN HOLD |  | TACK HSIN HOLD | R30
613 | YUGANG INT'L |  | YUGANG INT'L | R30
616 | I100 |  | I100 | R30
617 | PALIBURG HOLD |  | 百利保控股 | R30
618 | EC-FOUNDER |  | 方正数码 | R30
619 | SOUTHCHI ONLINE |  | 南华在线 | R25
620 | UDL HOLDINGS |  | UDL HOLDINGS | R30
621 | CIG-WH INT'L |  | 中保永兴 | R30
622 | SILVERNET GROUP |  | 银网集团 | R35
623 | LEEFUNG-ASCO |  | 利丰雅高印刷 | R03
626 | JCG HOLDINGS |  | JCG HOLDINGS | R30
627 | U-RIGHT INT'L |  | 佑威国际 | R30
630 | JACKIN INT'L |  | 辉影国际 | R25
631 | EVERGO CHINA |  | 爱美高中国 | R03
632 | DRANSFIELD HOLD |  | DRANSFIELD HOLD | R30
635 | PLAYMATES |  | 彩星互动科娱 | R01
636 | INTL BK OF ASIA |  | 港基国际银行 | R03
638 | KIN YAT HOLD |  | 建溢集团 | R30
641 | FONG'S IND |  | FONG'S IND | R35
643 | CARRY WEALTH |  | 恒富控股 | R01
645 | KTP HOLDINGS |  | 港台集团 | R03
647 | JOYCE BOUTIQUE |  | JOYCE BOUTIQUE | R30
648 | SOFTBANK INV |  | 软库发展 | R30
649 | DONG JIAN TECH |  | 东建科讯 | R30
650 | SHUN CHEONG |  | 顺昌集团 | R03
651 | WONSON INT'L |  | 和成国际 | R01
655 | HKCB BANK |  | 香港华人银行 | R30
657 | G-VISION INT'L |  | 环科国际 | R03
659 | PACIFIC PORTS | * | 太平洋港口 | R25
660 | NORITY INT'L |  | NORITY INT'L | R01
661 | TEMFAT HINGFUNG |  | 庆丰集团 | R03
662 | ASIA FINANCIAL |  | ASIA FINANCIAL | R03
663 | SWANK INT'L MFG |  | 恒光实业 | R35
665 | TAI FOOK SEC |  | 大福证券 | R03
666 | YU MING INV |  | 禹铭投资 | R35
668 | HK CATERING MGT |  | 香港饮食管理 | R03
669 | TECHTRONIC IND |  | 创科实业 | R35
670 | CHINA EAST AIR |  | 中国东方航空股份 | R88
673 | TECHCAP HOLDING | * | 科达集团﹝控股﹞ | R30
674 | UNITED POWER |  | 友力投资 | R35
675 | K & P INT'L |  | 坚宝国际 | R30
676 | PEGASUS INT'L |  | 创信集团 | R35
677 | GOLDEN RES DEV |  | 金源米业 | R25
678 | STAR CRUISES |  | 丽星邮轮 | R03
679 | ASIA TELE-NET |  | 亚洲联网科技 | R35
680 | LEARNINGCONCEPT |  | 学习动力控股 | R01
681 | KEL HOLDINGS |  | 基电控股 | R30
682 | CHAODA MODERN |  | 超大现代 | R01
683 | KERRY PPT |  | 嘉里建设 | R01
684 | ALLAN INT'L |  | 亚伦国际 | R25
685 | MING PAO ENT |  | 明报企业 | R30
686 | GAY GIANO INT'L |  | GAY GIANO INT'L | R30
687 | TYSAN HOLDINGS |  | TYSAN HOLDINGS | R30
688 | CHINA OVERSEAS |  | 中国海外发展 | R25
689 | GREATWALL CYBER |  | 长城数码广播 | R35
692 | CHING HING |  | 正兴 | R03
693 | TAN CHONG INT'L |  | 陈唱国际 | R03
694 | BEIJING AIRPORT |  | 北京首都机场股份 | R88
696 | TRAVELSKY TECH |  | 中国民航信息网络 | R88
697 | SHOUGANG INT'L |  | SHOUGANG INT'L | R30
698 | TONGDA GROUP |  | 通达集团 | R88
700 | YAOHAN INT'L |  | YAOHAN INT'L | R03
701 | CNT GROUP |  | CNT GROUP | R30
702 | GEOMAXIMA-NEW |  | 捷美﹝新﹞ | R03
704 | FRANKIEDOMINION |  | 嘉利美商 | R35
706 | START TECH |  | 实达科技 | R30
709 | GIORDANO INT'L |  | GIORDANO INT'L | R01
710 | VARITRONIX INTL |  | 精电 | R03
711 | CHUN WO HOLD |  | CHUN WO HOLD | R35
713 | WORLD HOUSEWARE |  | 世界（集团） | R35
715 | ICG ASIA |  | ICG ASIA | R35
716 | SINGAMAS CONT |  | SINGAMAS CONT | R03
718 | BESTWAY INT'L |  | BESTWAY INT'L | R30
719 | SHANDONG XINHUA |  | SHANDONG XINHUA | R88
720 | WO KEE HONG |  | 和记行（集团） | R25
721 | PRIME INVEST | * | PRIME INVEST | R30
723 | ANEX INT'L |  | 安历士 | R30
725 | PERENNIAL INT'L |  | 恒都集团 | R88
726 | SOUTH EAST GP |  | 东南国际集团 | R03
727 | KIM ENG (HK) |  | KIM ENG (HK) | R03
728 | LAM SOON FOOD |  | 南顺食品 | R03
729 | INNOVATIVE INTL |  | INNOVATIVE INTL | R03
730 | SHOUGANG GRAND |  | SHOUGANG GRAND | R30
731 | SAMSON PAPER |  | 森信纸业集团 | R03
732 | TRULY INT'L |  | 信利国际 | R35
735 | QUALITY FOOD |  | 齐翔食品 | R30
747 | SHENYANG PUBLIC |  | 沈阳公用发展股份 | R88
751 | SKYWORTHDIGITAL |  | 创维数码 | R88
752 | PICO FAR EAST |  | PICO FAR EAST | R35
754 | HOPSON DEV HOLD |  | 合生创展集团 | R03
755 | FOURSEAS.COM |  | 四海互联网 | R35
757 | VANDA SYSTEMS |  | VANDA SYSTEMS | R30
758 | HUDSON HOLDINGS |  | 德信控股 | R30
759 | CEC INT'L HOLD |  | CEC INT'L HOLD | R03
760 | TOMORROW INT'L |  | 明日国际 | R03
761 | PEKING APPAREL |  | 北京时装 | R30
762 | CHINA UNICOM |  | 中国联通 | R88
764 | OCEAN SHORES |  | 海岸集团 | R25
765 | PERFECTECH INTL |  | PERFECTECH INTL | R25
767 | PACIFIC PLYWOOD |  | PACIFIC PLYWOOD | R03
768 | UBA INVESTMENTS |  | 开明投资 | R25
769 | CHINA RAREEARTH |  | 中国稀土 | R03
771 | AUTOMATED SYS |  | 自动系统 | R30
809 | GLOBAL BIO-CHEM |  | 大成生化科技 | R30
818 | HI SUN HOLDINGS | * | 高阳控股 | R30
835 | EHEALTHCAREASIA |  | EHEALTHCAREASIA | R30
851 | MAE HOLDINGS |  | 建美集团 | R01
855 | CEDAR BASE ELEC |  | 易达兴业电子 | R30
857 | PETROCHINA |  | 中国石油股份 | R88
858 | EXTRAWELL PHAR |  | 精优药业 | R30
859 | ZIDA COMPUTER |  | 华基计算机科技 | R25
861 | DIGITAL CHINA | * | 神州数码 | R01
862 | ASIA LOGISTICS |  | 亚洲物流 | R01
866 | SUNDAY COMM |  | SUNDAY COMM | R03
870 | HANG FUNG GOLD |  | 恒丰金业 | R03
873 | GKC HOLDINGS |  | 威乐控股 | R35
874 | GUANGZHOU PHAR |  | 广州药业股份 | R88
875 | CORASIA GROUP |  | 港冠集团 | R30
876 | WING LEE HOLD |  | 永利控股 | R30
878 | SOUNDWILL HOLD |  | 金朝阳集团 | R25
881 | JF JAPAN OTC F |  | JF JAPAN OTC F | R03
882 | TIANJIN DEV |  | 天津发展 | R30
883 | CNOOC |  | 中国海洋石油 | R88
894 | MAN YUE INT'L |  | 万裕国际 | R30
897 | DAILYWIN GROUP |  | 得利集团 | R35
898 | MULTIFIELD INTL |  | 万事昌国际 | R30
899 | ASIA RESOURCES |  | 亚洲资源 | R30
900 | AEON CREDIT |  | AEON CREDIT | R35
902 | HUANENG POWER |  | 华能国际电力股份 | R88
903 | TPV TECHNOLOGY |  | 冠捷科技 | R25
905 | HAYWOOD INV |  | 希域投资 | R35
907 | ELEGANCE INT'L |  | 高雅国际 | R30
908 | ZHU KUAN DEV |  | 珠光发展 | R30
910 | GOOD FELLOW GP |  | 金威集团 | R30
913 | UNITY INV HOLD |  | UNITY INV HOLD | R30
917 | NEW WORLD CHINA | * | 新世界中国 | R25
918 | TAKSON HOLDINGS |  | 第一德胜控股 | R01
921 | GUANGDONG KELON |  | 广东科龙电器股份 | R88
922 | VISION TECH |  | 金科数码 | R01
925 | PEAKTOP INT'L |  | 元升国际 | R30
926 | EGANA JEWELLERY |  | 联洲珠宝 | R35
927 | FUJIKON IND |  | 富士高实业 | R88
930 | GLOBAL APP TECH |  | 环球应用科技 | R88
934 | SINOPEC KANTONS |  | 中石化冠德 | R35
938 | MAN SANG INT'L |  | 民生国际 | R35
941 | CHINA MOBILE |  | 中国移动 | R88
943 | EFORCE HOLDINGS |  | 意科控股 | R30
945 | MANULIFE |  | 宏利金融 | R03
952 | WAH FU INT'L |  | 华富国际 | R30
959 | KESSEL INT'L |  | 佳信科技 | R35
965 | YUE FUNG INT'L |  | 裕丰国际 | R30
966 | CHINA INSURANCE |  | 中保国际 | R88
969 | HUA LIEN INT'L |  | 华联国际 | R35
978 | TONIC IND HOLD |  | 东力实业控股 | R30
983 | SHUI ON CONS |  | 瑞安建业 | R25
984 | JUSCO STORES |  | 吉之岛 | R35
985 | CHINA SCI-TECH |  | 中国科技 | R30
986 | NAM HING |  | NAM HING | R30
987 | ALBATRONICS(FE) |  | 新科 (远东) | R03
989 | CHINA MOTION |  | 润迅通信国际 | R01
990 | THEME INT'L |  | 三商行国际 | R03
991 | BEIJING DATANG |  | 北京大唐发电股份 | R88
992 | LEGEND HOLD |  | 联想集团 | R01
993 | SIMSEN INT'L |  | 天行国际 | R30
996 | PRICERITE GROUP |  | 实惠集团 | R30
997 | DECCA HOLDINGS |  | 达艺控股 | R25
1001 | VAN SHUNG CHONG |  | VAN SHUNG CHONG | R03
1003 | ROCKAPETTA |  | ROCKAPETTA | R35
1004 | RISING DEV HOLD |  | 丽盛集团控股 | R35
1005 | MATRIX HOLDINGS |  | MATRIX HOLDINGS | R35
1010 | PCL ENTERPRISES |  | 弘茂企业 | R30
1013 | TELECOM PLUS |  | 普纳 | R30
1031 | MEDTECH GROUP |  | MEDTECH GROUP | R01
1036 | WINSOR PPT HOLD |  | 南联地产控股 | R03
1037 | DAIWA ASSOCIATE |  | DAIWA ASSOCIATE | R01
1038 | CKI HOLDINGS |  | 长江基建集团 | R03
1041 | FULBOND HOLDING |  | 福邦控股 | R03
1043 | COSLIGHT TECH |  | 光宇国际集团科技 | R35
1044 | HENGAN INT'L |  | 恒安国际 | R01
1045 | APT SATELLITE |  | 亚太卫星 | R30
1046 | UNIVERSE INT'L |  | 寰宇国际 | R01
1047 | NGAI HING HONG |  | 毅兴行 | R01
1049 | CELESTIAL ASIA |  | CELESTIAL ASIA | R30
1050 | KARRIE INT'L |  | 嘉利国际 | R03
1051 | STAR BIO-TECH |  | 星光生物科技 | R35
1052 | GZI TRANSPORT |  | 越秀交通 | R01
1053 | CHONGQING IRON |  | 重庆钢铁股份 | R88
1055 | CHINA SOUTH AIR |  | 中国南方航空股份 | R88
1058 | GUANGDONG TANN |  | 粤海制革 | R25
1059 | KANTONE HOLDING |  | 看通集团 | R35
1060 | INTERFORM CERAM |  | INTERFORM CERAM | R35
1062 | ING BEIJING |  | 北京投资 | R25
1063 | SUNCORPTECH-NEW | * | 新确科技﹝新﹞ | R35
1065 | TIANJIN CAPITAL |  | 天津创业环保股份 | R88
1070 | TCL INT'L HOLD |  | TCL INT'L HOLD | R30
1071 | SHANDONG POWER |  | 山东国际电源股份 | R88
1093 | CHINA PHARMA |  | CHINA PHARMA | R35
1095 | SINOCAN HOLD |  | SINOCAN HOLD | R03
1097 | I-CABLE COMM |  | I-CABLE COMM | R30
1098 | ROAD KING INFRA |  | ROAD KING INFRA | R35
1100 | MAINLAND HOLD |  | 飞达控股 | R30
1104 | YING WING HOLD |  | 盈荣集团 | R35
1105 | GLOBAL CHI TECH |  | 泛华科技 | R35
1108 | LUOYANG GLASS |  | 洛阳玻璃股份 | R88
1109 | CHI RES BEIJING |  | 华润北京置地 | R25
1110 | CNAC |  | 中航兴业 | R03
1114 | BRILLIANCE CHI |  | BRILLIANCE CHI | R03
1118 | GOLIK HOLDINGS |  | 高力集团 | R35
1120 | ARTS OPTICAL |  | 雅视光学 | R35
1122 | QINGLING MOTORS |  | 庆铃汽车股份 | R88
1123 | CHINA-HK PHOTO |  | 中港照相 | R30
1124 | COASTAL REALTY |  | 沿海物业 | R30
1128 | ZHENHAI REFIN |  | 镇海炼油化工股份 | R88
1130 | BENEFUN INT'L |  | 奋发国际 | R30
1131 | KWONG HING INTL |  | 广兴国际控股 | R35
1132 | GOLDEN HARVEST |  | 嘉禾娱乐 | R30
1133 | HARBIN POWER |  | 哈尔滨动力股份 | R88
1135 | ASIA SATELLITE |  | ASIA SATELLITE | R03
1136 | TCC INT'L HOLD |  | 台泥国际集团 | R03
1137 | CITY TELECOM |  | 城市电讯 | R01
1139 | VICTORY GROUP |  | 华多利集团 | R30
1141 | HUNG FUNG GROUP |  | 雄丰集团 | R30
1159 | KARCE INTL HOLD |  | 泰盛实业集团 | R35
1163 | BRIGHT INT'L GP |  | 莹辉集团 | R30
1166 | SOLARTECH INT'L |  | 荣盛科技国际 | R35
1168 | SINOLINK HOLD |  | 百仕达控股 | R03
1169 | CCT MULTIMEDIA |  | 中建数码媒体 | R30
1170 | KINGMAKER |  | 信星集团 | R30
1172 | MIDAS PRINTING |  | MIDAS PRINTING | R03
1173 | VEEKO INT'L |  | 威高国际 | R35
1174 | PACIFIC ANDES |  | 太平洋恩利 | R35
1176 | NAM FONG INT'L |  | 南方国际 | R01
1179 | MIRABELL INT'L |  | 美丽宝国际 | R01
1180 | LIFETEC GROUP |  | 生命科技集团 | R35
1182 | ORIENTAL UNION |  | 东联控股 | R01
1184 | S.A.S. DRAGON |  | S.A.S. DRAGON | R35
1185 | CASIL TELECOM |  | 航科通信 | R25
1187 | PEARLRIVER TYRE |  | 珠江轮胎 | R03
1188 | COMPASS PACIFIC |  | 圆通科技 | R03
1189 | ANANDA WING ON |  | 辰达永安旅游 | R35
1190 | LUEN CHEONG TAI |  | 联昌泰 | R01
1191 | CHINA RICH HOLD |  | 中富控股 | R35
1192 | GEMZBOH HOLD |  | 金犀宝控股 | R30
1196 | CHEONG MING INV |  | 昌明投资 | R30
1197 | CHINA DIGIC |  | 中华数码信息 | R25
1199 | COSCO PACIFIC |  | 中远太平洋 | R35
1200 | MIDLAND REALTY |  | 美联物业 | R01
1201 | KITH HOLDINGS |  | 侨威集团 | R01
1202 | CHENGDU PTIC |  | 成都普天电缆股份 | R88
1203 | GUANGNAN (HOLD) |  | 广南(集团) | R03
1205 | SE ASIA WOOD |  | 东南亚木业 | R30
1207 | TRANS-OCEAN I&T |  | 瀚洋科技投资 | R88
1208 | ORIENTAL METALS |  | ORIENTAL METALS | R03
1213 | MOBICON GROUP |  | 万保刚集团 | R88
1215 | WAH LEE RES |  | 华利资源 | R30
1218 | EASYKNIT INT'L |  | 永义国际 | R35
1220 | OCEAN GRAND |  | 海域集团 | R30
1221 | SINO HOTELS |  | SINO HOTELS | R08
1222 | WANG ON GROUP |  | WANG ON GROUP | R30
1223 | SYMPHONY HOLD |  | 新沣集团 | R30
1224 | QUALIPAK INT'L |  | 确利达国际 | R35
1225 | LERADO GROUP |  | 隆成集团 | R35
1229 | ARTFIELD GROUP |  | ARTFIELD GROUP | R01
2959 | GEOMAXIMA-OLD |  | 捷美﹝旧﹞ | R03
2964 | SUNCORPTECH-OLD | * | 新确科技﹝旧﹞ | R35
2965 | ECYBERCHINA | * | 光讯控股集团 | R01
8001 | TOM.COM |  | TOM.COM | R03
8002 | PHOENIX TV |  | 凤凰卫视 | R88
8003 | T S TELECOM |  | 大诚电讯科技 | R03
8005 | YUXING INFOTECH |  | 裕兴计算机 | R03
8006 | HONGKONG.COM |  | 香港网 | R03
8007 | DIGITALHONGKONG |  | 数码香港 | R35
8008 | SUNEVISION |  | 新意网集团 | R03
8009 | IMERCHANTS |  | 菱控电子商业 | R30
8010 | STAREASTNET.COM |  | 东魅网 | R03
8011 | CHINA AGROTECH |  | 浩伦农科 | R88
8012 | FE POLYCHEM |  | 远东化工 | R03
8013 | PINE TECHNOLOGY |  | 松景科技 | R35
8015 | QIANLONG TECH |  | 乾隆科技 | R03
8016 | CHINA DATACAST |  | 中华数据广播 | R88
8017 | CYBERM |  | 美域数码 | R03
8018 | SIIC MEDTECH |  | 上实医药科技 | R35
8023 | HENDERSON CYBER |  | 恒基数码 | R03
8025 | AIR HOLDINGS |  | 亚洲讯息 | R88
8026 | PROSTEN TECH |  | 长达科技 | R30
8027 | SINO BIOPHARM |  | 中国生物制药 | R30
8028 | TIMELESS |  | 天时软件 | R03
8029 | LP LAMMAS |  | 丰裕兴业 | R30
8030 | DIGITEL |  | 数通集团 | R01
8032 | G CHINA TECH |  | 大中华科技 | R35
8033 | VODATEL NETWORK |  | 爱达利网络 | R01
8035 | WAH SANG GAS |  | 华燊燃气 | R03
8036 | 36.COM |  | 36.COM | R30
8040 | FORTUNE TELECOM |  | 长远电信网络 | R01
8041 | INTCERA |  | 大陶精密科技 | R01
8045 | NANDASOFT |  | 南大苏富特 | R88
8048 | EXCEL TECH |  | 志鸿科技 | R03
8049 | JILIN CHANGLONG |  | 吉林长龙药业 | R88
8050 | FLEXSYSTEM |  | FLEXSYSTEM | R88
8051 | TELEEYE HOLDING |  | 千里眼控股 | R30
8052 | CR ASIA |  | 利亚零售 | R01
8056 | GREENCOOL TECH |  | 格林柯尔科技 | R88
8061 | ACROSSASIA |  | 光亚科技 | R30
8063 | TRASY GOLD EX |  | 卓施金网 | R03
8068 | SMARTECH |  | 汇科数码制造 | R30
8069 | TONG REN TANG |  | 同仁堂科技 | R88
8070 | MRC HOLDINGS | * | MRC HOLDINGS | R35
8071 | E-SILKROAD HOLD |  | E-SILKROAD HOLD | R30
8073 | PANDA-RECRUIT |  | PANDA-RECRUIT | R03
8075 | ROJAM |  | ROJAM | R03
8078 | EEG |  | 英皇娱乐 | R35
8080 | ISTEELASIA.COM |  | 亚洲钢铁交易 | R03
8081 | COMPUTECH |  | 骏科网络讯息 | R88
8083 | SYSCAN TECH |  | 硅感科技 | R03
8086 | EPRO |  | 易宝 | R30
8088 | TECHPACIFIC.COM |  | 亚科网 | R03
8089 | PROACTIVE TECH |  | 宝讯科技 | R03
8090 | EVI EDUCATION |  | EVI EDUCATION | R30
8092 | ITE HOLDINGS |  | ITE HOLDINGS | R88
8095 | BEIDA JADE BIRD |  | 北大青鸟环宇 | R88
8097 | ARCONTECH |  | 恒科创业 | R03
8098 | TECHWAYSON HOLD |  | 德维森控股 | R88
8101 | IASIA TECH |  | 亚洲网上交易 | R01
8102 | SHANGHAI FUDAN |  | 上海复旦 | R30
8103 | SYSTEK INFOTECH |  | 讯泰科技 | R03
8107 | ILINK HOLDINGS |  | 合纵连网 | R03
8108 | GRANDMASS |  | 盛创企业系统 | R30
8110 | FIRST MOBILE |  | 第一电讯 | R01
8111 | SOLUTECK |  | 一创科技 | R03
8115 | SINOTRONICS |  | 华翔电路 | R88
8116 | NEOLINK CYBER |  | 优能数码 | R01
8118 | HKCYBER.COM |  | HKCYBER.COM | R03
8120 | CHINA MEDICAL |  | CHINA MEDICAL | R30
8122 | CASH ON-LINE |  | 时富数码金融 | R25
8127 | RIVERHILL HOLD | * | 山河控股 | R25
8129 | Q9 TECHNOLOGY |  | 九方科技 | R03
8132 | PANVA GAS HOLD |  | 百江燃气控股 | R03
8133 | KINGDEE INT'L |  | 金蝶国际 | R03
8135 | CHENGDUTOP TECH |  | 托普科技 | R88
8138 | TOWN HEALTH |  | 康健国际 | R30
8149 | XINAO GAS HOLD |  | XINAO GAS HOLD | R03
8153 | M21 TECHNOLOGY |  | M21 TECHNOLOGY | R01
8395 | ABC MULTIACTIVE | * | 辰罡科技 | R01

下列衍生备兑证发行人已采纳标准转让书: |
发行人 | 过户处
ABN AMRO Bank N.V. | R03
Bankers Trust International PLC | R03
Barclays Capital Asia Limited | R03
Citibank Aktiengesellschaft | R03
Credit Lyonnais Financial Products (Guernsey) Limited | R03
Credit Suisse First Boston | R03
Deutsche Bank AG | R03
德累斯登银行 | R03
Goldman Sachs International | R03
J P Morgan Investor Derivatives Ltd. | R03
KBC Financial Products International Ltd | R03
Lehman Brothers Holdings Inc. | R03
Macquarie Bank Limited | R03
Merrill Lynch International & Co. C.V. | R03
Morgan Stanley Dean Witter & Co. | R03
Paribas Capital Markets Group Limited | R03
Robert Fleming Equity Derivatives Limited | R03
Salomon Smith Barney Holdings Inc. | R03
SGA Societe Generale Acceptance N.V. | R03
* | 自上月底的增改项目
注意: |  | 以上数据概由发行人提供。如有差异，请联络相关的过户处。

过户处代号 | 名称
R01 | 雅柏勤证券登记有限公司
R03 | 香港中央证券登记有限公司
R06 | 公司证券登记有限公司
R08 | 准诚证券登记有限公司
R09 | 通用秘书服务有限公司
R10 | 香港经理秘书有限公司
R20 | 广进证券登记有限公司
R25 | 标准证券登记有限公司
R26 | 岑伟文会计师事务所
R30 | 登捷时有限公司
R31 | 大华银行有限公司
R32 | 华光船务代理有限公司
R34 | 会德丰马登有限公司
R35 | Secretaries Ltd.
R37 | 荷兰宝信管理(亚洲)有限公司
R39 | Asialink Registrars Ltd.
R88 | 香港证券登记有限公司
TR01 | 百慕达投资远东有限公司
TR02 | Citibank Global Asset Management (Asia) Ltd.
TR03 | 香港中央证券登记有限公司
TR08 | Chase Manhattan Bank Luxembourg S.A.
TR09 | Hambros Fund Managers (Channel Islands) Ltd.
TR10 | Credit Lyonnais Int'l Asset Management (HK) Ltd.
TR11 | Barclays Fund Managers Ltd.
TR12 | KLB Asia Finance Ltd.
TR13 | Citizens Investment Trust Management Co. Ltd.
TR14 | Chase Manhattan Bank N. A.
TR37 | 荷兰宝信管理(亚洲)有限公司


您问我答

项目符号 返回 winquote 目录

项目符号 | 1 香港交易及结算所有限公司 (香港交易所)由成立以至上市的经过如何？
项目符号 | 2 香港交易所与证券及期货事务监察委员会(证监会)的职能有何分别？
项目符号 | 3 联交所的主板和创业板有何分别？
项目符号 | 4 联交所对申请上市的公司有何基本要求？
项目符号 | 5 简单而言，主板的基本上市要求与创业板有何分别？
项目符号 | 6 「H股公司」与「红筹公司」的主要分别何在？
项目符号 | 7 第一只H股何时在港上市？
项目符号 | 8 为何部份上市公司会被停牌或除牌？
项目符号 | 9 为何联交所不就一些自行停牌公司的最新情况作出公布或评论？
项目符号 | 10 何谓股价异动？不同股份是否有不同的异动定义？
项目符号 | 11 根据《证券(披露权益)条例》，上市公司董事及主要股东有何责任？
项目符号 | 12 投资于香港以外注册的上市公司，所承担的风险会否较大？
项目符号 | 13 投资者认购了某公司的新股，公司已上市挂牌，但仍未收到任何申请结果通知、证券或任何退票，投资者应该怎么做？
项目符号 | 14 从哪些地方可取得公司招股书及年报？
项目符号 | 15 资者如购入公司的股份但并没有收到公司股东周年大会的股东通告，可否参加股东大会？
项目符号 | 16 股本权证与衍生权证有何不同之处？
项目符号 | 17 现货市场的交易时间为何？
项目符号 | 18 投资者于投资证券时除了要付出投资金额外，还需缴交什么额外费用？
项目符号 | 19 第三代自动对盘及成交系统(AMS/3)有什么交易参数？
项目符号 | 20 何谓「止蚀盘」、「限价盘」？「增强限价盘」和「特别限价盘」与「限价盘」又有何不同？
项目符号 | 21 投资者购入的证券是否要待至 T+2日才可出售？为何部份证券公司可以替客户安排沽出即日购入的证券？
项目符号 | 22 应投资哪一种证券？
项目符号 | 23决定股价变动的因素是甚么？
项目符号 | 24 投资者怎样透过中央结算系统以电子方式申请新股？
项目符号 | 25 投资者于选择证券公司时，应该注意甚么？
项目符号 | 26 投资者如何能得知其所委托的证券公司财政是否稳健？
项目符号 | 27 开设证券户口的程序如何？
项目符号 | 28 上市公司的股东如何取得公司年报或股东通告等公司通讯？
项目符号 | 29 落盘的程序是怎样的？
项目符号 | 31 根据 《交易所规则》开市报价规则是怎样的？
项目符号 | 32 收市价是如何计算的？
项目符号 | 33 何谓T+2？
项目符号 | 34 既然证券交收在T+2日进行，为何证券公司职员于口头确认落盘后便要求投资者立即付钱？
项目符号 | 35 如果遗失所持证券，应该怎办？
项目符号 | 36 美国证券交易试验计划中的证券与在联交所主板或创业板上市的证券不同，但有何特点？
项目符号 | 37 投资者在美国购买的 Nasdaq证券是否可以在香港交易所现货市场出售？是否需要缴付跨境交收费用？
项目符号 | 38 投资者在香港购买的试验计划证券是否可以在美国出售？是否需要缴付跨境交收费用？
项目符号 | 39 AMS/3投资者应该如何落盘?
项目符号 | 40 有哪些因素会影响债券的回报？
项目符号 | 41 甚么是外汇基金债券？
项目符号 | 42 外汇基金债券每隔多久发行一次？
项目符号 | 43什么是香港按揭证券公司的债券发行计划债券？
项目符号 | 44 按揭证券公司发行的债券有何特点？
项目符号 | 45 外汇基金债券和按揭证券公司债券的最低投资金额为多少？
项目符号 | 46 外汇基金债券和按揭证券公司债券每隔多久派息一次？
项目符号 | 47 如何竞投及买卖外汇基金债券？
项目符号 | 48 投资者如何认购及竞投按揭证券公司的债券？
项目符号 | 49 如一般投资者认购按揭证券公司债券时出现超额认购，将如何处理？
项目符号 | 50 在香港交易所买卖的外汇基金债券和按揭证券公司债券可否卖空？
项目符号 | 51 外汇基金债券和按揭证券公司债券的买卖会有庄家活动吗？
项目符号 | 52 外汇基金债券和按揭证券公司债券有甚么交易及交收程序？
项目符号 | 53 甚么是应计利息？
项目符号 | 54 何谓内幕交易？
项目符号 | 55 何谓市场操控？
项目符号 | 56 何谓「暗盘买卖」？
项目符号 | 57 何谓股票卖空？
项目符号 | 58 何谓期货？
项目符号 | 59 期货和期权有何分别？
项目符号 | 60 美式期权和欧式期权有何分别？
项目符号 | 61 认购与认沽有何分别？
项目符号 | 62 何谓按金？
项目符号 | 63 何谓未平仓合约？
项目符号 | 64 买卖期货有哪些常见的策略？
项目符号 | 65 买卖期权有哪些常见的策略？
项目符号 | 66开市前议价时段"的目的是甚么？
项目符号 | 67 甚么是拟定开市价格？
项目符号 | 68 甚么是竞价盘？
项目符号 | 69 如何选择期权交易商？
项目符号 | 70 倘投资者买了一张股票期权合约，应该怎样才可以离场？
项目符号 | 71 如何计算期权短仓之按金要求？
项目符号 | 72 投资者购入期权合约后，会否如购入期货合约般有被追收按金的可能？
项目符号 | 73 甚么因素会影响期权的价值？
项目符号 | 74 甚么是「价内」、「平价」和「价外」期权？
项目符号 | 75 庄家在股票期权市场的角色为何？

1香港交易及结算所有限公司(香港交易所)由成立以至上市的经过如何？

在 1999年3月的财政预算案中，香港财政司司长公布关于证券及期货市场的全面市场改革计划。改革的目的在于提升竞争力，迎接市场愈趋全球化的挑战。根据改革，香港联合交易所有限公司(联交所)、香港期货交易所有限公司(期交所)和香港中央结算有限公司(香港结算)相互合并，同成为单一控股公司香港交易所的全资附属公司。为达致上述效果，联交所和期交所在1999年9月27日分别举行的股东大会上通过本身的协议计划，其后法院亦于1999年10月11日批准有关计划。三家机构的合并于2000年3月6日完成合并，香港交易所于2000年6月27日在联交所上市。 返回

2香港交易所与证券及期货事务监察委员会(证监会)的职能有何分别？

简单而言，证监会是独立的法定机构，负责确保市场持正操作及执行各项与证券市场有关的法例，保障大众投资者，维持公平、有秩序及有效率的证券市场。证监会的监管对象包括香港交易所及其附属公司以及金融中介人士。香港交易所的附属公司包括联交所、期交所及香港结算。

由于监管职能的重新分配，从2000年3月6日起，证监会已成为交易所参与者的主要监管者，负责涉及交易所参与者操守、以及参与者与客户之间争拗的新调查工作及有关纪律事宜。不过，联交所仍然负责交易所和结算所参与者在业务风险管理、市场监察以及交易及结算规则执行等方面的监管工作。

此外，联交所仍是上市公司的前线监管机构，但有关收购、股份购回及私有化等上市公司事宜则由证监会负责监管。 返回

3 联交所的主板和创业板有何分别？

主板是联交所在设立创业板之前已一直营运的证券市场；透过主板筹集资金的，主要是规模较大、成立时间也较长，又具备一定的盈利纪录的公司。创业板是联交所经营的另一个股票市场，旨在为不同行业及规模的增长性公司提供集资机会。 返回

4联交所对申请上市的公司有何基本要求？

发行人及其业务必须为联交所认为适宜上市者。全部或大部份资产为现金或短期证券的发行人或集团(投资公司除外)一般不会被视为适宜上市。新申请人必须在相若的管理层管理下，具备一般不少于三年的营业纪录。在该段期间，最近一年的股东应占溢利不得少于2,000万港元；及其前两年累计的股东应占溢利不得低于3,000万港元。新申请人上市时的预计市值不得少于1亿港元，其中由公众人士持有的证券的预计市值不得少于5,000万港元。为确保上市证券有一公开市场：任何类别的上市证券一般必须有25%为公众人士所持有。若发行人的预计市值超逾40亿港元，公众人士所持有的比率可降低至10%至25%之间。如为新类别的证券上市，作为一项指引，每发行100万港元的证券一般须有不少于三名的持有人，而持有人数目最少为100名。 新申请人必须作出一切所需安排，使其证券符合香港结算订下的资格，在中央结算系统寄存、交收及结算。以上概述联交所对上市公司的一些基本要求。此外，对于基建工程公司、矿务公司、海外发行人及一些内地发行人申请上市，联交所有特别或附加的上市要求，详情请参阅《证券上市规则》。

创业板基本上市要求概述如下：

创业板并无盈利纪录要求，公司须于上市前24个月有活跃业务纪录(但联交所目前一般可将活跃业务记录的要求由24个月减至12个月。若有关发行人具有较长的业务纪录，则上市文件所作的披露应涵盖整段期间，最长以24个月为限)。公司本身须拥有主营业务，用作辅助核心业务的外围业务亦可容许。在上市前24个月(或减免至12个月，见上文)，公司须大致由同一批人管理及拥有。公司须委任一名保荐人协助其准备及提出上市申请。此外，公司亦须于上市后至少两个财政年度聘用一名保荐人担当顾问一职。公司须符合公司管治的规定，其中包括委任独立非执行董事、合资格会计师和监察主任以及设立审核委员会。就市值少于10亿港元的公司而言，最低公众持股量须占20%，涉及的金额最少要达3,000万港元。至于市值相等于或超过10亿港元的公司，最低公众持股量须为2亿港元或已发行股本的15%(以两者中之较高者为准)。公司的公众股东须有足够的分布，作为一项指引，股份在上市时应至少由100名公众人士持有。该公司须于以下其中一个司法地区注册成立：香港、中国内地、百慕达及开曼群岛。 返回

5简单而言，主板的基本上市要求与创业板有何分别？

主板上市公司须至少有三年业绩纪录(若干情况例外)，在最近财政年度录得2,000万港元的溢利，以及在前两个财政年度总共录得3,000万港元的溢利。创业板则无盈利纪录要求，公司须于上市前24个月有活跃业务纪录(但联交所目前一般可将活跃业务记录的要求由24个月减至12个月。若有关发行人具有较长的业务纪录，则上市文件所作的披露应涵盖整段期间，最长以24个月为限)。主板并无明确规定该公司须有主营业务，但创业板上市的公司则须拥有主营业务。主板规定，公司业务于三年业绩纪录期间大致由同一批人管理。创业板公司在上市前24个月(或减免至12个月，见上文)，须大致由同一批人管理及拥有。有关聘用保荐人的要求于主板公司上市后即告终止(然而，H股发行人须至少于上市后一年内聘用保荐人)。创业板公司则须于上市后最少两个财政年度聘用一名保荐人担当顾问一职。主板上市公司须委任至少两名独立非执行董事，并被鼓励但非强制性要求成立审核委员会。创业板公司则须委任独立非执行董事，合资格会计师和监察主任以及设立审核委员会。主板上市公司的最低公众持股量须为5,000万港元或已发行股本的25%，以上市时两者中较高者为准(如果发行人的市值超逾港币40亿港元，则该比例可由联交所酌情降低至不少于10%)。就市值少于10亿港元的创业板公司而言，最低公众持股量须占20%，涉及的金额最少为3,000万港元。至于市值相等于或超过10亿港元的公司，最低公众持股量为2亿港元或已发行股本的15%(以两者中之较高者为准)。主板上市公司须于公司股东周年大会召开日期至少21天前，及有关财政年度结束后4个月内发表年报，另须就每个财政年度的首6个月编制中期报告。创业板上市公司则须于财政年度结束后3个月内发表年报，并于有关期间结束后45天内发表半年报告及季度报告。 返回

6「H股公司」与「红筹公司」的主要分别何在？

H股公司」指那些在中华人民共和国(「中国」)注册成立并获得中国证监会批准来港上市的公司。自从《证券上市规则》容许中国企业在联交所上市，以港币或其它货币认购及买卖的内地境外上市外资股称为「H股」后，「H股」一词已为市场接受并广泛使用。「H股」中的「H」字代表香港(HONG KONG)。「红筹公司」一般指由内地国营机构、省市单位直接或间接持有通常不少于35%权益的香港上市公司。「红筹公司」跟「H股公司」的最大分别在于其并非在中国注册成立，「红筹公司」注册成立地可以是香港或海外其它地方。 返回

7第一只H股何时在港上市？

1993年6月19日，联交所、中国证券监督管理委员会、香港证监会、上海证券交易所和深圳证券交易所的代表，在北京签署证券市场监管合作备忘录，正式打通中国企业在港上市之路。同年7月15日，青岛啤酒股份有限公司成为首家在联交所上市的中国企业。 返回

8为何部份上市公司会被停牌或除牌？

联交所向来维持一贯的停牌政策，对所有股份均一视同仁。大部份情况下，上市公司为求获得充份时间去整理有关资料、发放关于股价敏感资料的通告，均可能需要暂停其股份买卖，待发出通告后才恢复买卖。联交所一贯的政策是，如非必要，尽可能不暂停公司的股份买卖；事实上，绝大部份的股份暂停买卖均是由上市公司要求。另即使上市公司要求暂停其股份买卖，联交所亦尽可能要求公司将暂停买卖的时间缩短。不过，为了保障投资者及维持一个有秩序的市场，在下列情况下，联交所也可能会采取停牌或除牌行动：

发行人未能遵守《证券上市规则》或《上市协议》，而情况严重；或 公众人士所持有发行人的股份数目不足；或发行人进行的业务活动或拥有的资产不足以保持其证券继续上市；或 发行人或其业务不再适宜上市。 返回

9为何联交所不就一些自行停牌公司的最新情况作出公布或评论？

联交所的责任是维持一个有秩序的市场，但其本身不具调查权力，只能在有需要时要求公司披露各种数据。发布公司消息的责任在于上市公司，联交所不宜代上市公司公布有关该公司的资料，亦不宜在消息或事态未明朗前作出评论。 返回

10何谓股价异动？不同股份是否有不同的异动定义？

所谓股价异动，是当一间公司的股价在没有明显原因支持下而有不寻常的表现；例如大市下跌，但公司股价却大幅上升，又或者某只股份的交投量突然大幅增加，而公司管理层又未能解释原因。至于股价或交投量的波幅多少才算是「异常」，证监会及联交所并没有订出一个绝对的指引，但很多时会参照该只股份的过往表现，或该股份所属行业的其它股份表现，以至大市的整体情况。若有发现这些股价异动是由于公司某些股价敏感消息被泄露所致，联交所及证监会会视乎情况要求该公司发出通告解释，或下令其在发出通告前先行停牌，而此皆为保障所有投资者均能获得公平的投资信息。 返回

11根据《证券(披露权益)条例》，上市公司董事及主要股东有何责任？

根据《证券(披露权益)条例》，每家上市公司的董事及主要行政人员均须将其持有该公司或任何联营公司的权益，以及该等权益的任何变动，向上市公司及联交所作出披露。另外，凡持有上市公司具投票权股本10%或以上的人士，亦必须将其拥有的权益及该等权益每1%或以上的变动，于每次变动后的五天内向上市公司报告及透过联交所向市场作出披露。若持有H股公司权益的人士，其持股量达该公司所发行H股的10%或以上，或达该公司所发行A股的10%或以上，亦须符合上述披露要求。H股是指中国企业在联交所上市、并以港币或其它货币认购及买卖的内地境外上市外资股；而A股则泛指只供中国内地公民在上海及深圳两个中国内地证券市场以人民币认购及买卖的普通证券。《证券(披露权益)条例》的执行工作由证券及期货事务监察委员会负责。 返回

12投资于香港以外注册的上市公司，所承担的风险会否较大？

无论在海外或香港注册的公司，都必须遵守《证券上市规则》以及证监会的《公司收购及合并守则》和《股份购回守则》以至其它适用的条例。联交所对所有上市公司的监管一视同仁 。 返回

13投资者认购了某公司的新股，公司已上市挂牌，但仍未收到任何申请结果通知、证券或任何退票，投资者应该怎么做？

投资者申请认购新股时，应留意招股书或申请表上的结果公布方法及预计日期。如于指定期限过后仍未收到任何通知，可与负责招股的保荐人、有关公司或其股份过户处查询，股份过户处数据通常已刊载于招股文件内。 返回

14从哪些地方可取得公司招股书及年报？

招股书可于公司招股期间到指定的地方索取，详情可留意招股公司之公布，创业板公司的招股章程则可于创业板网页查阅。如投资者于招股结束后欲查阅公司招股书，可到中环大会堂参考图书馆或沙田中央图书馆的香港交易所特藏查阅。此两所图书馆亦备有上市公司年报供大众借阅。投资者如欲索取公司年报，可直接与有关公司或其股份过户处联络。 返回

15资者如购入公司的股份但并没有收到公司股东周年大会的股东通告，可否参加股东大会？

由于投资者所购入的股份通常是以香港中央结算(代理人)有限公司的名义登记，投资者可透过证券公司给予香港结算投票指示，又假如投资者已在中央结算系统开设投资者户口并在其户口内存入有关股票，他们可直接向香港结算发出投票指示。而香港结算会委派其公司代表出席有关的股东大会，并按收集所得的投票指示于会上投票，如投资者有特别原因要求亲自或派指定代表出席股东大会，必须先透过证券公司向香港结算提出要求及提供有关的持股证明等资料，至于投资者户口持有人则可直接向香港结算提出有关要求。 返回

16股本权证与衍生权证有何不同之处？

「股本权证」是由上市公司所发行。这种认股权证的持有人有权以一个预先指定的价格，在一定时间内购买某上市公司的普通股。当该权证被行使时，已发行的普通股数目会增加，每股盈利因而被摊薄，但上市公司则可藉此集资。

「衍生权证」是衍生投资工具的一种。衍生权证的相关资产，可以是普通股、市场指数、货币或是某些股份的投资组合。其发行人毋须是其代表资产的发行人，却须持有或有权持有所代表的资产。投资者行使衍生权证便可把权证兑换成其相关资产或与有关资产等值的现金。衍生权证的发行或兑现均不会导致其相关资产(如普通股)的数目改变，但其发行人则可藉此对冲其投资活动，并为市场提供更多投资工具。 返回

17现货市场的交易时间为何？

现货市场的交易时间(星期一至五)如下：

早市
午市 		上午10时正至下午12时30分
下午2时30分至下午4时正

在圣诞前夕、新年前夕或农历新年前夕，将没有午市交易。 香港交易所亦每年编制一份休市日历，可于香港交易所网页查阅。

至于在延长交易时段内交易的证券，交易会一直由上午 10时至下午4时连续进行。有关详情可向经纪查询或到香港交易所网页查阅。 返回

18投资者于投资证券时除了要付出投资金额外，还需缴交什么额外费用？

假如投资者透过交易所参与者买卖证券，应缴付之费用如下：

i) | 缴付予证券公司的费用 买卖双方均须分别缴付经纪佣金予其委托之证券公司。佣金水平是投资者与证券公司之间的商业决定，但香港交易所设有经纪佣金的最低数额，每次成交证券公司所收取的佣金应不少于成交金额0.25%，每宗交易之最低收费不少于50港元。 不过，香港交易所董事会已于 2000年5月通过一项建议：由2002年4月起撤销所有证券及期货交易的最低经纪佣金规定；另外，涉及在2002年4月之前推出的试验计划的新产品亦不受最低经纪佣金规定所限。
ii) | 缴付予香港交易所的费用
 | 1. | 交易征费 香港交易所于2001年4月4日宣布取消其全资附属公司联交所在交易征费中所占的份额。 与此同时，香港交易所另行收取「交易费」，单边收费率同是交易金额的0.005%。至于证监会所摊占的交易征费份额则保持不变，仍是0.005%。财政司司长于2001年3月宣布，交易征费将增加0.002%，此部分的交易征费会拨入新的赔偿基金，直至基金增至10亿港元。
 | 2. | 交易系统使用费 香港交易所向交易所参与者收取交易系统使用费，每宗交易买卖双方均须缴费0.50港元。至于交易所参与者会否向客户收取这项费用，则属交易所参与者与客户之间的商业安排。
iii) | 缴付予政府的费用 财政司司长于2001年3月的预算案中提议将每宗股份交易买卖双方均须缴付的从价印花税税率由交易金额的0.1125%减至0.1%。
iv) | 转手过户须缴付的费用
 | 1. | 转手纸印花税 不论成交股份数目多少，每张新转手纸均须缴纳转手纸印花税5港元予政府，由注册股东(即第一手卖方)负责缴付。
 | 2. | 过户费用 不论成交股份数目多少，上市公司之股份过户处都收取新发股票的过户费用，每张股票收费2.50港元，由办理登记的买方支付。

若投资者与证券公司或托管商在中央结算系统以外进行交收，香港结算不会向投资者收取费用。但若证券公司或托管商使用香港结算所提供的结算、交收、托管及代理人服务，则须另向香港结算缴付费用。至于证券公司或托管商是否向投资者收取该等的过户费用，则全属其商业决定。 返回

19第三代自动对盘及成交系统(AMS/3)有什么交易参数？

AMS/3的交易参数大致包括：

* 可以输入系统的价格范围如下：

项目符号 | 若属限价盘，买盘（卖盘）价可以介乎最佳卖盘（买盘）及不低于（高于）最佳 买盘（卖盘）8个价位之间
项目符号 | 若属增强限价盘，卖价可以比当时的买盘低一个价位，买价可以比当时的卖盘高一个价位
项目符号 | 若属特别限价盘，限价水平并无任何以市场对手最佳价格为基准的限制

* 每个买卖盘可涉及的证券数目以600手为限
* 每个经纪代号的未完成买卖盘数目以2,000个为限
* 同一价盘的轮候名单最多可有2,000个买卖盘

非自动对盘的交易亦须向联交所申报及向市场发布，这些交易包括：

i) | 采用碎股交易特定操作方式成交的交易；
ii) | 两边客交易；
iii) | 因卖方经纪未能在交收日如期交付而要补购证券的交易；
iv) | 超逾600手限额的买卖盘；及
v) | 在AMS/3以外完成的交易。

返回

20何谓「止蚀盘」、「限价盘」？「增强限价盘」和「特别限价盘」与「限价盘」又有何不同？

止蚀盘的主要作用是限制投资者的损失。若投资者持有的证券价格下跌，而且跌势持续，投资者便可在股价下跌至某一预先订下的价格水平时，售出证券，以限制损失。然而，投资者应留意，止蚀盘只是一种投资策略，经纪可否替投资者实际执行止蚀盘，还须视乎有关股份在市场上有否需求，其时的成交价及买卖情况等。

至于所谓限价盘，则限制了投资者交易的最高或最低价格。当买入证券时，投资者须向证券公司职员明确指示其愿意购入证券的最高买入价。若当时市场上的卖盘索价等于或低于最高买入价，证券公司职员便可替投资者完成全部买卖盘，或不足之数在下一个最好卖盘出现时补购，这当然亦须以不超过最高买入价为原则。当投资者要沽出证券时，他则要向证券公司指示最低卖出价，证券公司只能在股价等于或高于最低卖出价时替他沽出证券。

AMS/3亦支持「增强限价盘」和「特别限价盘」。

增强限价盘与限价盘相似，只是前者可在同一时间与最多两条轮候队伍进行配对，且输入卖盘价可以较对手最佳买盘价低一个价位，输入买盘价则可以较对手最佳卖盘价高一个价位；配对后任何未能成交的余额将转为原先输入的指定限价的一般限价盘。特别限价盘则类似市价盘，只要成交价不比输入限价差便可最多跟两条轮候队伍（即当时最佳价及相距一个价位的第二轮候队伍）配对。在自动对盘后，AMS/3会将未能成交余额取消。由于增强限价盘及特别限价盘能以一个以上的价位成交，AMS/3买卖盘查询设施将会扩充功能，以显示与某一买卖盘有关的所有交易及其成交价。返回

21投资者购入的证券是否要待至T+2日才可出售？为何部份证券公司可以替客户安排沽出即日购入的证券？

通常证券公司也可以替客户安排沽出即日购入的证券，但有些证券公司可能要先确定客户持股的水平或取得有关的最新资料，才会替客户安排即日沽售证券。因此，客户宜事先向证券公司查询有关的程序。返回

22应投资哪一种证券？

投资者应按照本身所能承担风险的能力及投资策略去挑选适合的证券。在作出投资决定前，可考虑上市公司的企业管理业绩和增长纪录等因素，并参考公司年报。投资者必须时刻紧记的是 ─ 潜在收益愈大，潜在风险也愈高。换句话说，要承受的风险跟有机会得到的回报通常是成正比的。 返回

23决定股价变动的因素是甚么？

决定股价变动的因素很多，其中在宏观的因素方面，经济及政治气候与股份的价格有相当关系。若经济表现良好，公司盈利普遍会有所增长，市场内对证券投资回报有憧憬，股市遂因而上升。相反，政治不明朗普遍会影响公司盈利，引致投资者投资意欲减低，造成股市下跌。

另外，银行利率升降往往亦会影响股市表现，当银行存款的回报高于证券投资时，这种情况尤为明显。

至于个别公司的股价，往往与该公司的业绩及管理质素有关。此外，证券的价格跟其它商品一样，是受供求定律所影响的。

返回

24投资者怎样透过中央结算系统以电子方式申请新股？

在电子认购首次公开招股机制下，中央结算系统的投资者户口持有人可以致电「结算通」的操作热线，或透过「中央结算系统互联网系统」(网址:https//ip.ccass.com)输入电子认购新股指示。他们只需选择所申请的股份和输入申请股数。

没有在中央结算系统开设户口的投资者，可透过其它系统参与者(如经纪或托管商)并利用这些系统参与者装设于其办公室的中央结算系统终端机使用电子认购首次公开招股服务。

另外，他们亦可使用由香港交易所提供的网上认购新股服务。详情请浏览香港交易所网上认购新股服务的网页(网址 : http://www.hkiipo.com)。返回

25投资者于选择证券公司时，应该注意甚么？

投资者选择证券公司时，可听取亲友或专业人士的意见，亦可直接向证券公司查询，比较不同证券公司的服务及收费。不同证券公司提供的服务各有不同，收费亦各异，一些证券公司会为客户提供深入的研究报告或投资意见，收取的佣金可能相对地较高，另一些证券公司只代客买卖证券，并无提供额外服务，收费也可能相对地廉宜。某些证券公司可能只处理现金户口买卖，而另一些证券公司则会提供全权信托户口或俗称「孖展」的保证金户口交易。投资者宜先衡量自己的投资及财务需要，然后才决定委托最适合自己的证券公司，开立现金或保证金户口。

所有经纪均须向证监会注册，他们须具备相当教育程度、经验，以及良好的财政状况及个人操守。他们并须在办公室显眼处展示证监会发出的交易商证明书。经纪必须为交易所参与者方可直接代投资者透过香港交易所的交易系统买卖证券。现时联交所大约有500名交易所参与者，他们必须在其办公室及分行的显眼处展示交易所参与者证明书或分行证明书。投资者如对交易所参与者的身份有怀疑，可向香港交易所查询。 返回

26投资者如何能得知其所委托的证券公司财政是否稳健？

2000年3月6日起，香港交易所已将监管证券公司财政稳健与否的职能移交证监会。关于交易所参与者操守事宜的监管工作，现时全由证监会负责。

交易所参与者必须遵守《证券及期货事务监察委员会条例》下所制定的《财政资源规则》。返回

28开设证券户口的程序如何？

在交易所参与者的证券公司开设户口时，投资者必须填写开户表格，并签署客户合约。有关客户合约的规定(包括指定的风险披露声明书)，全载于《证券及期货事务监察委员会注册人操守准则》。

由于客户合约是对投资者具约束力之法律文件，因此投资者必须在确定所有数据均是真确无误的情况下，方可签署客户合约。如果投资者有任何疑问，应征询法律顾问的意见。

为保障本身利益，投资者应亲身前往证券公司的办事处办理开户手续。在进行证券买卖前，投资者应该知道证券交收的限期，计算佣金、利息和其它收费的方法。为保障市场的利益，证券公司亦可能要求投资者提供介绍书，或要求投资者经由现有客户或证券公司相熟的其它人士介绍，以了解客户履行买卖证券责任的能力。 返回

29上市公司的股东如何取得公司年报或股东通告等公司通讯？

绝大部份的上市公司通告均已刊载在香港交易所或创业板的网页上，而香港交易所的网页亦载有上市公司网页的连结，投资者可透过这些连结浏览上市公司网页上所载的年报或其它数据。投资者亦可登记使用香港交易所网页上「投资服务中心」的服务，收取关于上市公司消息的提示 。

投资者亦有其它途径取得公司年报或股东通告等公司通讯。

目前，投资者若把证券以其本身名义登记，即会从上市发行人的股份过户处收取公司通讯(包括年报及通告)。由于存放于中央结算系统证券存管处的证券是以香港中央结算(代理人)有限公司的名义登记，因此证券持有人并非注册股东，这类投资者需要依赖其经纪及托管商把公司通讯转交他们。

由1998年2月开始，将证券存放于中央结算系统的非注册股东可书面授权其经纪或托管商，将其个人资料透过香港结算转交上市发行人的股份过户处，再由股份过户处直接派发公司通讯给他们。然而，证券公司是否提供此项服务，以及会否收取手续费乃个别公司的商业决定，投资者可向经纪查询。采用此种服务的证券持有人要注意的是，虽然他们已可从上市公司的股份过户处直接获得公司通讯，但他们的身份依然是非注册股东，仍继续要透过证券公司或托管商收取股息或行使投票及其它权利。至于已在中央结算系统开设户口的投资者户口持有人，香港结算将安排由上市发行人直接将公司通讯发给他们；此外，投资者户口持有人亦可透过香港结算收取股息及行使投票权。返回

30落盘的程序是怎样的？

一般来说，投资者可透过电话或互联网向证券公司落盘，也可亲自前往证券公司的办事处落盘。落盘时需明确指示拟购入或沽出的证券名称(或代号)、数量及买卖价，然后等待证券公司职员覆述指示。若一切指示无误，证券公司职员会把客户落盘的数据输入香港交易所的自动对盘及成交系统。假如当时系统内已有合价的对手买卖盘，所输入的买卖盘便会自动配对成交。否则，该买卖盘须排在同一价盘的轮候名单内排队轮候，待前面的买卖盘完成配对后顺序补上。返回

31根据《交易所规则》开市报价规则是怎样的？

每个交易日首个输入交易系统的买盘或沽盘均受一套开市报价规则所监管。按此规则，首个挂盘若为买盘，其价格必须高于或相等于上日收市价之下8个价位的价格；而首个挂盘若为沽盘，其价格则必须低于或相等于上日收市价之上8个价位的价格。至于非开市买卖盘的报价，详情可参考《交易所规则》。

每种股份的价位，视乎其股价而定：

Speard_c.gif (4694 bytes) 返回

32收市价是如何计算的？

为避免收市价完全操纵于最后一宗交易的成交价，证券的收市价是以一个交易日最后一分钟内所录得的五个按盘价的中位数计算。交易系统由下午3时59分正开始每隔15秒录取股份按盘价一次，一共录取五个按盘价。按盘价是根据当时的买盘价、沽盘价及最后录得成交价计算出来的。有关按盘价的计算方法可参考《交易所规则》，而香港交易所的网页上亦载有计算收市价的示例。返回

33何谓T+2？

交易所参与者透过自动对盘系统配对或申报的交易，必须于每个交易日(T日)后第二个交易日下午3时45分前与中央结算系统完成交收，一般称为「T+2」日(即交易/买卖日加两个交易日)。 返回

34既然证券交收在T+2日进行，为何证券公司职员于口头确认落盘后便要求投资者立即付钱？

T+2只是交易所参与者之间的交收安排，香港交易所并没有规定证券公司如何与客户结算及交收，故此，投资者何时需向证券公司付款是他们与证券公司之间的商业安排。然而，由于一些现金客户可能没有按金存放于证券公司，而证券公司职员已根据客户指示购入股份，为了减低因客户在交收日未能履行买卖责任而导致的风险，某些证券公司可能会于完成落盘程序后要求客户立即付款。客户应该在交易前先向证券公司查询何时需要付款。 返回

35如果遗失所持证券，应该怎办？

若遗失证券，投资者应立即向警方报失，然后再与上市公司的股份过户处联络办理有关补发手续。 返回

36美国证券交易试验计划中的证券与在联交所主板或创业板上市的证券不同，但有何特点？

试验计划证券主要特点如下：

项目符号 | 目前都在Nasdaq或美国证券交易所(AMEX)上市；
项目符号 | 可能包括多只场内买卖指数基金；
项目符号 | 不会在香港作公开发售；
项目符号 | 并非以联交所主板或创业板上市的身份受监管；
项目符号 | 试验计划证券在联交所只属挂牌买卖；
项目符号 | 试验计划证券的买卖必须依据香港法例及联交所规则进行，有关证券尤其受到《证券条例》中关于市场操控的条文所监管；
项目符号 | 一般而言，试验计划证券的停牌、复牌决定会跟随其本土市场，但证监会及联交所均保留对任何证券作出暂停买卖、停止买卖及除牌决定的权利； 返回

37投资者在美国购买的Nasdaq证券是否可以在香港交易所现货市场出售？是否需要缴付跨境交收费用？

只要有关之Nasdaq 证券已获准在交易所现货市场进行买卖，投资者便可透过香港交易所沽出有关证券。试验计划证券的名单载于香港交易所网页。

跨境交收试验计划证券需缴付中央结算系统之标准收费，包括跨境调拨费，即每项收取或交付指示（不限股数）收费200港元，另加代支费用。此外，投资者所聘用在香港及美国提供这项服务的代理／经纪或会另收费用。投资者应向有关代理／经纪查询详情。

有关中央结算系统的最新收费，请查阅香港交易所网页。返回

38投资者在香港购买的试验计划证券是否可以在美国出售？是否需要缴付跨境交收费用？

投资者可透过以下途径在美国出售在香港购买的试验计划证券：

(a) | 投资者在香港所聘用而可以直接或透过美国经纪提供这项服务之经纪；或
(b) | 投资者在美国所聘用之经纪。

跨境交收试验计划证券需缴付中央结算系统之标准收费，包括跨境调拨费，即每项收取或交付指示（不限股数）收费200港元，另加代支费用。此外，投资者所聘用在香港及美国提供这项服务的代理/经纪或会另收费用。投资者应向有关代理/经纪查询详情。返回

39AMS/3投资者应该如何落盘?

AMS/3全面实施后，除了亲身或透过电话向交易所参与者落盘这种传统渠道外，投资者亦可选用下列任何一种「投资者接触市场渠道」来落盘：

项目符号 | AMS/3渠道 - 直接由香港交易所支持，投资者可透过联交所的网上设施落盘。买卖盘会经买卖盘传递系统(ORS)传输至经纪；
项目符号 | 专线网络系统(PNS) - 由PNS供货商提供连通香港交易所的ORS之渠道；ORS可将投资者的买卖指示经交易所参与者传送到市场。投资者可利用PNS供货商所提供的渠道，即透过互联网、流动电话及其它电子渠道来落盘；或
项目符号 | 经纪专用渠道 – 即由个别的交易所参与者提供的经纪自设系统(BSS)，投资者可透过交易所参与者提供的渠道，以互联网或流动电话落盘。

不过，由于PNS渠道及经纪专用渠道是PNS供货商及交易所参与者自行发展及保养，这些服务的水平可能各有不同。详情请向有关公司查询。返回

40有哪些因素会影响债券的回报？

一般来说，投资者在作出债券投资前须考虑下列因素：

信贷评级

发行人如未能按期支付利息予债券持有人，即属违约。一般投资者在衡量有关债券投资的风险时，可参照一些国际评级机构对个别债券发行人之信贷评级。

以下是一些信贷评级的指引：

Fund1_c.gif (6743 bytes)

假设其它因素不变，信贷评级较高的债券所给予的息率一般会较低。

利率与年期之间的关系

债券的年期越长，风险越大，投资者也就会要求更高的利息回报作弥补。假设其它因素不变，年期越长，债券的利息率越高。

债券价格与孳息率之关系

定息债券的价格会随着市场利率升降而变动 ── 债券价格的走势与市场息率背道而驰，此升彼跌；一般而言，息口变动对越迟到期的债券价格影响越大。

Fund2_c.gif (2114 bytes)

债券的流通性

某些债券可能在二手交易市场欠缺流通性，投资者可能较难买入投资或卖出套现，而需持有债券至到期日。

债券的发行条款

投资者应注意债券的发行条款，例如发行人可否在到期日前提早赎回债券。

市场宏观因素

与其它投资(包括银行存款)一样，债券的投资回报会受到外来因素如利率变化、通胀、汇率及政治变动等因素影响。 返回

41甚么是外汇基金债券？

外汇基金债券计划于1993年推出，是香港金融管理局（金管局）代表香港特别行政区政府（特区政府）以外汇基金名义发行的港元定息债券。外汇基金债券的年期由二至十年不等。这不单为市场提供了一条可作参考基准的十年孳息曲线，也是市场上高质素高流通量的票据，对本港债券市场发展起着推动作用。外汇基金债券每半年向持有人派付利息一次。在香港交易所现货市场的外汇基金债券市场，每手外汇基金债券有500个单位，每单位面值100港元，最低交易数额是一手面值50,000港元。

外汇基金债券吸引投资者的特点：

项目符号 | 外汇基金债券由特区政府承担责任，故属于低风险投资；
项目符号 | 若市场环境配合，外汇基金债券的利息可比银行存款利率为高；
项目符号 | 由于息率固定，且定了一年派息两次，未来收入有确定保障；及
项目符号 | 在联交所上市后，外汇基金债券今后即可在联交所自由买卖，手续方便灵活，且透明稳妥。

返回

42外汇基金债券每隔多久发行一次？

二、三、五、七及十年年期的外汇基金债券的发行时间由金管局不时决定。现时，金管局每三个月即会预先公布下一季的发行时间表，详列可予竞投的外汇基金债券。返回

43什么是香港按揭证券公司的债券发行计划债券？

债券发行计划债券是由香港按揭证券有限公司(按揭证券公司)发行的优先无抵押债券。发行计划于1999年1月设立，并由金管局安排。按揭证券公司已于1999年10月将其债券在联交所上市，利用香港交易所方便而快捷的交易设施扩大投资者基础至一般投资者，加强公司的集资能力。

返回

44按揭证券公司发行的债券有何特点？

按揭证券公司的债券有以下特点：

项目符号 | 低风险投资(按揭证券公司由外汇基金全资拥有)，并提供稳定利息收入。但按揭证券公司的无抵押债券并无香港政府担保。
项目符号 | 回报率较相同年期的外汇基金债券为高。
项目符号 | 由于可在交易市场买卖，债券的变现能力比定期存款高。
项目符号 | 最低面额仅为50,000港元。
项目符号 | 交易费用低廉。

返回

45外汇基金债券和按揭证券公司债券的最低投资金额为多少？

在联交所上市买卖的外汇基金债券和按揭证券公司债券，每手债券共分500个单位，每单位面值100港元，最低的交易数额是一手面值50,000港元。债券的价位为单位面值的0.05%，即每个交易单位的价位为5仙。返回

46外汇基金债券和按揭证券公司债券每隔多久派息一次？

外汇基金债券和按揭证券公司债券持有人可获每半年派息一次。返回

47如何竞投及买卖外汇基金债券？

每次金管局发行新一批外汇基金债券时，投资者都可参与公开竞投。他们可于香港结算开设投资者户口，透过中央结算系统进行竞投。另外，亦可透过交易所参与者参与竞投。

金管局每次发行新一批外汇基金债券，均会于竞投日前最少四个营业日公布有关资料。申请人竞投时须说明竞投价格及数量（须以每手面值50,000港元或其倍数为单位）。截标后，获接纳的投标会按照投标价，由最高至最低顺序获配发债券，直至所有提呈发售的外汇基金债券悉数配发为止。投标价高于最低获接纳价格的投标一般会获配发所申请的全部债券；至于投标价是最低获接纳价格的投标，则可能会获配发申请的全部或部分债券。成功的申请人须以他们在竞投时的出价向金管局付款。

无论是否已在中央结算系统开立投资者户口的人士，均可透过中央结算系统的经纪或托管商参与者递交其竞投申请。申请成功的话，所获配发的外汇基金债券将拨入其指定的经纪或托管商的户口。投资者选择经纪时，可参考《交易所参与者及联交所交易权持有人名录》。该份名单载于香港交易所网站。

至于已在中央结算系统开立投资者户口的人士，则可透过中央结算系统直接投标，毋须经中央结算系统的经纪或托管商参与者。申请成功的话，所获配发的外汇基金债券会拨入其投资者户口。 返回

48 投资者如何认购及竞投按揭证券公司的债券？

一般投资者可经下列渠道认购，包括：

项目符号 | 直接利用白色申请表认购；该等白色申请表可在香港结算、按揭证券公司或其网页及收款银行索取；
项目符号 | 股票经纪；
项目符号 | 在中央结算系统设有户口的银行托管商；
项目符号 | 中央结算系统(只限中央结算系统投资者户口持有人)。

在竞投时，一般投资者只须投入认购债券金额，而投标金额须为50,000港元或其倍数，但他们毋须计算或开出投标价，一般投资者将以专业市场中获接纳投标的「平均接受价」获配债券，最高投标金额为1,000万港元。

所谓「平均接受价」，即是在专业市场中供接纳投标的加权平均指数。举例：

项目符号 专业市场投标结果
项目符号 | 最高接受价 - 99.90
项目符号 | 平均接受价 - 99.80
项目符号 | 最低接受价 - 99.75
项目符号 零售市场
项目符号 | 一般投资者获配价为99.80
项目符号 | 返回

49如一般投资者认购按揭证券公司债券时出现超额认购，将如何处理？

若零售申请总额少于或相等于供公众认购部分，一般投资者将获全数分配所申请的债券。若零售申请出现超额认购，中央结算系统会按比例调低法分配债券，有需要时会以抽签方式作最后决定。

举例：假设分配比率为50%

投标金额(港元) | 分配金额(港元)
50,000 | 50,000以抽签作决定
100,000 | 获分配50,000
150,000 | 获分配50,000(由75,000调低)，另50,000以抽签作决定

返回

50在香港交易所买卖的外汇基金债券和按揭证券公司债券可否卖空？

目前，除金管局的市场庄家外，投资者不可在香港交易所卖空外汇基金债券和按揭证券公司债券。不过，香港交易所会不时因应市况（包括债券的流通量以及债券是否附有衍生产品）再研究是否可让外汇基金债券和按揭证券公司债券卖空。返回

51外汇基金债券和按揭证券公司债券的买卖会有庄家活动吗？

与股份买卖一样，在香港交易所现货市场买卖的外汇基金债券和按揭证券公司债券不设庄家制。投资者如欲买卖外汇基金债券和按揭证券公司债券，宜先向经纪查询。

另外，政府已于1999年8月16日起，准许金管局的市场庄家在香港交易所现货市场卖空外汇基金债券和按揭证券公司债券，做法与场外证券市场看齐，香港交易所相信这些市场庄家的交易将有助增加香港交易所现货市场债券市场的流通量。返回

52外汇基金债券和按揭证券公司债券有甚么交易及交收程序？

买卖外汇基金债券和按揭证券公司债券的程序与买卖股份一样。所有交易所参与者均可从事外汇基金债券买卖业务，投资者也可利用其平日的股份户口买卖外汇基金债券和按揭证券公司债券。外汇基金债券和按揭证券公司债券与股份交易一样，同是采用自动对盘及成交系统(自动对盘系统)作交易系统，买卖无纸化。经联交所交易系统成交的交易最迟要在交易后第二日（T+2）透过香港结算的中央结算系统进行交收。交收后，投资者本身或是其指定的托管商或交易所参与者在中央结算系统的户口就会视情况而记存或扣除有关的外汇基金债券。为使机构投资者市场与散户市场之间可进行跨系统交收，香港结算已在金管局债务工具中央结算系统（CMU）开设户口，成为认可交易商及会员，让两个系统的参与者之间可作「免付款项」的债券调拨。返回

53甚么是应计利息？

大部份债券包括外汇基金债券都是每半年支付利息一次。债券卖方在对上一次收取付息日期至出售债券日期期间持有债券所赚得的利息即称为应计利息。

根据市场惯例，外汇基金债券的买卖价并不涉及应计利息。购买外汇基金债券的人士须在买入价以外另向卖方支付一笔应计利息，即等同对上一次派付利息日期至交收日期期间应赚得利息的金额。 返回

54何谓内幕交易？

内幕交易是指某人了解其所知悉的是关于联交所上市公司的未公开股价敏感资料，并买卖该上市公司的股份或衍生产品以图谋利或避免损失。而有关的未公开股价敏感资料可以是其本身透过与该上市公司的联系又或从该公司有关的人士 处获得。

详情请参阅《证券(内幕交易)条例》。 证监会欢迎公众人士举报任何怀疑内幕交易事件。 返回

55何谓市场操控？

市场操控指某人蓄意制造a)联交所上市证券交投活跃的虚假或误导现象;或b)联交所上市证券的虚假市场。当某证券的市场价格被人为地透过不当的市场活动而导玫股价上扬、下跌、固定或企稳即构成虚假市场。

详细请参阅《证券条例》第135至138条及《交易所规则》第545条。证监会欢迎公众人士举报任何怀疑市场操控事件 。返回

56何谓「暗盘买卖」？

香港法例或《交易所规则》并没有明确界定何谓暗盘买卖及解释其法律效力。

基本上，此种买卖方式于一般行内人中也存在不同的定义，包括指一些于交易所场外达成而没有向联交所申报的交易；及指一些已获得新股或预期可获得新股的人士，在新发行证券未正式于联交所自动对盘系统挂牌买卖前与其它投资者所进行的买卖。

投资者要注意的是，暗盘交易的法律效力只是根据交易双方达成的协议内容而定，故投资者在进行该等交易前应咨询法律意见，了解清楚本身在法律上的权利及义务。返回

57何谓股票卖空？

现时《证券条例》禁止任何人士出售本身并无持有的证券，除非卖方在进行交易时拥有，或有充份理由相信自己拥有法律上的权力将证券交予买方。因此假若客户本身并无持有证券，他先在市场上卖空证券，而他当天在市场买回已沽出的证券，虽然他在结算日不用交收任何证券，但因他卖出证券时并未持有证券，所以他可能已触犯《证券条例》。

根据《证券条例》，联交所容许的卖空是指卖方并未拥有某一指定可作卖空的证券而合法地出售该证券，但卖方须先向他人借入证券始能出售该等证券，而在卖出证券后，卖方亦须交付借来的证券或由他人代卖方借来证券，以完成交收。可供卖空的指定证券名单可于香港交易所网页查阅。 返回

58何谓期货？

在期交所买卖的金融期货合约，是一种具有法律约束力的买卖承诺，合约持有人必须在一个指定的未来日期，按指定的价格买入或卖出一种特定的金融工具。期货最吸引投资者之处是其杠杆作用，因为投资者买卖合约时，只须付出合约总值的一小部份，便可参与整个合约的价格变动，让最初的投资可因杠杆效应而赚取厚利。不过，杠杆作用有时也会令投资者蒙受重大损失。因此，买卖期货的风险可以极大，投资者在投资期货合约之前，务须完全了解有关的风险。返回

59期货和期权有何分别？

恒生指数期货及期权足以说明有关的分别：恒指期权合约持有者，有权(但没有义务)在一个指定日期以固定的价格买入或卖出指数合约，而恒指期货合约的持有者，则有义务在指定日期以固定的价格买卖指数合约。返回

60美式期权和欧式期权有何分别？

美式期权可于指定日期或之前行使，而欧式期权则只可于指定的日期行使。目前在期交所买卖的是欧式期权，而在联交所买卖的股票期权则是美式期权。

返回

61认购与认沽有何分别？

认购期权赋予持有人购买的权利，而认沽期权则赋予持有人售卖的权利。返回

62何谓按金？

在期货市场中，买卖双方均须付一笔基本按金，这笔按金通常是估计当日价格风险，以应付市场价格的波动。在每个交易日结束时，投资者的户口就会根据每张合约的价值而作出调整，或称为「按市价计值」。假如在按市价计值之后，基本按金跌逾规定的水平，即少过维持按金的话，期交所便会发出追收按金通知，届时，投资者必须实时存入额外款项，使户口内的金额能恢复原先的基本按金水平。

期权市场亦有按金要求，投资者应向有关经纪查询详情。 返回

63何谓未平仓合约？

在期交所及联交所，未平仓合约是指未就期权行使履行交收要求的期货或期权合约的总数。每宗交易都有买卖双方，但在计算未平仓合约时，只计算单边合约。返回

64买卖期货有哪些常见的策略？

买卖恒指期货最直接的方法是：认为指数会上升时就买入合约，如果认为指数会下跌就沽出合约。返回

65买卖期权有哪些常见的策略？

由于行使价和行使的月份都有许多，买卖期权时也就可以有许多不同的策略。

在恒指期权市场，其中一种最基本的买卖方法是：假如认为指数会上升，就买入认购期权合约，如果认为指数会下跌，则买入认沽期权合约。返回

66开市前议价时段"的目的是甚么？

开市前议价时段的最主要目的是确保市场开市时之秩序及减低价格波动。现时，开市前议价时段只适用于恒生指数期货产品。返回

67甚么是拟定开市价格？

拟定开市价格指在开市前的议价时段中计算出来，以用作某相应产品的开市价格。每当输入电子交易系统内限价盘的最高买入价大过或等于限价盘的最低卖出价，便会计算拟定开市价格。若多过一个价格符合这条件，拟定开市价格将会根据以下的准则来计算：

(1) | 拟定开市价格将会相等于限价盘的最高买入价、最低卖出 价或两者之间其中的价格；
(2) | 拟定开市价格将会是一个可达至最多成交合约数目的价 格；
(3) | 若果多过一个价格符合准则(2)，拟定开市价格将会相等于一个符合最低"正常买卖盘差额"的价格。"正常买卖盘差额"的定义为于某一价格上可成交的买入合约与卖出合约数量的差额；
(4) 若果多过一个价格符合准则(3)，拟定开市价格将会是以下价格里可达至最多总合约数量的其中一个价格；
(i) | 在总合约数目中包含买入竞价盘以及于某一价格或 以上的限价盘合约数目；或
(ii) | 在总合约数目中包含卖出竞价盘以及于某一价格或以下的限价盘合约数目；
(5) 若果多过一个价格符合的准则 (4)，
(i) | 上午交易时段的拟定开市价格将会是众多价格中较接近相关股票指数期货合约上日收市价(见结算所规则中的定义)的其中一个价格；若相关的股票指数期货合约没有上日收市价，准则(5)则可以不理会，而拟定开市价格的计算方法将会根据准则(6)进行；及
(ii) | 在下午交易时段的拟定开市价格将会是众多价格中较接近相关股票指数期货合约上午收市价的其中一个价格；若相关的股票指数期货合约于上午交易时段没有成交，准则(5)则可以不理会，而拟定开市价格的计算方法将会根据准则(6)进行；
(6) | 若果多过一个价格符合以上的准则(5)，拟定开市价格将会是众多价格中最高的价格。

返回

68 甚么是竞价盘？

竞价盘只可在开市前的议价时段内，输入HKATS内没有指定买入或卖出价的买卖盘。竞价盘是以系统计算出来的拟定开市价 格成交。

当市场参与者输入竞价盘时，已经准备以拟定开市价格买入或卖出。并非所有竞价盘都能在开市时配对成交，要视乎市场情况而定。因此，未能成交的竞价盘将会在开市后转为以拟定开市价格或最佳买入或最佳卖出价定价的限价盘。返回

69如何选择期权交易商？

投资者于选择期权交易商时应听取亲友或业内人士的意见，亦可透过香港交易所网页或《参与者名录》查阅期权交易所参与者名单。返回

70倘投资者买了一张股票期权合约，应该怎样才可以离场？

) | 以期权金市价将合约出售（即平仓）；或
ii) | 行使合约并交收相关正股；或
iii) | 让期权合约到期失效；或
iv) | 透过行使期权而交付或接收相关正股，并于同日在现货市场对销有关待交收股票离场，藉以赚取有关盈利。

沽出期权者(出售者)比较被动，他只可选择买回该期权合约平仓、等待买方行使或待合约到期。沽出期权者不能主动提出行使要求。

大部分投资者选择将期权合约以市价平仓而不行使有关期权，以便不用付出由行使期权导致正股交收所涉及的手续费用。

另外，为减低投资者在到期时因忘记行使持有的价内合约而错失获利之机会，自1997年1月起，联交所规定若某期权合约于到期时，其价内值达3%或以上，则该期权之未平仓合约将会被自动行使，除非交易所参与者预先提出了取消此功能的指示。返回

71如何计算期权短仓之按金要求？

联交所期权结算所有限公司(期权结算所)采用风险排列按金算法来评估每名结算所参与者所面对的风险及其需缴付的按金金额。

风险排列按金算法的运作基础是基于对每只正股于下次征收按金前的股价最大的上升或下跌幅度，作出一些假设性的市场景况，并从该些市场景况中决定哪一个景况会令结算所参与者陷于最差的财政状况。期权结算所收取的按金数目便相等于该结算所参与者在这最差的景况下将其全部投资组合清盘后，所需履行其责任的金额。

期权交易所参与者有权自行厘定客户所需缴付的按金金额，而客户与客户之间亦可不同，但收取金额必须不能少于期权结算所的要求。

投资者可参阅香港交易所网页（衍生产品市场部份）内之客户按金估算参考表以获取所有可供买卖之期权系列的按金金额约数。该参考表于每天开市前更新。

客户持仓按金通常会以总额计算(即长仓持仓的入账按金不予理会)。但客户可透过参与者要求将其持仓以组合持仓申报，以便让其持仓按金以净额计算(即短仓持仓风险可被同一户口内的长仓持仓部份或全部抵销)，令所需按金金额可能降低。 返回

72投资者购入期权合约后，会否如购入期货合约般有被追收按金的可能？

不会。期权购买者(持有者)所承担之风险最多只为购入期权所付之期权金，因此持有者并不会被追收任何按金。

不过，当期权持有者行使期权后，所导致的待交收正股持仓便需缴付按金。

投资者有一点必须留意的是，期权沽出者(空仓)是需要缴付按金及可能被追收按金，原因是沽出者必须随时准备在当期权买方行使权利时履行责任。

Option1_c.gif (3241 bytes) 返回

73甚么因素会影响期权的价值？

影响期权价格的因素包括正股价、行使价、距离到期日时间、股息、利率及波幅。然而，这些因素对认购及认沽期权的影响则有所不同，请参考以下列表。

Option2_c.gif (6964 bytes)

正股价格对比行使价愈高，则认购期权之内在值便愈高，其合约价值也因此会愈高，认沽期权则相反。

行使价对比正股价格愈高，认购期权之内在值便愈低，其合约价值亦然，认沽期权则相反。

当距离到期日的时间愈远，认购及认沽期权变成价内的机会率都会上升，期权金亦会跟随上升。

假设其它因素不变，股息派发会令股价下跌，这对认购期权价值会有负面影响，而认沽期权却有正面影响。

利率上升会令认购期权更有价值而认沽期权价值则会下降。利率可被视为机会成本。因为期权具杠杆效应，认购期权持有者毋需付出相关正股的总值，故此可将剩余资金投资于具利息的工具。所以利率愈高，其回报便愈高，对认购持有者更为有利。

正股之波幅愈高，认购及认沽期权变为价内的机会便更高，其价值亦因此上升。

在这些因素当中，正股价、距到期日时间及波幅对期权价格影响比较明显。 返回

74甚么是「价内」、「平价」和「价外」期权？

「价内」期权是有内在值的期权。内在值指期权持有人在期权合约行使时所得价值。就认购期权而言，内在值即正股市场价值减去行使价；认沽期权的内在值则为行使价减去正股价。换句话说，价内认购期权的行使价比正股价低，而价内认沽期权的行使价则比正股价高。(大多数价内期权的价值主要来自内在值，时间值只占小部份。)

「平价」期权指那些行使价和正股价相等或接近的期权，亦可称为「近价」期权。这些期权通常只有很少的内在值。

当认购期权行使价比正股价高或认沽期权行使价较正股价低，它们被称为「价外」期权。这些期权没有任何内在值，而只有时间值。返回

75庄家在股票期权市场的角色为何？

期权庄家的主要角色是替市场提供流通量及效率。他们须随时响应开价要求而作出双边报价(即买卖报价)。而每期权类别亦有多于一名庄家，令报价更具竞争性。

由庄家提供的报价与正常限价盘没有分别，它们同样是依循价格及时间优先次序于交易系统内配对。返回


交易日历及交易时间

香港股票交易日历及交易时间

项目符号

winquote 目录

更新日期：2001年5月

项目符号 | 交易时间
项目符号 | 2002年的休市日
项目符号 | 2001年的休市日
项目符号 | 遇有台风及黑色暴雨警告讯号时的交易安排

交易时间

除公众假期外，交易时间如下：

早市 | 上午10时正至中午12时30分
延续早市 | 中午12时30分至下午2时30分
午市 | 下午2时30分至下午4时正

在圣诞前夕、新年前夕或农历新年前夕，将没有延续早市及午市交易。要是当天没有早市交易，当天也不会有延续早市交易。 返回

2002年的休市日

一月 | 二月 | 三月 | 四月 | 五月 | 六月 | 七月 | 八月 | 九月 | 十月 | 十一月 | 十二月
1 | 2 | 2 | 1 | 1 | 1 | 1 | 3 | 1 | 1 | 2 | 1
5 | 3 | 3 | 5 | 4 | 2 | 6 | 4 | 7 | 5 | 3 | 7
6 | 9 | 9 | 6 | 5 | 8 | 7 | 10 | 8 | 6 | 9 | 8
12 | 10 | 10 | 7 | 11 | 9 | 13 | 11 | 14 | 12 | 10 | 14
13 | 12 | 16 | 13 | 12 | 15 | 14 | 17 | 15 | 13 | 16 | 15
19 | 13 | 17 | 14 | 18 | 16 | 20 | 18 | 21 | 14 | 17 | 21
20 | 14 | 23 | 20 | 19 | 22 | 21 | 24 | 22 | 19 | 23 | 22
26 | 16 | 24 | 21 | 20 | 23 | 27 | 25 | 28 | 20 | 24 | 25
27 | 17 | 29 | 27 | 25 | 29 | 28 | 31 | 29 | 26 | 30 | 26
 | 23 | 30 | 28 | 26 | 30 |  |  |  | 27 |  | 28
 | 24 | 31 |  |  |  |  |  |  |  |  | 29
没有延续早市
及
午市交易： 		农历新年前夕〔2002年2月11日〕
圣诞前夕〔2002年12月24日〕
新年前夕〔2002年12月31日〕

返回

2001年的休市日

一月 | 二月 | 三月 | 四月 | 五月 | 六月 | 七月 | 八月 | 九月 | 十月 | 十一月 | 十二月
1 | 3 | 3 | 1 | 1 | 2 | 1 | 4 | 1 | 1 | 3 | 1
6 | 4 | 4 | 5 | 5 | 3 | 2 | 5 | 2 | 2 | 4 | 2
7 | 10 | 10 | 7 | 6 | 9 | 7 | 11 | 8 | 6 | 10 | 8
13 | 11 | 11 | 8 | 12 | 10 | 8 | 12 | 9 | 7 | 11 | 9
14 | 17 | 17 | 13 | 13 | 16 | 14 | 18 | 15 | 13 | 17 | 15
20 | 18 | 18 | 14 | 19 | 17 | 15 | 19 | 16 | 14 | 18 | 16
21 | 24 | 24 | 15 | 20 | 23 | 21 | 25 | 22 | 20 | 24 | 22
24 | 25 | 25 | 16 | 26 | 24 | 22 | 26 | 23 | 21 | 25 | 23
25 |  | 31 | 21 | 27 | 25 | 28 |  | 29 | 25 |  | 25
26 |  |  | 22 |  | 30 | 29 |  | 30 | 27 |  | 26
27 |  |  | 28 |  |  |  |  |  | 28 |  | 29
28 |  |  | 29 |  |  |  |  |  |  |  | 30
 |  |  | 30 |  |  |  |  |  |  |  |
没有延续早市
及
午市交易： 		农历新年前夕〔2001年1月23日〕
圣诞前夕〔2001年12月24日〕
新年前夕〔2001年12月31日〕

返回

遇有台风及黑色暴雨警告讯号时的交易安排 (规则571.(1))

(1) (a) 台风来袭/台风减弱时的交易时间安排
(i) 八号或更高风球于上午十时之前悬挂 开始交易：
项目符号 | 于上午十时若八号风球在上午八时或之前卸下
项目符号 | 于上午十时三十分若八号风球在上午八时三十分或之前卸下
项目符号 | 于上午十一时若八号风球在上午九时或之前卸下
项目符号 | 于上午十一时三十分若八号风球在上午九时三十分或之前卸下
项目符号 | 于下午二时三十分若八号风球在中午十二时或之前卸下
项目符号 | 该日不进行交易若八号风球在中午十二时后卸下

(ii) 八号或更高风球于早市时间内悬挂 交易活动在八号或更高风球悬挂后十五分钟停止，而：
项目符号 | 若八号风球在中午十二时或之前卸下，便不会进行延续早市交易而交易会于下午二时三十分恢复。
项目符号 | 若八号风球在中午十二时后卸下，该日便不进行延续早市及午市交易。
(iii) 八号或更高风球于早市结束后午市开始前悬挂﹝在延续交易证券的延续早市内﹞ 如该日有早市交易，则交易活动会在八号或更高风球悬挂后十五分钟停止延续早市交易，而该日将不进行什市交易。

如该日没有早市交易，根据规则第501B条不进行延续早市交易，而该日将不进行午市交易。

(iv) 八号或更高风球于午市时间内悬挂 交易活动在八号或更高风球悬挂后十五分钟停止。

该日余下时间不进行交易 。

(1) (b) 发出/取消黑色暴雨警告时的交易时间安排
(i) 于上午十时之前发出黑色暴雨警告 开始交易：
项目符号 | 于上午十时若警告在上午八时或之前取消
项目符号 | 于上午十时三十分若警告在上午八时三十分或之前取消
项目符号 | 于上午十一时若警告在上午九时或之前取消
项目符号 | 于上午十一时三十分若警告在上午九时三十分或之前取消
项目符号 | 于下午二时三十分若警告在中午十二时或之前取消
项目符号 | 该日不进行交易若警告在中午十二时后取消
(ii) 黑色暴雨警告于早市或午市交易时间内发出 交易活动继续进行。
(iii) 黑色暴雨警告于早市结束后午市开始前发出﹝在延续交易证券的延续早市内﹞
项目符号 | 如该日有早市交易，延续早市及午市交易将继续进行。
项目符号 | 如该日没有早市交易，根据规则第501B条不进行延续早市交易，而该日将不进行午市交易。
项目符号 返回


代码表

项目符号 | 通用代码表
项目符号 | 香港股票代码表
项目符号 | 创业版代码
项目符号 | 认 股 权 证
项目符号 | 单 位 信 托 / 互 惠 基 金
项目符号 | 股票期权类别一览表


香港正股票代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

请选择代码范围

1-100 [image] 100-200 [image] 200-300

300-400 [image] 400-500 [image] 500-600

600-700 [image] 700-800 [image] 800-900

900-1000 [image] 1000-1100 [image] 1100-1200

1200-


股份代号

1-100 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

股份代号 | 股份名称 | 买卖单位 | 附注
1 | 长江实业 | 1000 | # | H | D
2 | 中电控股 | 500 | # | H | D
3 | 香港中华煤气 | 1000 | # | H |
4 | 九龙仓集团 | 1000 | # | H | D
5 | 汇丰控股 | 400 | # | H | D
6 | 香港电灯 | 500 | # | H | D
7 | 高信集团 | 2000 | # |  |
8 | 中国移动 | 500 | # | H | D
8 | 电讯盈科 | 1000 | # | H | D
9 | 华大地产 | 2000 | # |  |
10 | 恒隆 | 1000 | # | H |
11 | 恒生银行 | 100 | # | H | D
12 | 恒基地产 | 1000 | # | H | D
13 | 和记黄埔 | 1000 | # | H | D
14 | 希慎兴业 | 1000 | # | H |
15 | 盈信控股 | 2000 | # |  |
16 | 新鸿基地产 | 1000 | # | H | D
17 | 新世界发展 | 1000 | # | H | D
18 | 东方报业集团 | 2000 | # | H |
19 | 太古股份公司A | 500 | # | H | D
20 | 会德丰 | 1000 | # | H |
21 | 宝福集团 | 1000 | # |  |
22 | 亚细安 | 2000 | # |  |
23 | 东亚银行 | 200 | # | H | D
24 | WELLNET HOLD | 2000 | # |  |
25 | CHEVALIER INT'L | 2000 | # |  |
26 | 中华汽车 | 200 | # | H |
27 | 嘉华建材 | 2000 | # |  |
28 | 天安 | 1000 | # | H |
29 | DYNAMIC HOLD | 2000 | # |  |
30 | 佳讯控股 | 2000 | # |  |
31 | 航天科技 | 1800 | # | H |
32 | 港通控股 | 1000 | # |  |
33 | E&E INT'L | 5000 | # | H |
34 | 九龙建业 | 1000 | # |  |
35 | FE CONSORT INTL | 1000 | # |  |
36 | 远东科技国际 | 2000 | # |  |
37 | 远东酒店实业 | 2000 | # |  |
38 | 第一拖拉机股份 | 2000 | # | H |
39 | 和宝国际 | 2000 | # |  |
40 | 金山工业 | 1000 | # |  |
41 | GREAT EAGLE H | 1000 | # | H |
42 | 东北电 | 2000 | # | H |
43 | 卜蜂国际 | 2000 | # |  |
44 | 香港飞机工程 | 400 | # | H |
45 | 大酒店 | 500 | # | H |
46 | 科联系统 | 2000 | # | H |
47 | HOP HING HOLD | 2000 | # |  |
48 | EGANAGOLDPFEIL | 20000 | # | H |
49 | 新亚置业 | 5000 | # |  |
50 | 香港小轮(集团) | 1000 | # | H |
51 | 海港企业 | 1000 | # |  |
52 | FAIRWOOD HOLD | 2000 | # |  |
53 | 国浩集团 | 1000 | # | H |
54 | 合和实业 | 1000 | # | H | D
55 | 中大印刷 | 2000 | # |  |
56 | 联合地产(香港) | 2000 | # |  |
57 | 震雄集团 | 2000 | # |  |
58 | 新威国际 | 2000 | # | H |
59 | RENREN MEDIA | 2000 | # |  |
60 | 四洲食品网汇 | 2000 | # |  |
61 | 宏昌科技 | 2000 | # |  |
62 | 九龙巴士控股 | 400 | # | H |
63 | 荣丰国际 | 1000 | # |  |
65 | 盈科保险 | 2000 | # | H |
66 | 地铁公司 | 500 | # |  |
67 | 建联通 | 2000 | # |  |
68 | 利兴发展 | 1000 | # |  |
69 | 香格里拉(亚洲) | 2000 | # | H |
70 | 德智发展 | 10000 | # |  |
71 | 美丽华酒店 | 1000 | # | H |
72 | 耀荣明泰 | 2000 | # |  |
73 | 第一珍宝 | 2000 | # |  |
74 | 长城科技股份 | 2000 | # | H |
75 | PRESTIGE PPT | 2000 | # |  |
76 | 辛康海联 | 2000 | # |  |
77 | 联邦地产 | 5000 | # |  |
78 | REGAL INT'L | 2000 | # |  |
79 | 世纪建业 | 2000 | # |  |
80 | 邵氏 | 1000 | # |  |
81 | 蚬壳电器工业 | 1000 | # |  |
82 | 益安国际 | 2000 | # |  |
83 | 信和置业 | 2000 | # | H |
84 | 宝光实业 | 1000 | # |  |
85 | 运盛(中国) | 2000 | # |  |
86 | 新鸿基公司 | 1000 | # |  |
87 | 太古股份公司B | 2500 | # | H |
88 | TAI CHEUNG HOLD | 1000 | # |  |
89 | 大生地产 | 1000 | # |  |
90 | 金禾国际 | 4000 | # |  |
91 | 航宇数码科技 | 2000 | # |  |
92 | CHAMPION TECH | 50000 | # | H |
93 | TERMBRAY IND | 2000 | # |  |
94 | O2NEW TECH | 2000 | # |  |
96 | 永隆银行 | 100 | # | H |
97 | 恒基发展 | 1000 | # | H |
98 | 南联实业 | 500 | # |  |


b

100-200 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

101 | 淘大置业 | 500 | # | H
102 | 宏思 | 2000 | # |
103 | 首长宝佳 | 2000 | # |
104 | ASIA COMM HOLD | 1000 | # |
105 | 凯联国际酒店 | 2000 | # |
106 | 深圳科技 | 4000 | # |
107 | 四川成渝高速公路 | 2000 | # | H
108 | 建懋国际 | 2000 | # |
109 | 数字地球 | 2000 | # |
111 | 亨达国际控股 | 2000 | # |
112 | 至祥置业 | 2000 | # |
113 | DICKSON CONCEPT | 500 | # | H
114 | HERALD HOLD | 5000 | # |
115 | 钧濠集团 | 10000 | # |
116 | CHOW SANG SANG | 2000 | # |
117 | IMC HOLDINGS | 1000 | # |
118 | 大同机械 | 2000 | # |
119 | 新海康航业 | 1000 | # | H
120 | COSMOPOL INT'L | 1000 | # |
121 | HK FORTUNE | 10000 | # |
122 | 鳄鱼恤 | 1000 | # |
123 | GUANGZHOU INV | 2000 | # | H
124 | 粤海啤酒 | 2000 | # | H
125 | 新兴光学 | 2000 | # |
126 | TAK SING ALLI | 2000 | # |
127 | CHINESE EST H | 4000 | # |
128 | 安宁数码科技 | 4000 | # | H
129 | 泛海集团 | 2000 | # |
131 | 卓能（集团） | 5000 | # |
132 | 中国兴业控股 | 1000 | # |
133 | 招商局中国基金 | 2000 | # |
135 | CNPC(HONG KONG) | 10000 | # | H
136 | 马斯葛集团 | 2000 | # |
137 | 金辉集团 | 2000 | # |
138 | CCT TELECOM | 2000 | # | H
139 | 139 HOLDINGS | 2000 | # |
140 | 远生医药科技 | 5000 | # |
141 | 大中华集团 | 2000 | # |
142 | 第一太平 | 2000 | # | H
143 | GLOBAL TECH | 2000 | # | H
144 | 招商局国际 | 2000 | # | H
145 | 香港建屋贷款 | 1000 | # |
146 | TAI PING CARPET | 1000 | # |
147 | 鹰驰实业 | 5000 | # |
148 | KINGBOARD CHEM | 2000 | # |
149 | 中国置地集团 | 2500 | # |
152 | 深圳国际 | 2500 | # | H
154 | 北京发展(香港) | 1000 | # |
155 | 光通数网国际控股 | 2000 | # | H
156 | 力宝华润 | 2000 | # |
158 | 万邦投资 | 500 | # |
159 | 华南集团 | 40000 | # |
160 | 汉国置业 | 2000 | # |
161 | 深圳中航实业股份 | 2000 | # | H
162 | 一木国际 | 2000 | # |
163 | 英皇国际 | 1000 | # |
164 | 成报传媒 | 2000 | # |
165 | 中国光大控股 | 2000 | # | H
166 | 太平洋兴业 | 2000 | # |
167 | IDT INT'L | 2000 | # | H
168 | 青岛啤酒股份 | 2000 | # | H
170 | 中国置业(控股) | 5000 | # |
171 | 银建国际 | 2000 | # |
172 | 长发建业 | 1000 | # |
173 | K.WAH INT'L | 1000 | # |
174 | 奇盛(集团) | 2000 | # |
175 | 南华信息及科技 | 20000 | # |
176 | 联太工业 | 2000 | # |
177 | 江苏宁沪高速公路 | 2000 | # | H
178 | 莎莎国际 | 2000 | # |
179 | 德昌电机控股 | 500 | # | H
180 | KADER HOLDINGS | 2000 | # |
181 | 福海集团 | 2000 | # |
182 | 香港药业 | 2000 | # |
183 | 中信嘉华银行 | 1000 | # | H
184 | 激成投资 | 2000 | # |
185 | 联网信贷 | 2000 | # |
186 | GRANDE HOLDINGS | 2000 | # |
187 | 北人印刷机械股份 | 2000 | # | H
188 | 汇富金融 | 2000 | # |
189 | KWONG SANG HONG | 2000 | # |
190 | 香港建设 | 1000 | # | H
191 | 丽新国际 | 1000 | # |
192 | 圣安娜 | 2000 | # |
193 | 庆屋国际 | 2000 | # |
194 | 廖创兴企业 | 2000 | # |
195 | 格兰酒店A | 2000 | # |
196 | 格兰酒店B | 20000 | # |
198 | 东方魅力集团 | 2000 | # |
199 | 祥泰行 | 20000 | # |
200 | 新濠国际发展 | 2000 | # |


c

200-300 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

200 | 新濠国际发展 | 2000 | # |  |
202 | 国中控股 | 5000 | # |  |
203 | 骏威汽车 | 2000 | # | H |
204 | 首富国际 | 2000 | # |  |
205 | 国基信息科技 | 2000 | # |  |
206 | 德祥企业优先股 | 2000 | # |  |
207 | 侨福企业 | 2000 | # |  |
208 | 金盾集团 | 2000 | # |  |
210 | 永恩国际 | 2000 | # |  |
211 | STYLAND HOLD | 500 | # |  |
212 | NANYANG HOLD | 500 | # |  |
213 | NATIONAL ELEC H | 2000 | # |  |
214 | 汇汉控股 | 2000 | # |  |
216 | 建业实业 | 4000 | # |  |
217 | 中国物流 | 2000 | # |  |
218 | 申银万国 | 5000 | # | H |
219 | 顺豪科技 | 2000 | # |  |
220 | 晋利地产 | 2000 | # |  |
222 | 闽信集团 | 2000 | # | H |
223 | 道亨银行 | 500 | # | H |
224 | 建生国际 | 2000 | # |  |
225 | 博富临置业 | 2000 | # |  |
226 | 力宝 | 1000 | # |  |
227 | 第一上海 | 8000 | # |  |
229 | 利民实业 | 1000 | # |  |
230 | ONFEM HOLDINGS | 2000 | # | H |
231 | FAIRYOUNG HOLD | 2000 | # |  |
232 | 中国航空技术国际 | 2000 | # |  |
233 | SING TAO HOLD | 2000 | # |  |
234 | 万亚行国际 | 4000 | # |  |
235 | 中策集团 | 2500 | # | H |
236 | 香港生力啤 | 400 | # |  |
237 | 安全货仓 | 2000 | # |  |
238 | 利星行 | 1000 | # | H |
239 | 白花油 | 2500 | # |  |
240 | I-CHINA HOLD | 2000 | # |  |
241 | 21 CN CYBERNET | 2000 | # |  |
242 | 信德集团 | 2000 | # |  |
243 | QPL INT'L | 1000 | # | H |
244 | 先施 | 1000 | # |  |
245 | 星港地产 | 10000 | # |  |
246 | 恒基中国 | 500 | # |  |
247 | TST PROPERTIES | 2000 | # | H |
250 | 中国数码信息 | 1000 | # | H |
251 | SEA HOLDINGS | 2000 | # |  |
252 | 华信地产财务 | 2000 | # |  |
253 | 顺豪资源集团 | 2000 | # |  |
254 | 光讯控股集团 | 2000 | # |  |
255 | 龙记集团 | 2000 | # |  |
256 | CHINA EB TECH | 2000 | # | H |
257 | 中国光大国际 | 1000 | # | H |
258 | PUDONG DEV | 2000 | # |  |
259 | 亿都(国际控股) | 2000 | # |  |
260 | 丰泰集团国际 | 2000 | # |  |
261 | 浩宇科技 | 2000 | # |  |
262 | 迪臣发展国际 | 10000 | # |  |
263 | 保兴投资控股 | 4000 | # | H |
265 | 南华集团 | 2000 | # |  |
266 | 天德地产 | 2000 | # |  |
267 | 中信泰富 | 1000 | # | H | D
268 | TOP GLORY INT'L | 2000 | # | H |
269 | 海晖国际实业 | 5000 | # |  |
270 | 粤海投资 | 2000 | # | H |
271 | 丹枫控股 | 1000 | # |  |
273 | 互联控股 | 2000 | # |  |
274 | 高宝绿色 | 2000 | # |  |
275 | 锦兴集团 | 2000 | # | H |
276 | 新世界数码 | 2000 | # | H |
277 | 太兴置业 | 2000 | # |  |
278 | 华厦置业 | 2000 | # |  |
279 | 恒盛东方 | 2000 | # |  |
280 | 景福集团 | 2000 | # |  |
281 | 川河集团 | 2000 | # |  |
282 | 壹传媒 | 2000 | # | H |
283 | 英皇科技信息 | 2000 | # |  |
285 | 和顺控股 | 4000 | # |  |
286 | 金匡企业（新） | 2000 | # |  |
287 | 永发置业 | 2000 | # |  |
288 | 成功控股 | 5000 | # |  |
289 | WING ON CO | 1000 | # |  |
290 | 耀生行集团 | 2000 | # |  |
291 | 华润创业 | 2000 | # | H | D
292 | 泛海酒店 | 10000 | # |  |
293 | 国泰航空 | 1000 | # | H |
294 | 长江制衣 | 1000 | # |  |
295 | 江山控股 | 2000 | # |  |
296 | 英皇(中国) | 5000 | # |  |
297 | 华德丰集团 | 2000 | # |  |
298 | 中国数码世界 | 1000 | # |  |


d

300-400 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

300 | 昆明机床股份 | 2000 | # | H |
301 | 新世界基建 | 200 | # | H |
302 | 永亨银行 | 500 | # | H |
303 | VTECH HOLDINGS | 1000 | # | H |
304 | 宜进利(集团) | 2000 | # |  |
305 | 万能国际 | 2000 | # |  |
306 | 冠忠巴士集团 | 2000 | # |  |
307 | 阳光文化网络电视 | 20000 | # |  |
308 | 香港中旅 | 2000 | # | H |
310 | 金源创展 | 20000 | # |  |
312 | 美时集团 | 2000 | # |  |
313 | DICKSON GROUP | 2000 | # |  |
315 | 数码通电讯 | 500 | # | H |
316 | 东方海外国际 | 2000 | # |  |
317 | 广州广船国际股份 | 2000 | # | H |
321 | 德永佳集团 | 2000 | # |  |
322 | 顶益 | 2000 | # | H |
323 | 马鞍山钢铁股份 | 2000 | # | H |
325 | 北京燕化石油化工 | 2000 | # | H |
326 | 中国星集团 | 2000 | # | H |
327 | 正中药业 | 2000 | # |  |
328 | ALCO HOLDINGS | 2000 | # |  |
329 | 金龙集团（控股） | 2000 | # |  |
330 | ESPRIT HOLDINGS | 2000 | # | H |
332 | NGAI LIK IND | 2000 | # |  |
333 | TOP FORM INT'L | 2000 | # |  |
334 | 唯冠国际 | 2000 | # |  |
335 | 美建集团 | 2000 | # |  |
336 | 网基科技 | 1000 | # |  |
338 | 上海石油化工股份 | 2000 | # | H |
339 | 安利时投资 | 10000 | # |  |
340 | 创富生物科技 | 2000 | # |  |
341 | CAFE DE CORAL H | 2000 | # |  |
342 | 新海国际 | 2000 | # |  |
343 | 文化传信 | 2000 | # | H |
345 | VITASOY INT'L | 2000 | # |  |
346 | 联大集团 | 2000 | # |  |
347 | 鞍钢新轧钢股份 | 2000 | # | H |
348 | 龙昌 | 2000 | # |  |
349 | 工银亚洲 | 1000 | # | H |
350 | 经纬纺织机械股份 | 2000 | # | H |
351 | 中洲控股 | 2000 | # |  |
355 | 世纪城市国际 | 2000 | # | H |
358 | 江西铜业股份 | 1000 | # | H |
361 | 顺龙控股 | 2000 | # |  |
362 | 东君化工集团 | 10000 | # |  |
363 | 上海实业控股 | 1000 | # | H | D
365 | 日东科技 | 2000 | # |  |
366 | 陆氏实业（集团） | 2000 | # |  |
367 | CHUANG'S INT'L | 4000 | # |  |
368 | 吉林化学工业股份 | 2000 | # | H |
369 | USI (U SUCCESS) | 2000 | # |  |
370 | 益来国际 | 2000 | # |  |
371 | IFTA PACIFIC | 2000 | # |  |
372 | 德祥企业 | 4000 | # |  |
373 | 联合集团 | 2000 | # | H |
374 | 四洲集团 | 2000 | # |  |
375 | YGM TRADING | 1000 | # |  |
376 | 万胜 | 2000 | # |  |
377 | 新洲印刷集团 | 2000 | # |  |
378 | 金汇投资 | 2000 | # |  |
380 | 世贸彬记 | 2000 | # |  |
381 | 侨雄国际 | 2000 | # |  |
382 | 国信华凌 | 2000 | # |  |
383 | 中国网络 | 10000 | # | H |
384 | 联网商业香港 | 2000 | # |  |
385 | 建联集团 | 10000 | # |  |
386 | 中国石油化工股份 | 2000 | # | H |
388 | 香港交易所 | 2000 | # |  |
389 | 泰兴光学集团 | 2000 | # |  |
391 | 美亚娱乐信息 | 2000 | # |  |
392 | 北京控股 | 2000 | # | H |
393 | 旭日企业 | 2000 | # |  |
395 | SIU-FUNG HOLD | 2000 | # |  |
396 | GOLD-FACE HOLD | 2000 | # |  |
397 | 元开达利环保科技 | 20000 | # |  |
398 | 东方表行集团 | 2000 | # |  |
399 | 远东生物制药科技 | 2000 | # |  |


e

4 00-500 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

401 | 401.COM | 20000 | # |
403 | 星光集团 | 2000 | # |
404 | 新昌营造 | 2000 | # |
406 | 有利集团 | 2000 | # |
408 | 叶氏恒昌 | 2000 | # |
409 | 四通电子 | 2000 | # | H
411 | 南顺(香港) | 1000 | # |
412 | 大雄科技集团 | 10000 | # |
413 | 南华工业 | 2000 | # |
417 | 谢瑞麟 | 2000 | # |
418 | 方正控股 | 2000 | # | H
419 | 友利电讯 | 1000 | # |
420 | 福田实业 | 2000 | # |
421 | 庆丰集团优先股 | 1000 |  |
428 | 亨亚 | 1000 | # |
430 | 东方网库 | 2000 | # |
431 | 大中华科控 | 2000 | # |
432 | 友联建材国际 | 2000 | # |
433 | SUN MAN TAI | 5000 | # |
438 | 太平协和 | 2000 | # | H
439 | 英发国际 | 2000 | # |
440 | 大新金融 | 400 | # | H
448 | 雅佳控股 | 500 | # |
450 | 鸿兴印刷集团 | 2000 | # |
451 | 森泰集团 | 2000 | # |
455 | 云南实业控股 | 2000 | # |
456 | 新协城市建设 | 2000 | # |
458 | 联亚集团 | 1000 | # |
464 | 锦宏集团 | 4000 | # |
467 | 东润拓展集团 | 2000 | # |
472 | 盈联网络 | 2000 | # |
476 | CHINA ELEGANCE | 100000 | # |
478 | 中国发展集团 | 2000 | # |
479 | 华建控股 | 100000 | # |
480 | HKR INT'L | 800 | # | H
485 | STARLIGHT INT'L | 10000 | # |
488 | 丽新发展 | 1000 | # |
491 | WELBACK HOLD | 10000 | # |
493 | CAPITAL AUTO | 2000 | # |
494 | 利丰 | 2000 | # | H
495 | PALADIN | 5000 | # |
497 | 资本策略 | 2000 | # |
498 | 保华德祥 | 2000 | # |
499 | 华脉无线通信 | 2000 | # |


f

500-600 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

500 | 天地数码(控股) | 1000 | # |
501 | 庆丰金集团 | 2000 | # | H
504 | HSBC CHINA FUND | 200 | # |
505 | GILBERT HOLD | 2000 | # |
506 | 中国粮油国际 | 2000 | # | H
508 | CHEVALIER ITECH | 4000 | # |
510 | 运通泰集团 | 1000 | # |
511 | 电视广播 | 1000 | # | H
512 | 中国太阳神 | 2000 | # |
513 | 恒和集团 | 2000 | # |
516 | 和信致远 | 2000 | # |
517 | 中远国际控股 | 2000 | # | H
518 | 同得仕(集团) | 2000 | # |
519 | APPLIED INT'L | 10000 | # |
521 | 首长科技 | 2000 | # | H
522 | ASM PACIFIC | 500 | # | H
524 | E-KONG GROUP | 4000 | # |
525 | 广深铁路股份 | 2000 | # | H
526 | 通达工业 | 2000 | # |
529 | SIS INT'L | 2000 | # |
530 | 广益国际 | 2000 | # |
532 | WKK INTL (HOLD) | 2000 | # |
533 | 金利来集团 | 1000 | # |
535 | 威新集团 | 2000 | # | H
539 | 冠华国际控股 | 2000 | # |
540 | THAI-ASIA F LTD | 400 |  |
542 | 马联香港 | 2000 | # |
543 | THAIASSET F PRE | 100 |  |
544 | DAIDO GROUP | 20000 | # |
547 | MANSION HOLDING | 10000 | # |
548 | 深圳高速公路股份 | 2000 | # | H
551 | 裕元集团 | 1000 | # | H
553 | 南京熊猫电子股份 | 2000 | # | H
554 | 理文集团 | 2000 | # |
555 | 万信集团 | 5000 | # |
557 | CITY E-SOLUTION | 2000 | # |
559 | 精艺集团 | 2000 | # |
560 | 珠江船务 | 2000 | # | H
562 | 保昌控股 | 2000 | # |
563 | 科建拓展 | 2000 | # |
566 | 红发集团 | 2000 | # |
567 | 秀华国际集团 | 2000 | # |
570 | 荣山国际 | 2000 | # |
571 | 丰德丽控股 | 2000 | # | H
575 | 励晶太平洋 | 1000 | # |
576 | 浙江沪杭甬 | 2000 | # | H
577 | 天网（国际集团） | 5000 | # | H
578 | 恒发世纪 | 40000 | # |
579 | CHEVALIER CONS | 4000 | # |
583 | SCMP(HOLDINGS) | 2000 | # | H
585 | 宝途集团国际 | 5000 | # |
586 | 科维控股 | 2000 | # |
588 | 北京北辰实业股份 | 2000 | # | H
590 | 六福集团 | 2000 | # |
592 | BOSSINI INT'L | 2000 | # |
593 | 卓健亚洲 | 2000 | # |
595 | AV CONCEPT HOLD | 2000 | # |
597 | 东方魅力优先股 | 1000 | # |
599 | 怡邦行控股 | 2000 | # |


j

6 00-700 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

600 | DAH HWA INT'L | 2000 | # |
601 | 权智(国际) | 2000 | # |
603 | 光通信国际 | 2000 | # | H
604 | 深业控股 | 2000 | # | H
605 | 港佳控股 | 2000 | # |
606 | 东宁高科技 | 10000 | # | H
608 | HIGH FASHION | 2000 | # |
610 | WAI KEE HOLD | 2000 | # |
611 | TACK HSIN HOLD | 2000 | # |
613 | YUGANG INT'L | 2000 | # | H
615 | 东强电子集团 | 2000 | # |
616 | I100 | 2000 | # |
617 | 百利保控股 | 2000 | # |
618 | 方正数码 | 2000 | # |
619 | 南华在线 | 50000 | # |
620 | UDL HOLDINGS | 2000 | # |
621 | 中保永兴 | 2000 | # |
622 | 银网集团 | 2000 | # |
623 | 利丰雅高印刷 | 2000 | # |
626 | JCG HOLDINGS | 2000 | # | H
627 | 佑威国际 | 2000 | # |
630 | 辉影国际 | 2000 | # |
631 | 爱美高中国 | 2000 | # |
632 | DRANSFIELD HOLD | 2000 | # |
635 | 彩星互动科娱 | 2000 | # |
636 | 港基国际银行 | 2000 | # | H
638 | 建溢集团 | 2000 | # |
639 | 褔辉控股 | 2000 | # |
641 | FONG'S IND | 2000 | # |
643 | 恒富控股 | 2000 | # |
645 | 港台集团 | 2000 | # |
647 | JOYCE BOUTIQUE | 2000 | # |
648 | 软库发展 | 2000 | # | H
649 | 东建科讯 | 2000 | # |
650 | 顺昌集团 | 2000 | # |
651 | 和成国际 | 2000 | # |
655 | 香港华人银行 | 2000 | # | H
657 | 环科国际 | 2000 | # |
659 | 太平洋港口 | 2000 | # |
660 | NORITY INT'L | 2000 | # |
661 | 庆丰集团 | 2000 | # |
662 | ASIA FINANCIAL | 2000 | # |
663 | 恒光实业 | 2000 | # |
665 | 大福证券 | 2000 | # |
666 | 禹铭投资 | 2000 | # |
668 | 香港饮食管理 | 2000 | # |
669 | 创科实业 | 2000 | # |
670 | 中国东方航空股份 | 2000 | # | H
673 | 恒利国际 | 2000 | # |
674 | 友力投资 | 4000 | # |
675 | 坚宝国际 | 2000 | # |
676 | 创信集团 | 2000 | # |
677 | 金源米业 | 2000 | # |
678 | 丽星邮轮 | 1000 | # |
679 | 亚洲联网科技 | 10000 | # | H
680 | 学习动力控股 | 2000 | # |
681 | 基电控股 | 2000 | # |
682 | 超大现代 | 2000 | # |
683 | 嘉里建设 | 500 | # | H
684 | 亚伦国际 | 2000 | # |
685 | 明报企业 | 1000 | # |
686 | GAY GIANO INT'L | 2000 | # |
687 | TYSAN HOLDINGS | 2000 | # |
688 | 中国海外发展 | 2000 | # | H
689 | 长城数码广播 | 2000 | # |
692 | 正兴 | 2000 | # |
693 | 陈唱国际 | 3000 | # |
694 | 北京首都机场股份 | 2000 | # | H
696 | 中国民航信息网络 | 1000 | # |
697 | SHOUGANG INT'L | 2000 | # | H
698 | 通达集团 | 2000 | # |


l

7 00-800 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

700 | YAOHAN INT'L | 2000 | # |
701 | CNT GROUP | 2000 | # |
702 | 捷美（新） | 5000 | # |
704 | 嘉利美商 | 2000 | # |
706 | 实达科技 | 2000 | # |
709 | GIORDANO INT'L | 2000 | # | H
710 | 精电 | 1000 | # | H
711 | CHUN WO HOLD | 2000 | # |
713 | 世界(集团) | 2000 | # |
715 | ICG ASIA | 2000 | # | H
716 | SINGAMAS CONT | 2000 | # |
718 | BESTWAY INT'L | 2000 | # |
719 | 山东新华制药股份 | 2000 | # | H
720 | 和记行(集团) | 2000 | # |
723 | 安历士 | 2000 | # |
724 | MILLENNIUMSENSE | 2000 | # |
725 | 恒都集团 | 2000 | # |
726 | 东南国际集团 | 2000 | # |
727 | KIM ENG (HK) | 1000 | # |
728 | 南顺食品 | 1000 | # |
729 | INNOVATIVE INTL | 2000 | # |
730 | SHOUGANG GRAND | 1000 | # |
731 | 森信纸业集团 | 2000 | # |
732 | 信利国际 | 2000 | # |
735 | 齐翔食品 | 2000 | # |
736 | 北方兴业 | 50000 | # |
738 | 利信达集团 | 2000 | # |
745 | 菱电发展 | 2000 | # |
747 | 沈阳公用发展股份 | 2000 | # | H
751 | 创维数码 | 2000 | # | H
752 | PICO FAR EAST | 2000 | # |
754 | 合生创展集团 | 2000 | # |
755 | 四海互联网 | 5000 | # |
757 | VANDA SYSTEMS | 2000 | # | H
758 | 德信控股 | 2000 | # |
759 | CEC INT'L HOLD | 2000 | # |
760 | 明日国际 | 2000 | # |
761 | 北京时装 | 2000 | # |
762 | 中国联通 | 2000 | # |
764 | 海岸集团 | 2000 | # |
765 | PERFECTECH INTL | 2000 | # |
767 | PACIFIC PLYWOOD | 2000 | # |
768 | 开明投资 | 2000 | # |
769 | 中国稀土 | 2000 | # |
770 | SHANGHAI GROWTH | 1000 |  |
771 | 自动系统 | 2000 | # |


m

800-900 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

809 | 大成生化科技 | 2000 | # |
818 | 粤海建业 | 1000 | # |
835 | EHEALTHCAREASIA | 2000 | # |
851 | 建美集团 | 20000 | # |
855 | 易达兴业电子 | 2000 | # |
857 | 中国石油股份 | 2000 | # | H
858 | 精优药业 | 10000 | # |
859 | 华基计算机科技 | 2000 | # |
862 | 亚洲物流 | 2000 | # |
866 | SUNDAY COMM | 1000 | # | H
870 | 恒丰金业 | 20000 | # |
874 | 广州药业股份 | 2000 | # | H
875 | 港冠集团 | 4000 | # |
876 | 永利控股 | 2000 | # |
878 | 金朝阳集团 | 2000 | # |
881 | JF JAPAN OTC F | 100 |  |
882 | 天津发展 | 2000 | # | H
883 | 中国海洋石油 | 500 | # |
894 | 万裕国际 | 2000 | # |
897 | 得利集团 | 2000 | # |
898 | 万事昌国际 | 2000 | # |
899 | 亚洲资源 | 2000 | # |


n

9 00-1000 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

900 | AEON CREDIT | 2000 | # |  |
902 | 华能国际电力股份 | 2000 | # | H |
903 | 冠捷科技 | 2000 | # |  |
905 | 希域投资 | 2000 | # |  |
907 | 高雅国际 | 2000 | # |  |
908 | 珠光发展 | 2000 | # | H |
910 | 金威集团 | 2000 | # |  |
913 | UNITY INV HOLD | 2000 | # |  |
914 | 安徽海螺水泥股份 | 2000 | # | H |
917 | 新世界中国 | 400 | # | H |
918 | 第一德胜控股 | 2000 | # |  |
921 | 广东科龙电器股份 | 1000 | # | H |
922 | 金科数码 | 2000 | # |  |
925 | 元升国际 | 2000 | # |  |
926 | 联洲珠宝 | 40000 | # |  |
927 | 富士高实业 | 2000 | # |  |
930 | 环球应用科技 | 2000 | # |  |
933 | 先来国际 | 2000 | # |  |
934 | 中石化冠德 | 2000 | # | H |
938 | 民生国际 | 2000 | # |  |
943 | 意科控股 | 2000 | # |  |
945 | 宏利金融 | 100 | # | H |
952 | 华富国际 | 2000 | # |  |
959 | 佳信科技 | 2000 | # |  |
965 | 裕丰国际 | 2000 | # |  |
966 | 中保国际 | 2000 | # |  |
969 | 华联国际 | 2000 | # |  |
970 | 环球饮食 | 2000 | # |  |
978 | 东力实业控股 | 2000 | # |  |
979 | 盈盛数码世纪 | 2000 | # |  |
983 | 瑞安建业 | 2000 | # |  |
984 | 吉之岛 | 2000 | # |  |
985 | 中国科技 | 2000 | # |  |
986 | NAM HING | 2000 | # |  |
987 | 新科(远东) | 2000 | # |  |
988 | 明珠兴业网络科技 | 10000 | # | H |
989 | 润迅通信国际 | 1000 | # |  |
990 | 三商行国际 | 2000 | # |  |
991 | 北京大唐发电股份 | 2000 | # | H |
992 | 联想集团 | 2000 | # | H | D
993 | 天行国际 | 2000 | # |  |
995 | 安徽皖通高速公路 | 2000 | # | H |
996 | 实惠集团 | 2000 | # |  |
997 | 达艺控股 | 2000 | # |  |


o

10 00-1100 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

1001 | VAN SHUNG CHONG | 2000 | # |
1003 | ROCKAPETTA | 2000 | # |
1004 | 丽盛集团控股 | 2000 | # |
1005 | MATRIX HOLDINGS | 2000 | # |
1010 | 弘茂企业 | 2000 | # |
1013 | 普纳 | 2000 | # |
1031 | MEDTECH GROUP | 2000 | # |
1033 | 仪征化纤股份 | 2000 | # | H
1036 | 南联地产控股 | 1000 | # |
1037 | DAIWA ASSOCIATE | 2000 | # |
1038 | 长江基建集团 | 1000 | # | H
1041 | 福邦控股 | 2000 | # |
1043 | 光宇国际集团科技 | 2000 | # |
1044 | 恒安国际 | 2000 | # | H
1045 | 亚太卫星 | 500 | # |
1046 | 寰宇国际 | 5000 | # |
1047 | 毅兴行 | 2000 | # |
1049 | CELESTIAL ASIA | 2000 | # | H
1050 | 嘉利国际 | 2000 | # |
1051 | 星光生物科技 | 20000 | # |
1052 | 越秀交通 | 2000 | # | H
1053 | 重庆钢铁股份 | 2000 | # | H
1055 | 中国南方航空股份 | 2000 | # | H
1058 | 粤海制革 | 2000 | # |
1059 | 看通集团 | 30000 | # |
1060 | INTERFORM CERAM | 2000 | # |
1062 | 北京投资 | 10000 | # |
1063 | 新确科技 | 2000 | # |
1064 | 中华置业地产 | 2000 | # |
1065 | 天津创业环保股份 | 2000 | # | H
1070 | TCL INT'L HOLD | 2000 | # | H
1071 | 山东国际电源股份 | 2000 | # | H
1072 | 东方电机股份 | 2000 | # | H
1093 | CHINA PHARMA | 2000 | # | H
1095 | SINOCAN HOLD | 2000 | # |
1097 | I-CABLE COMM | 1000 | # | H
1098 | ROAD KING INFRA | 1000 | # |


p

11 00-1200 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

1100 | 飞达控股 | 2000 | # |
1104 | 盈荣集团 | 2000 | # |
1105 | 泛华科技 | 2000 | # |
1108 | 洛阳玻璃股份 | 2000 | # | H
1109 | 华润北京置地 | 2000 | # | H
1110 | 中航兴业 | 2000 | # | H
1111 | 廖创兴银行 | 1000 | # | H
1114 | BRILLIANCE CHI | 2000 | # | H
1118 | 高力集团 | 2000 | # |
1120 | 雅视光学 | 2000 | # |
1122 | 庆铃汽车股份 | 2000 | # | H
1123 | 中港照相 | 2000 | # |
1124 | 沿海物业 | 2000 | # |
1125 | 丽丰控股 | 1000 | # |
1128 | 镇海炼油化工股份 | 2000 | # | H
1130 | 奋发国际 | 1000 | # |
1131 | 广兴国际控股 | 2000 | # |
1132 | 嘉禾娱乐 | 2000 | # |
1133 | 哈尔滨动力股份 | 2000 | # | H
1135 | ASIA SATELLITE | 500 | # | H
1136 | 台泥国际集团 | 2000 | # |
1137 | 城市电讯 | 2000 | # | H
1138 | 中海发展股份 | 2000 | # | H
1139 | 华多利集团 | 2000 | # |
1141 | 雄丰集团 | 20000 | # |
1159 | 泰盛实业集团 | 4000 | # |
1163 | 莹辉集团 | 2000 | # |
1166 | 荣盛科技国际 | 10000 | # | H
1168 | 百仕达控股 | 2000 | # |
1169 | 中建数码媒体 | 2000 | # |
1170 | 信星集团 | 2000 | # |
1171 | 兖州煤业股份 | 2000 | # | H
1172 | MIDAS PRINTING | 2000 | # |
1173 | 威高国际 | 20000 | # |
1174 | 太平洋恩利 | 2000 | # |
1176 | 南方国际 | 2000 | # |
1179 | 美丽宝国际 | 2000 | # |
1180 | 生命科技集团 | 2000 | # |
1182 | 东联控股 | 2000 | # | H
1184 | S.A.S. DRAGON | 2000 | # |
1185 | 航科通信 | 2000 | # | H
1187 | 珠江轮胎 | 2000 | # |
1188 | 圆通科技 | 2000 | # |
1189 | 辰达永安旅游 | 10000 | # |
1190 | 联昌泰 | 2000 | # |
1191 | 中富控股 | 2000 | # |
1192 | 金犀宝控股 | 20000 | # |
1193 | 华润励致 | 2000 | # | H
1196 | 昌明投资 | 2000 | # |
1197 | 中华数码信息 | 10000 | # | H
1199 | 中远太平洋 | 2000 | # | H


q

12 00- 港股代码

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股 份 一 览 表 截 至二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

1200 | 美联物业 | 2000 | # |
1201 | 侨威集团 | 2000 | # |
1202 | 成都普天电缆股份 | 2000 | # | H
1203 | 广南(集团) | 2000 | # | H
1205 | 东南亚木业 | 20000 | # |
1207 | 瀚洋科技投资 | 2000 | # |
1208 | ORIENTAL METALS | 2000 | # | H
1210 | 淘大置业优先股 | 10 |  |
1213 | 万保刚集团 | 2000 | # |
1215 | 华利资源 | 10000 | # |
1218 | 永义国际 | 2000 | # |
1220 | 海域集团 | 2000 | # |
1221 | SINO HOTELS | 2000 | # |
1222 | WANG ON GROUP | 2000 | # |
1223 | 新沣集团 | 50000 | # |
1224 | 确利达国际 | 10000 | # |
1225 | 隆成集团 | 2000 | # |
1229 | ARTFIELD GROUP | 2000 | # |
2958 | 金匡企业（旧） | 100 | # |
2959 | 捷美（旧） | 5000 | # |
2961 | 利星行股权 | 4000 | # |
2962 | 联合地产股权 | 0 | # |
2963 | TAI PING RTS | 1000 | # |


代码表 指数 香 港 代码 恒生指数 HSI 恒生50指数 HS50 恒生100指数 HS100 恒生金融 HSIFIN 恒生公用 HSIUTI 恒生地产 HSIPRO 恒生工商 HSICI 恒指即月 HSINF1 恒指下月 HSINF2

代码表

项目符号 | 返回代码表
项目符号 | 返回winquote目录

香港代码 [image] 香港期货 [image] 台湾代码 [image] 美国代码

美国期货 [image] 日本代码 [image] 伦敦代码 [image] 伦敦金属

新加坡代码 [image] 新加坡期货 [image] 马来西亚代码

外汇

主要外币兑美元

其它外币兑美元

香 港 代码

恒生指数 HSI
恒生50指数 HS50
恒生100指数 HS100
恒生金融 HSIFIN
恒生公用 HSIUTI
恒生地产 HSIPRO
恒生工商 HSICI
恒指即月 HSINF1
恒指下月 HSINF2
本地伦敦金 LGD
本地伦敦银 LSI
本地伦敦白金 LPL

港金 TGD
港银 TSI
国企指数 HSCEI
红筹指数 HSCCI
红筹指数即月 HSCCINF1
红筹指数下月 HSCCINF2

返回

台 湾 代码

台湾加权指数 TSEI

返回

美 国 代码

美国杜琼斯指数 DJIA
标准普尔 500 SPX
综合指数 DJCI
交通指数 DJTI

公用指数 DJUI
纳斯达克100指数 NDX
纳斯达克综合指数 NDXI

返回

日 本 代码

日经平均指数 JNI

返回

伦 敦 代码

伦敦金融指数 FTSE

返回

星加坡 代码

海峡时报指数 SISE4

返回

马来西亚 代码

马来西亚综合指数 KCOM

返回

香港期货

期货合约之月份代码

月份 代码
一月 F
二月 G
三月 H
四月 J
五月 K
六月 M
七月 N
八月 Q

九月 U
十月 V
十一月 X
十二月 Z

期货代码 (例如:1999年10月棉花应按CTV9)

棉花 ---------------------------------- CT

交收月 (请看上表) --------------------- V

交收年的最后数字 (以9代表1999) -------- 9

名称 代码 交收月

恒生指数现货 HSI
恒生指数期货 HSI 最近两个月另加下两季月合约
恒生100期货 HHI 最近两个月另加下两季月合约
恒生100现货 HS100
恒生地产分类指数 PS1 最近两个月另加下两季月合约
红筹期货 RCI 最近两个月另加下两季月合约

3个月利率期货 HIR 下两个月另加下两季月合约
1个月利率期货 HB1
日转期汇英磅 HGBP
日转期汇马克 HDEM
日转期汇日圆 HJPY
日转期汇欧元 HEUR
台湾指数 TWI
小型恒生指数期货 MHI 上市日为10月9日

股名 代码 交收月

长江实业期货 H1 12顺序月

中国移动期货 H941 12顺序月
华润创业期货 H291 12顺序月
中信泰富期货 H267 12顺序月
中电控股期货 H2 12顺序月
恒生银行期货 H11 12顺序月
恒基兆业地产期货 H12 12顺序月
香港电灯期货 H6 12顺序月
合和实业期货 H54 12顺序月
汇丰控股期货 H5 12顺序月

和记黄埔期货 H13 12顺序月
新世界发展期货 H17 12顺序月
盈科数码动力期货 H8 12顺序月
上海实业期货 H363 12顺序月
新鸿基地产期货 H16 12顺序月
太古公司 'A' 期货 H19 12顺序月
九龙仓集团期货 H4 12顺序月
东亚银行期货 H23 12顺序月
联想集团期货 H992 12顺序月

返回

外汇

主要外币兑美元

美元 USD
澳元 AUD
英磅 GBP
加元 CAD
欧元 EUR
日圆 JPY
瑞士法郎 CHF
纽西兰元 NZD

返回

其它外币兑美元

德国马克 DEM
新加坡 SIN

法国法郎 FRF
人民币 RMB
马来币 RM
台币 TWD
荷兰盾 HFL
印度尼西亚 RP
意大利 LIR
丹麦克郎 DKR
奥地利元 AUT
巴林 BAH

巴西 BRA
芬兰 FIM
希腊 GRE
印度卢比 IND
爱尔兰 IRE
南韩元 KOR
科威特 KUW
港元 HKD
阿根廷 ARG
葡萄牙 POR
南非 RAD

西班牙披索 PTA
Qata QAT
瑚典克郎 SKR
亚联 UAE
委内瑞拉 VEN
安曼 OMN
墨西哥披索 MEX
菲律宾披索 PHI
挪威 NKR
沙地亚拉伯 SAD
肯尼亚 KEN

比利时 BEF
泰币 BTHB

澳元 / 欧元 AUDEUR
澳元 / 港元 AUDHKD
澳元 / 印度尼西亚 AUDRP
澳元 / 日圆 AUDJPY
澳元 / 马来币 AUDRM
澳元 / 新加坡 AUDSIN
澳元 / 台币 AUDTWD

奥地利 / 马来币 ASCRM

奥地利 / 新加坡 AUTSIN

比利时 / 马来币 BEFRM

英磅 / 澳元 GBPAUD
英磅 / 德国马克 GBPDEM
英磅 / 欧元 GBPEUR
英磅 / 港元 GBPHKD
英磅 / 印度尼西亚 GBPRP
英磅 / 日圆 GBPJPY
英磅 / 马来币 GBPRM
英磅 / 新加坡 GBPSIN

英磅 / 瑞士法郎 GBPCHF
英磅 / 台币 GBPTWD

加元 / 欧元 CADEUR
加元 / 港元 CADHKD
加元 / 印度尼西亚 CADRP
加元 / 台币 CADTWD
加元 / 马来币 CADRM
加元 / 新加坡 CADSIN

丹麦 / 港元 DKRHKD
丹麦 / 印度尼西亚 DKRRP

丹麦 / 马来币 DKRRM
丹麦 / 新加坡 DKRSIN
丹麦 / 台币 DKRTWD

德国马克 / 澳元 DEMAUD
德国马克 / 英磅 DEMGBP
德国马克 / 欧元 DEMEUR
德国马克 / 港元 DEMHKD
德国马克 / 印度尼西亚 DEMRP
德国马克 / 日圆 DEMJPY
德国马克 / 马来币 DEMRM
德国马克 / 新加坡 DEMSIN

德国马克 / 瑞士法郎 DEMCHF
德国马克 / 台币 DEMTWD

荷兰盾 / 新加坡 HFLSIN

欧元 / 澳元 EURAUD
欧元 / 英磅 EURGBP
欧元 / 加元 EURCAD
欧元 / 港元 EURHKD
欧元 / 印度尼西亚 EURRP
欧元 / 日圆 EURJPY
欧元 / 南韩元 EURKOR
欧元 / 马来币 EURRM

欧元 / 纽西兰元 EURNZD
欧元 / 人民币 EURRMB
欧元 / 新加坡 EURSIN
欧元 / 瑞士法郎 EURCHF
欧元 / 台币 EURTWD
欧元 / 泰币 EURTHA

芬兰 / 马来币 FINRM
芬兰 / 新加坡 FIMSIN

法国法郎 / 港元 FRFHKD
法国法郎 / 马来币 FRFRM

法国法郎 / 新加坡 FRFSIN
法国法郎 / 台币 FRFTWD
法国法郎 / 印度尼西亚 FRFRP

港元 / 澳元 HKDAUD
港元 / 欧元 HKDEUR
港元 / 印度尼西亚 HKDRP
港元 / 日圆 HKDJPY
港元 / 马来币 HKDRM
港元 / 纽西兰 HKDNZD
港元 / 瑞士法郎 HKDCHF

港元 / 新加坡 HKDSIN
港元 / 台币 HKDTWD

印度卢比 / 新加坡 INDSIN

印度尼西亚 / 欧元 RPEUR
印度尼西亚 / 马来币 RPRM

意大利 / 港元 LIRHKD
意大利 / 新加坡 ITLSIN
意大利 / 马来币 ITLRM

日圆 / 澳元 JPYAUD
日圆 / 德国马克 JPYDEM

日圆 / 欧元 JPYEUR
日圆 / 港元 JPYHKD
日圆 / 印度尼西亚 JPYRP
日圆 / 马来币 JPYRM
日圆 / 新加坡 JPYSIN
日圆 / 瑞士法郎 JPYCHF
日圆 / 台币 JPYTWD

南韩元 / 欧元 KOREUR
南韩元 / 马来币 KRWRM
南韩元 / 新加坡 KORSIN

科威特 / 新加坡 KUWSIN

马来币 / 澳元 RMAUD
马来币 / 奥地利 RMASC
马来币 / 比利时 RMBEF
马来币 / 加元 RMCAD
马来币 / 欧元 RMEUR
马来币 / 芬兰 RMFIN
马来币 / 丹麦克郎 RMDKK
马来币 / 荷兰盾 RMNLG
马来币 / 港元 RMHKD
马来币 / 印度卢比 RMIND

马来币 / 印度尼西亚 RMRP
马来币 / 意大利 RMITL
马来币 / 南韩元 RMKRW
马来币 / 挪威 RMNOK
马来币 / 菲律宾披索 RMPHI
马来币 / 沙地阿拉伯 RMSAR
马来币 / 新加坡 RMSIN
马来币 / 西班牙 RMSPA
马来币 / 瑞典克郎 RMSEK
马来币 / 台币 RMTWD
马来币 / 泰币 RMTHA

马来币 / 亚联 RMUAE

纽西兰 / 澳元 NZDAUD
纽西兰 / 英磅 NZDGBP
纽西兰 / 德国马克 NZDDEM
纽西兰 / 欧元 NZDEUR
纽西兰 / 港元 NZDHKD
纽西兰 / 印度尼西亚 NZDRP
纽西兰 / 日圆 NZDJPY
纽西兰 / 马来币 NZDRM
纽西兰 / 新加坡 NZDSIN

纽西兰 / 瑞士法郎 NZDCHF
纽西兰 / 台币 NZDTWD

挪威 / 港元 NKRHKD
挪威 / 马来币 NKRRM
挪威 / 新加坡 NKRSIN
挪威 / 台币 NKRTWD

菲律宾披索 / 马来币 PHIRM
菲律宾披索 / 新加坡 PHISIN

葡萄牙 / 港元 PORHKD
葡萄牙 / 新加坡 PORSIN

人民币 / 英磅 RMBGBP
人民币 / 德国马克 RMBDEM
人民币 / 欧元 RMBEUR
人民币 / 日圆 RMBJPY
人民币 / 新加坡 RMBSIN
人民币 / 港元 RMBHKD
人民币 / 台币 RMBTWD

沙地阿拉伯/ 港元 SARHKD
沙地阿拉伯/ 新加坡 SADSIN

新加坡 / 澳元 SINAUD

新加坡 / 奥地利 SINAUT
新加坡 / 英磅 SINGBP
新加坡 / 加元 SINCAD
新加坡 / 丹麦克郎 SINDKR
新加坡 / 德国马克 SINDEM
新加坡 / 荷兰盾 SINHFL
新加坡 / 欧元 SINEUR
新加坡 / 芬兰 SINFIM
新加坡 / 法国法郎 SINFRF
新加坡 / 港元 SINHKD
新加坡 / 印度卢比 SININD

新加坡 / 印度尼西亚 SINRP
新加坡 / 意大利 SINITL
新加坡 / 日圆 SINJPY
新加坡 / 南韩元 SINKOR
新加坡 / 科威特 SINKUW
新加坡 / 马来币 SINRM
新加坡 / 纽西兰元 SINNZD
新加坡 / 菲律宾披索 SINPHI
新加坡 / 葡萄牙 SINPOR
新加坡 / 人民币 SINRMB
新加坡 / 沙地阿拉伯 SINSAD

新加坡 / 西班牙披索 SINPTA
新加坡 / 瑞典克郎 SINSKR
新加坡 / 瑞士法郎 SINCHF
新加坡 / 泰币 SINTHB
新加坡 / 台币 SINTWD

西班牙 / 港元 PTAHKD
西班牙 / 马来币 SPARM
西班牙 / 新加坡 PTASIN

瑞典克郎 / 港元 SKRHKD
瑞典克郎 / 马来币 SKRRM

瑞典克郎 / 新加坡 SKRSIN
瑞典克郎 / 台币 SKRTWD

瑞士法郎 / 英磅 CHFGBP
瑞士法郎 / 德国马克 CHFDEM
瑞士法郎 / 欧元 CHFEUR
瑞士法郎 / 港元 CHFHKD
瑞士法郎 / 印度尼西亚 CHFRP
瑞士法郎 / 日圆 CHFJPY
瑞士法郎 / 马来币 CHFRM
瑞士法郎 / 新加坡 CHFSIN
瑞士法郎 / 台币 CHFTWD

台币 / 欧元 TWDEUR
台币 / 港元 TWDHKD
台币 / 印度尼西亚 TWDRP
台币 / 马来币 TWDRM
台币 / 人民币 TWDRMB
台币 / 新加坡 TWDSIN
台币 / 加元 TWDCAD

泰币 / 欧元 THBEUR
泰币 / 马来币 THARM
泰币 / 新加坡 THBSIN

亚联 / 马来币 UAERM

返回

美国期货

期货合约之月份代码

月份 代码
一月 F
二月 G
三月 H
四月 J
五月 K
六月 M
七月 N
八月 Q
九月 U
十月 V
十一月 X
十二月 Z

期货代码 (例如:1999年10月棉花应按CTV9)

棉花 ---------------------------------- CT

交收月 (请看上表) --------------------- V

交收年的最后数字 (以9代表1999) -------- 9

NYBOT

产品 代码 交收月

棉花 CT 3,5,7,10,12
可可 CC 3,5,7,9,12
咖啡 KC 3,5,7,9,12
BFP奶 MJ 12顺序月

牛奶 MI 2,4,6,8,10,12
干牛奶 MU 12顺序月
橙汁 JO 1,3,5,7,9,11
芝土 EZ 2,4,6,8,10,12
牛油 DB 2,3,5,7,9,10
糖 11 SB 3,5,7,10
糖 14 SE 1,3,5,7,9,11
马铃薯 PT 1,3,5,7,9,11
综合商品指数(现货) CR
综合商品指数 CR 1,2,4,6,8,11

美国指数现货(现货) DX
美国指数期货 DX 3,6,9,12
PSE 科技 100 TK 3,6,9,12
马克 / 日圆 MY 3,6,9,12
马克 / 克朗 MK 3,6,9,12
马克 / 瑞士法郎 MS 3,6,9,12
美元 / 日圆 YY 3,6,9,12
美元 / 加币 YD 3,6,9,12
美元 / 克朗 YM 3,6,9,12

NYSE Composite Index YX 3,6,9,12
五年国库票据 FV 3,6,9,12
两年国库票据 TU 3,6,9,12

NYMEX/COMEX

产品 代码 交收月

钯金 PA 3,6,9,12
白金 PL 1,4,7,10
供暖油 HO 12顺序月
轻原油 CL 12顺序月
酸原油 SC 12顺序月
Albert天然汽 NC 12顺序月

Permian Basin天然汽 NP 12顺序月
Henry Hub天然汽 NG 12顺序月
波斯湾无铅汽油 GU 12顺序月
纽约无铅汽油 HU 12顺序月
丙烷 PN 12顺序月
铜 HG 1,3,5,7,9,12
金 GC 2,4,6,8,10,12
银 SI 3,5,7,9,12
欧洲100指数 ER 3,6,9,12

C/Oregon Border Electricity MW 12顺序月
Palo Verde Electricity KV 12顺序月

美国芝加哥期货交易所

产品 代码 交收月

美国杜琼斯指数 DJ 3,6,9,12
粟米 C 3,5,7,9,12
燕麦 O 3,5,7,9,12
粗米 RR 1,3,5,7,9,11
大豆 S 1,3,5,7,9,11
豆粉 SM 1,3,5,7,8,9,10,12

豆油 BO 1,3,5,7,8,9,10,12
小麦 W 3,5,7,9,12
15至30年国库债券 US 3,6,9,12
10年国库票据 TY 3,6,9,12
5年国库票据 FV 3,6,9,12
两年国库票据 TU 3,6,9,12
30日联邦基金 FF 12顺序月
1Koz期金 KI 2,4,6,8,10,12
1000安士原银 AG 2,4,6,8,10,12

美国芝加哥商品交易所/美国商品货币市场

生牛 LC 2,4,6,8,10,12
肥牛 FC 1,3,4,5,8,9,10,11
生猪 LH 2,4,6,7,8,10,12
猪腩 PB 2,3,5,7,8
牛奶 MJ 12顺序月
牛油 DB 2,3,5,7,9,10
木材 LB 1,3,5,7,9,11
澳元 AD 3,6,9,12

巴西 BR 12顺序月
英磅 BP 3,6,9,12
加元 CD 3,6,9,12
马克 DM 3,6,9,12
欧洲货币单位 EC 3,6,9,12
俄罗斯卢布 RU 3,6,9,10,11,12
法国法郎 FR 3,6,9,12
日圆 JY 3,6,9,12
墨西哥披索 MP 3,6,9,12

纽西兰元 NE 3,6,9,12
南非 RA 12顺序月
瑞士法郎 SF 3,6,9,12
英磅 / 马克 IP 3,6,9,12
马克 / 日圆 DY 3,6,9,12
马克 / 瑞士法郎 IS 3,6,9,12
欧元 ED 3,6,9,12
13星期美国国库券 TB 3,6,9,12
一个月利率 EM 12顺序月

标准普尔 500 SPX
标准普尔期货 SP 3,6,9,12
迷你标准普尔 ES 3,6,9,12
标准普尔中型股 400 MD 3,6,9,12
日经指数 225 NK 3,6,9,12
Goldman Sachs Commodity Index GI 2,4,6,8,10,12
Russell 2000 Stock Price Index RL 3,6,9,12
主要市场指数 BC Nearest 3 months + 3,6,9,12
标准普尔 / Barra Growth Index SG 3,6,9,12

标准普尔 / Barra Value Index SU 3,6,9,12
Nasdace 100 Index ND 3,6,9,12
Mini Nasdaq NQ 3,6,9,12
IPC Stock Index MX 3,6,9,12

返回

新加坡期货

期货合约之月份代码

月份 代码
一月 F
二月 G
三月 H
四月 J
五月 K
六月 M
七月 N
八月 Q
九月 U
十月 V
十一月 X
十二月 Z

期货代码 (例如:1999年10月棉花应按CTV9)

棉花 ---------------------------------- CTV

交收月 (请看上表) --------------------- V

交收年的最后数字 (以9代表1999) -------- 9

返回

新加坡期货

名称 代码 交收月

3月欧元 SED 3,6,9,12

3月欧日元 SEY 3,6,9,12
3月欧马克 SEM 3,6,9,12
Japanese Government Bond SJB 3,6,9,12
日经指数 225 SNI 3,6,9,12
日经指数 300 SN3 3,6,9,12
SIMEX MSCI Taiwan Index MSCI 3,6,9,12
日转美元/日圆 SDY 3,6,9,12
日转美元/马克 SUM 3,6,9,12

原油 SCO 12顺序月
高硫璜燃油 SSF 9顺序月
金 SGD 2,4,6,8,10,12
杜琼斯马来西亚/泰国指数 MML,MTL
香港指数 MHK
新加坡指数 MSG/MSCI
台湾指数 MTW

返回

伦敦金属 - WINQUOTE

页名 名称

LMEW001C.FPG 伦敦金属交易(场内&场外)结算价

LMEW004C.FPG 伦敦金属交易三月定盘
LMEW000C.FPG 经纪价 & 市场内外价
LMEW011C.FPG 伦敦金属期权 (下下3个月指标)
LMEW010C.FPG 伦敦金属期权 (下3个月指标)
LMEW009C.FPG 伦敦金属期权 (3月指标)
LMEW002C.FPG 伦敦金属交易所 (掉期差价)
LMEW005C.FPG 指示性市场厂价格
LMEW008C.FPG 未平仓合约成交量
LMEW003C.FPG 伦敦金属定盘价及结算价

LMEW012C.FPG 伦敦金属本月平衡价
LMEW006C.FPG 期货成交量报告撮要
& Prompt Date(Aggregated 4 Currencies)
及伦敦金属期货场内高/低价
LMEW007C.FPG 期权成交量
LMEW013C.FPG 即日存仓(根据地区)
LMEW014C.FPG 伦敦金属每日成交额报告
LMEMENUC 伦敦金属目录

返回


创业版

项目符号 | 返回代码表
项目符号 | 返回winquote目录

股票 | 公司名称
号码 |
8001 | tom.com limited
8002 | 凤凰卫视控股有限公司
8003 | 大诚电讯科技有限公司
8005 | 裕兴计算机科技控股有限公司
8006 | 香港网国际网络公司
8007 | 数码香港
8008 | 新意网集团有限公司
8009 | 菱控电子商业有限公司
8010 | 东魅网
8011 | 浩伦农业科技集团有限公司
8012 | 远东化聚工业股份有限公司
8013 | 松景科技控股有限公司
8015 | 乾隆科技国际控股有限公司
8016 | 中华数据广播控股有限公司
8017 | 美域数码国际(控股)有限公司
8018 | 上海实业医药科技(集团)有限公司
8023 | 恒基数码科技有限公司
8025 | 亚洲讯息(控股)有限公司
8026 | 长达科技控股有限公司
8027 | 中国生物制药有限公司
8028 | 天时软件有限公司
8029 | 丰裕兴业国际有限公司
8030 | 数通集团有限公司
8032 | 大中华科技(集团)有限公司
8033 | 爱达利网络控股有限公司
8035 | 华燊燃气控股有限公司
8036 | 36.com Holdings Limited
8040 | 长远电信网络集团有限公司
8041 | 大陶精密科技集团有限公司
8045 | 江苏南大苏富特软件股份有限公司
8048 | 志鸿科技国际控股有限公司
8049 | 吉林省辉南长龙生化药业股份有限公司
8050 | FlexSystem Holdings Limited
8051 | 千里眼控股有限公司
8052 | 利亚零售有限公司
8056 | 格林柯尔科技控股有限公司
8061 | 光亚科技有限公司
8063 | 卓施金网有限公司
8068 | 汇科数码制造控股有限公司
8069 | 北京同仁堂科技发展股份有限公司
8070 | MRC Holdings Limited
8071 | 丝绸路数码控股有限公司
8073 | 熊猫-Recruit 有限公司
8075 | Rojam Entertainment Holdings Limited
8078 | 英皇娱乐集团有限公司
8080 | 亚洲钢铁电子交易所有限公司
8081 | 骏科网络讯息有限公司
8083 | 硅感科技控股有限公司
8086 | 易宝有限公司
8088 | 亚科网有限公司
8089 | 宝讯科技控股有限公司
8090 | EVI教育亚洲有限公司
8092 | ITE (Holdings) Limited
8095 | 北京北大青鸟环宇科技股份有限公司
8097 | 恒科创业有限公司
8098 | 德维森控股有限公司
8101 | 亚洲网上交易科技有限公司
8102 | 上海复旦微电子股份有限公司
8103 | 讯泰科技(控股)有限公司
8107 | 合纵连网控股有限公司
8108 | 盛创企业系统有限公司
8110 | 第一电讯集团有限公司
8111 | 一创科技集团有限公司
8115 | 华翔电路控股有限公司
8116 | 优能数码科技(控股)有限公司
8118 | Cyber 日报(控股)有限公司
8120 | 中华药业有限公司
8122 | 时富数码金融有限公司
8127 | 山河控股有限公司
8129 | 九方科技控股有限公司
8131 | 辰罡科技有限公司
8132 | 百江燃气控股有限公司
8133 | 金蝶国际软件集团有限公司
8135 | 成都托普科技股份有限公司
8138 | 康健国际控股有限公司
8149 | 新奥燃气控股有限公司
8153 | 智库科技有限公司


认 股 权 证 一 览 表 截 至 二零零一年五月三十一日 止 备 注

认 股 权 证

项目符号 | 返回代码表
项目符号 | 返回winquote目录

认 股 权 证 一 览 表 截 至 二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

项目符号 | 1-1000 认 股 权 证
项目符号 | 1000-2000 认 股 权 证
项目符号 | 2000-- 认 股 权 证


1

1-1000 认 股 权 证

项目符号 | 返回代码表
项目符号 | 返回 认股权证
项目符号 | winquote 目录

认 股 权 证 一 览 表 截 至 二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

股份代号 | 股份名称 | 买卖单位 | 到期日 |
151 | 齐翔食品零二十二 | 60000 | 16/12/2002 | #
169 | 泛海酒店零一一零 | 50000 | 08/10/2001 | #
272 | 德信控股零二零六 | 10000 | 29/06/2002 | #
284 | CELESTIAL W0207 | 40000 | 31/07/2002 | #
299 | 新兴光学零二零九 | 2000 | 30/09/2002 | #
309 | STYLAND W0112 | 5000 | 31/12/2001 | #
311 | 泛海集团零一零九 | 40000 | 30/09/2001 | #
314 | 海域集团零一十二 | 50000 | 31/12/2001 | #
319 | 基电控股零二零八 | 2000 | 03/08/2002 | #
324 | 英发国际零四零二 | 8000 | 08/02/2004 | #
337 | CEC INT'L W0309 | 40000 | 30/09/2003 | #
352 | 开明投资零二零六 | 10000 | 30/06/2002 | #
357 | SC HOLD W0111 | 10000 | 22/11/2001 | #
359 | ROAD KING W0309 | 4000 | 05/09/2003 | #
387 | 数字地球零一一零 | 500000 | 16/10/2001 | #
394 | 南华在线零二零四 | 100000 | 18/04/2002 | #
552 | 至祥置业零三十一 | 20000 | 20/11/2003 | #
565 | 天安零一十一 | 50000 | 07/11/2001 | #
572 | 友联建材零二零八 | 30000 | 14/08/2002 | #
573 | 锦兴集团零二零四 | 20000 | 03/04/2002 | #
574 | 福邦控股零四零三 | 100000 | 31/03/2004 | #
580 | CELESTIAL W0201 | 20000 | 31/01/2002 | #
581 | 中国星零三零二 | 20000 | 02/02/2003 | #
587 | 电讯盈科零一十二 | 2000 | 04/12/2001 | #
589 | 美联物业零三零一 | 10000 | 11/01/2003 | #
594 | 马联香港零五零六 | 50000 | 20/06/2005 | #
596 | 中国网络零三零六 | 40000 | 06/06/2003 | #
607 | 光通信零二零四 | 2000 | 27/04/2002 | #
609 | QPL INT'L W0401 | 1000 | 28/01/2004 | #
614 | 恒发世纪零二零五 | 40000 | 01/05/2002 | #
628 | 南华信息零二零三 | 20000 | 27/03/2002 | #
633 | 励晶零三零六 | 10000 | 30/06/2003 | #
634 | 金山工业零二零二 | 10000 | 08/02/2002 | #
640 | 亨亚零二零五 | 8000 | 31/05/2002 | #
644 | 江山控股零二零四 | 10000 | 25/04/2002 | #
653 | MEDTECH W0202 | 20000 | 15/02/2002 | #
654 | MANSIONHLDW0107 | 20000 | 31/07/2001 | #
656 | 环球应用零二零三 | 6000 | 19/03/2002 | #
664 | TAK SING W0202 | 20000 | 28/02/2002 | #
667 | CHAMPION W0112 | 50000 | 22/12/2001 | #
691 | 中国科技零一十二 | 20000 | 29/12/2001 | #
699 | 大福证券零二一零 | 10000 | 31/10/2002 | #
714 | 文化传信零二零五 | 40000 | 09/05/2002 | #
734 | SHK CO W0301 | 10000 | 11/01/2003 | #
744 | APPLIED W0404 | 20000 | 30/04/2004 | #
753 | 华大地产零三零二 | 150000 | 14/02/2003 | #
756 | 盈联网络零四零四 | 24000 | 30/04/2004 | #
772 | TACK HSIN W0401 | 8000 | 30/01/2004 | #
836 | 东建科讯零二十二 | 10000 | 31/12/2002 | #
837 | CHINA PHARW0110 | 20000 | 20/10/2001 | #
852 | 金威集团零一十二 | 30000 | 31/12/2001 | #
854 | 和成国际零二一零 | 30000 | 18/10/2002 | #
856 | K.WAH INT W0109 | 20000 | 30/09/2001 | #
860 | 民生国际零一零九 | 20000 | 13/09/2001 | #
904 | 力宝华润零二零七 | 20000 | 22/07/2002 | #
915 | 东联控股零一零八 | 20000 | 31/08/2001 | #
920 | SEA HOLD WAR 08 | 2000 | 03/12/2008 | #
923 | VAN SHUNG W0202 | 10000 | 16/02/2002 | #
924 | 银建国际零一零六 | 20000 | 30/06/2001 | #
928 | 环球饮食零一一零 | 20000 | 31/10/2001 | #
929 | GOLD-FACE W0109 | 16000 | 30/09/2001 | #
944 | DICKSON GPW0109 | 16000 | 30/09/2001 | #
981 | 云南实业零二零九 | 15000 | 30/09/2002 | #
982 | 深圳国际零一零九 | 50000 | 14/09/2001 | #


1000

1000-2000 认 股 权 证

项目符号 | 返回代码表
项目符号 | 返回 认股权证
项目符号 | winquote 目录

认 股 权 证 一 览 表 截 至 二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

1054 | 元开达利零一十二 | 40000 | 31/12/2001 | #
1061 | 光通数网零三零二 | 20000 | 03/02/2003 | #
1074 | 益来国际零三零一 | 50000 | 09/01/2003 | #
1083 | 第一上海零一零八 | 24000 | 01/08/2001 | #
1094 | 东宁科技零一一零 | 100000 | 11/10/2001 | #
1099 | 雄丰集团零一零九 | 20000 | 28/09/2001 | #
1107 | NGAI LIK W0106 | 6000 | 30/06/2001 | #
1116 | 中华信息零二零九 | 100000 | 20/09/2002 | #
1127 | 迪臣发展零一十二 | 10000 | 31/12/2001 | #
1134 | GLOBALTECHW0204 | 10000 | 08/04/2002 | #
1160 | HK FORTUNEW0306 | 40000 | 12/06/2003 | #
1177 | 确利达零二零六 | 8000 | 11/06/2002 | #
1178 | 元升国际零一零六 | 20000 | 03/06/2001 | #
1183 | 亚洲资源零一十一 | 40000 | 30/11/2001 | #
1194 | 联洲珠宝零一零六 | 16000 | 30/06/2001 | #
1198 | YUGANG INTW0109 | 40000 | 15/09/2001 | #
1214 | 港冠集团零一零六 | 8000 | 30/06/2001 | #
1226 | FAIRYOUNG W0108 | 20000 | 31/08/2001 | #
1700 | 电盈麦银一一零购 | 1000 | 04/10/2001 | #
1701 | 中信一波二零一购 | 10000 | 18/01/2002 | #
1702 | 汇丰荷银一十二B | 4000 | 20/12/2001 | #
1703 | 长实雷曼一一零购 | 10000 | 23/10/2001 | #
1704 | 汇丰一波二零一购 | 4000 | 28/01/2002 | #
1705 | 中移麦银一一零购 | 5000 | 11/10/2001 | #
1706 | 汇丰荷银一十二沽 | 4000 | 07/12/2001 | #
1707 | 长实摩根一十二购 | 10000 | 03/12/2001 | #
1708 | 华润麦银一十二购 | 10000 | 18/12/2001 | #
1709 | 电盈法兴一十二购 | 1000 | 04/12/2001 | #
1710 | 九仓麦银一一零购 | 10000 | 26/10/2001 | #
1711 | 电盈里昂一一零购 | 1000 | 22/10/2001 | #
1712 | 和黄比联一一零购 | 10000 | 24/10/2001 | #
1713 | 电盈法兴一十二沽 | 1000 | 03/12/2001 | #
1714 | 汇丰摩根一十一沽 | 4000 | 05/11/2001 | #
1715 | 中移一波二零二购 | 5000 | 28/02/2002 | #
1716 | 和黄比联一一零沽 | 10000 | 22/10/2001 | #
1717 | 杜工一波二零三沽 | 10000 | 05/03/2002 | #
1718 | 汇丰法兴一十一购 | 4000 | 19/11/2001 | #
1719 | 新地麦银一一零沽 | 10000 | 29/10/2001 | #
1720 | 联想美林一一零购 | 2000 | 29/10/2001 | #
1721 | 恒指法兴一十一购 | 10000 | 29/11/2001 | #
1722 | 汇丰法兴一十一沽 | 4000 | 12/11/2001 | #
1723 | 和黄雷曼一十一购 | 10000 | 19/11/2001 | #
1724 | 光大法兴一十二购 | 2000 | 05/12/2001 | #
1725 | 恒指法兴一十一沽 | 10000 | 29/11/2001 | #
1726 | 东亚麦银一十一购 | 2000 | 05/11/2001 | #
1727 | 长实比联一十一购 | 10000 | 12/11/2001 | #
1728 | 招商法兴一十一购 | 2000 | 09/11/2001 | #
1729 | 港交里昂一十二购 | 20000 | 03/12/2001 | #
1730 | 招商麦银一十一购 | 2000 | 12/11/2001 | #
1731 | 长实比联一十一沽 | 10000 | 08/11/2001 | #
1732 | 中油一波二零四购 | 2000 | 19/04/2002 | #
1733 | 汇丰万银一十一购 | 4000 | 30/11/2001 | #
1734 | 新地里昂一十二购 | 10000 | 07/12/2001 | #
1735 | 汇丰摩通二零二购 | 4000 | 15/02/2002 | #
1736 | 新地比联一十一购 | 10000 | 15/11/2001 | #
1737 | 中移摩根二零一沽 | 5000 | 02/01/2002 | #
1738 | 地铁法兴一十一购 | 500 | 19/11/2001 | #
1739 | 汇丰摩通二零二沽 | 4000 | 18/02/2002 | #
1740 | 和黄荷银二零一购 | 10000 | 30/01/2002 | #
1741 | 国泰法兴一十二购 | 1000 | 03/12/2001 | #
1742 | 中移比联一十一购 | 5000 | 27/11/2001 | #
1743 | 中联法兴一十二购 | 2000 | 03/12/2001 | #
1744 | 长实德利一十一购 | 10000 | 29/11/2001 | #
1745 | 恒地摩根一十二购 | 10000 | 17/12/2001 | #
1746 | 中移比联一十一沽 | 5000 | 22/11/2001 | #
1747 | 中联法兴一十一沽 | 2000 | 26/11/2001 | #
1748 | 恒指里昂一十一沽 | 10000 | 29/11/2001 | #
1749 | 中油法兴一十二购 | 2000 | 03/12/2001 | #
1750 | 电盈比联一十一购 | 1000 | 30/11/2001 | #
1751 | 港交麦银一十二购 | 10000 | 04/12/2001 | #
1752 | 华润雷曼一十二购 | 20000 | 21/12/2001 | #
1753 | 长实麦银一十一沽 | 10000 | 30/11/2001 | #
1754 | 中油里昂一十二购 | 2000 | 04/12/2001 | #
1755 | 港交摩根二零三购 | 20000 | 04/03/2002 | #
1756 | 中信法兴一十二购 | 10000 | 17/12/2001 | #
1760 | 中信法兴一十二沽 | 10000 | 10/12/2001 | #


2000

2000-- 认 股 权 证

项目符号 | 返回代码表
项目符号 | 返回 认股权证
项目符号 | winquote 目录

认 股 权 证 一 览 表 截 至 二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

2094 | 港交德银一零六购 | 10000 | 20/06/2001 | #
2106 | 和黄荷银一零六沽 | 10000 | 28/06/2001 | #
2117 | 联想法兴一零七购 | 20000 | 16/07/2001 | #
2121 | 联想法兴一零七沽 | 20000 | 09/07/2001 | #
2126 | 中移法兴一零六购 | 5000 | 18/06/2001 | #
2133 | 汇丰荷银一零六购 | 4000 | 28/06/2001 | #
2135 | 电盈一波一一零购 | 10000 | 19/10/2001 | #
2140 | 新地一波一零六购 | 10000 | 08/06/2001 | #
2141 | 新地一波一零六购 | 10000 | 28/06/2001 | #
2142 | 中移一波一零七沽 | 5000 | 19/07/2001 | #
2143 | 中移比联一零六购 | 5000 | 11/06/2001 | #
2145 | 电盈比联二零一购 | 10000 | 17/01/2002 | #
2146 | 中移一波一零七购 | 5000 | 06/07/2001 | #
2148 | 电盈法兴二零一购 | 10000 | 21/01/2002 | #
2149 | 电盈里昂一零八A | 10000 | 24/08/2001 | #
2155 | 中电摩根一零七购 | 5000 | 03/07/2001 | #
2157 | 标普一波一一零沽 | 10000 | 18/10/2001 | #
2158 | 电盈荷银一零九购 | 10000 | 26/09/2001 | #
2159 | 东亚麦银一零六购 | 2000 | 01/06/2001 | #
2162 | 长实里昂一零六购 | 10000 | 07/06/2001 | #
2163 | 那达一波一零七购 | 10000 | 10/07/2001 | #
2165 | 汇丰摩根一零八沽 | 4000 | 01/08/2001 | #
2166 | 联想一波一一零沽 | 20000 | 08/10/2001 | #
2167 | 那达一波一一零沽 | 10000 | 01/10/2001 | #
2168 | 汇丰里昂一零六购 | 4000 | 14/06/2001 | #
2170 | 联想一波一一零购 | 20000 | 18/10/2001 | #
2171 | 中联美林一零六购 | 20000 | 18/06/2001 | #
2173 | 汇丰荷银一零九沽 | 4000 | 27/09/2001 | #
2174 | 港交里昂一零六购 | 20000 | 21/06/2001 | #
2176 | 中移麦银一零六购 | 5000 | 04/06/2001 | #
2177 | 中联里昂一零七购 | 20000 | 27/07/2001 | #
2178 | 中联一波一零九购 | 20000 | 10/09/2001 | #
2179 | 中移比联一零七购 | 5000 | 09/07/2001 | #
2180 | 汇丰美林一零七购 | 4000 | 09/07/2001 | #
2181 | 中移里昂一零七购 | 5000 | 12/07/2001 | #
2182 | 中联一波一一零沽 | 20000 | 19/10/2001 | #
2183 | 中移比联一零六沽 | 5000 | 08/06/2001 | #
2184 | 汇丰美林一零七沽 | 4000 | 10/07/2001 | #
2185 | 中联雷曼一零六购 | 20000 | 28/06/2001 | #
2186 | 汇丰麦银一零六购 | 4000 | 15/06/2001 | #
2187 | 和黄雷曼一零六购 | 10000 | 21/06/2001 | #
2188 | 光大一波一一零购 | 20000 | 18/10/2001 | #
2189 | 电盈里昂一零八B | 1000 | 02/08/2001 | #
2190 | 华润一波一十二购 | 20000 | 19/12/2001 | #
2191 | 长实美林一零九购 | 10000 | 27/09/2001 | #
2192 | 汇丰比联一零七购 | 4000 | 13/07/2001 | #
2193 | 地铁里昂一零八购 | 5000 | 24/08/2001 | #
2194 | 地铁比联一一零购 | 5000 | 31/10/2001 | #
2195 | 长实美林一零九沽 | 10000 | 28/09/2001 | #
2196 | 地铁麦银一零九购 | 5000 | 03/09/2001 | #
2197 | 恒地摩根一零七购 | 10000 | 16/07/2001 | #
2198 | 地铁一波一十二购 | 5000 | 21/12/2001 | #
2199 | 恒地里昂一零八购 | 10000 | 03/08/2001 | #
2200 | 中油一波一十一购 | 2000 | 28/11/2001 | #
2201 | 华润里昂一零八购 | 20000 | 09/08/2001 | #
2202 | 华润比联一零七购 | 10000 | 27/07/2001 | #
2203 | 中移雷曼一零七购 | 10000 | 20/07/2001 | #
2204 | 恒地麦银一零七购 | 10000 | 17/07/2001 | #
2205 | 上实摩根一零八购 | 10000 | 06/08/2001 | #
2206 | 中远雷曼一十一购 | 20000 | 30/11/2001 | #
2207 | 光大麦银一零七购 | 20000 | 18/07/2001 | #
2208 | 和黄荷银一零九购 | 10000 | 27/09/2001 | #
2209 | 招商里昂一十二购 | 20000 | 15/12/2001 | #
2210 | 地铁比联一十一购 | 5000 | 16/11/2001 | #
2211 | 华润麦银一零七购 | 20000 | 25/07/2001 | #
2212 | 中远一波一十二购 | 20000 | 19/12/2001 | #
2213 | 电盈比联一零八购 | 1000 | 03/08/2001 | #
2214 | 招商美林一一零购 | 2000 | 15/10/2001 | #
2215 | 中油摩根一一零购 | 2000 | 10/10/2001 | #
2216 | 中移荷银一一零购 | 5000 | 30/10/2001 | #
2217 | 电盈比联一零七沽 | 1000 | 25/07/2001 | #
2218 | 中化一波一十一购 | 2000 | 01/11/2001 | #
2219 | 恒生比联一零八购 | 1000 | 06/08/2001 | #
2220 | 汇丰高盛一零九购 | 4000 | 28/09/2001 | #
2221 | 长实麦银一零八购 | 10000 | 07/08/2001 | #
2222 | 和黄里昂一一零购 | 10000 | 05/10/2001 | #
2223 | 新发雷曼一零八购 | 20000 | 13/08/2001 | #
2224 | 新发麦银一零八购 | 10000 | 08/08/2001 | #
2225 | 长实比联一零八购 | 10000 | 08/08/2001 | #
2226 | 汇丰荷银一一零购 | 4000 | 30/10/2001 | #
2227 | 汇丰比联一零八购 | 4000 | 13/08/2001 | #
2228 | 新发一波一十二购 | 10000 | 10/12/2001 | #
2229 | 电盈里昂一零九购 | 1000 | 06/09/2001 | #
2230 | 新发高盛一一零购 | 10000 | 09/10/2001 | #
2231 | 太A荷银一一零购 | 5000 | 30/10/2001 | #
2232 | 新发一波一十一沽 | 10000 | 08/11/2001 | #
2233 | 中油里昂一一零购 | 2000 | 12/10/2001 | #
2234 | 汇丰摩根一一零购 | 4000 | 03/10/2001 | #
2235 | 九仓一波一十二购 | 10000 | 12/12/2001 | #
2236 | 汇丰法兴一零九购 | 4000 | 10/09/2001 | #
2237 | 新地比联一零八购 | 10000 | 20/08/2001 | #
2238 | 新地麦银一零八购 | 10000 | 21/08/2001 | #
2239 | 华润美林一十一购 | 20000 | 12/11/2001 | #
2240 | 汇丰雷曼一零九购 | 4000 | 03/09/2001 | #
2241 | 中信麦银一零八购 | 10000 | 22/08/2001 | #
2242 | 太A摩根一零九购 | 5000 | 03/09/2001 | #
2243 | 中移麦银一零八购 | 5000 | 29/08/2001 | #
2244 | 华润法兴一零九购 | 20000 | 17/09/2001 | #
2245 | 长实高盛一零八购 | 10000 | 31/08/2001 | #
2246 | 华能一波一一零购 | 2000 | 29/10/2001 | #
2247 | 和黄比联一零九购 | 10000 | 03/09/2001 | #
2248 | 和黄麦银一零八购 | 10000 | 31/08/2001 | #
2249 | 东亚法兴一零九购 | 2000 | 17/09/2001 | #
2250 | 电盈高盛一零九购 | 1000 | 21/09/2001 | #
2251 | 中化里昂一零九购 | 2000 | 21/09/2001 | #
2252 | 汇丰麦银一零九购 | 4000 | 07/09/2001 | #
2253 | 地铁荷银一十一购 | 5000 | 29/11/2001 | #
2254 | 中联麦银一零九购 | 10000 | 28/09/2001 | #
2255 | 中远法兴一一零购 | 2000 | 15/10/2001 | #
2256 | H股美林一十二购 | 10000 | 21/12/2001 | #
2257 | 中移里昂一一零购 | 5000 | 26/10/2001 | #
2258 | 利丰一波一十二购 | 20000 | 03/12/2001 | #
2259 | 中联荷银一十一购 | 20000 | 15/11/2001 | #
2260 | 汇丰比联一零九购 | 4000 | 06/09/2001 | #
2261 | 汇丰麦银一一零A | 4000 | 04/10/2001 | #
2262 | 和黄法兴一零九购 | 10000 | 11/09/2001 | #
2263 | 长实比联一零九购 | 10000 | 07/09/2001 | #
2264 | 长实荷银一十一购 | 10000 | 22/11/2001 | #
2265 | 汇丰里昂一十一购 | 4000 | 28/11/2001 | #
2266 | 和黄法兴一零九沽 | 10000 | 10/09/2001 | #
2267 | 信置一波一十一购 | 2000 | 30/11/2001 | #
2268 | 华能法兴一零九购 | 2000 | 24/09/2001 | #
2269 | 汇丰荷银一十二A | 4000 | 06/12/2001 | #
2270 | 摩台一波二零三购 | 10000 | 05/03/2002 | #
2271 | 长实麦银一零九购 | 10000 | 14/09/2001 | #
2272 | 汇丰美林一十二购 | 4000 | 11/12/2001 | #
2273 | 中移摩根一一零购 | 5000 | 03/10/2001 | #
2274 | 恒地法兴一一零购 | 10000 | 15/10/2001 | #
2275 | 中移荷银一十二购 | 5000 | 13/12/2001 | #
2276 | 汇丰美林一十二沽 | 4000 | 10/12/2001 | #
2277 | 和黄麦银一一零购 | 10000 | 31/10/2001 | #
2278 | 汇丰麦银一一零B | 4000 | 11/10/2001 | #
2279 | 和黄里昂一十二购 | 10000 | 17/12/2001 | #
2280 | 中移麦银一零九购 | 5000 | 24/09/2001 | #
2281 | 新地麦银一零九购 | 10000 | 27/09/2001 | #
2282 | 中移法兴一一零购 | 5000 | 23/10/2001 | #
2283 | 中信比联一一零购 | 10000 | 15/10/2001 | #
2284 | 中信麦银一零九购 | 10000 | 27/09/2001 | #
2285 | 恒生法兴一一零购 | 1000 | 03/10/2001 | #
2286 | 中移法兴一一零沽 | 5000 | 22/10/2001 | #
2287 | 联想一波二零四购 | 20000 | 30/04/2002 | #
2288 | 长实里昂一一零购 | 10000 | 22/10/2001 | #
2289 | 利丰美林一一零购 | 20000 | 22/10/2001 | #
2290 | 长实法兴一一零购 | 10000 | 15/10/2001 | #
2291 | 汇丰里昂一一零购 | 4000 | 12/10/2001 | #
2292 | 恒地麦银一一零沽 | 10000 | 18/10/2001 | #
2293 | 利丰美林一一零沽 | 20000 | 23/10/2001 | #
2294 | 长实法兴一一零沽 | 10000 | 03/10/2001 | #
2295 | 汇丰比联一一零购 | 4000 | 08/10/2001 | #
2296 | 和黄麦银一一零沽 | 10000 | 08/10/2001 | #
2297 | 中信一波二零一沽 | 10000 | 08/01/2002 | #
2298 | 中信雷曼一十一购 | 10000 | 01/11/2001 | #
2299 | 汇丰比联一一零沽 | 4000 | 05/10/2001 | #


单 位 信 托

单 位 信 托 / 互 惠 基 金

项目符号 | 返回代码表
项目符号 | winquote 目录

单 位 信 托 / 互 惠 基 金 一 览 表 截 至 二零零一年五月三十一日 止

备 注 :

# 已纳入中央结算及交收系统
H 已纳入抛空制度之股份
D 已纳入股票期权

股份代号 | 股份名称 | 买卖单位 | 信托基金经理人
672 | BARCLAYS ASEANF | 1000 | BARCLAYS FUND MANAGERS LIMITED
821 | BARCLAYS HK F | 1000 | BARCLAYS FUND MANAGERS LIMITED
822 | BARCLAYS INDO F | 1000 | BARCLAYS FUND MANAGERS LIMITED
942 | BARCLAYS JAPANF | 1000 | BARCLAYS FUND MANAGERS LIMITED
823 | BARCLAYS KOR F | 1000 | BARCLAYS FUND MANAGERS LIMITED
824 | BARCLAYS MAL F | 1000 | BARCLAYS FUND MANAGERS LIMITED
825 | BARCLAYS PHIL F | 1000 | BARCLAYS FUND MANAGERS LIMITED
820 | BARCLAYS PRC F | 1000 | BARCLAYS FUND MANAGERS LIMITED
827 | BARCLAYS SEA F | 1000 | BARCLAYS FUND MANAGERS LIMITED
826 | BARCLAYS SING F | 1000 | BARCLAYS FUND MANAGERS LIMITED
828 | BARCLAYS THAI F | 1000 | BARCLAYS FUND MANAGERS LIMITED
829 | BARCLAYS USDL F | 1000 | BARCLAYS FUND MANAGERS LIMITED
215 | CHINA FUND | 1000 | CHINA FUND
967 | CITC SEOUL TRT | 1000 | CITIZENS INVESTMENT TRUST MANAGEMENT COMPANY, LIMITED
838 | DAEHAN A TRT BC | 100 |
839 | DAEHAN A TRT DR | 100 |
4362 | IS南韩基金TR | 50 |
4363 | IS台湾基金TR | 50 |
832 | KOREA 90TRT BC | 1000 | CITIZENS INVESTMENT TRUST MANAGEMENT COMPANY, LIMITED
831 | KOREA GROW TRT | 1 | CITIZENS INVESTMENT TRUST MANAGEMENT COMPANY, LIMITED
833 | KOREA90TRT B DR | 1000 | CITIZENS INVESTMENT TRUST MANAGEMENT COMPANY, LIMITED
509 | LG CHINA FUND | 10000 | LG CHINA FUND LIMITED
830 | THE NIPPON FUND | 25 | CITIBANK GLOBAL ASSET MANAGEMENT (ASIA) LIMITED
867 | THORNTON T FUND | 1000 | THORNTON INVESTMENT MANAGEMENT (ASIA) LIMITED
2800 | 盈富基金 | 500 | TRACKER FUND OF HONG KONG


股票期权类别一览表

项目符号 | 返回代码表
项目符号 | winquote 目录

股票期权类别一览表截至二零零一年五月三十一日止

权代号 (证券代号) | 证券简称 | 期权 大利市画面 | 买卖单位
BEA (23) | 东亚银行 | 3037/3038 | 200
CKH (1) | 长江实业 | 3003/3004 | 1000
CHT (941) | 中国移动 | 3033/3034 | 500
CRL (291) | 华润创业 | 3027/3028 | 2000
CIP (267) | 中信泰富 | 3007/3008 | 1000
CLP (2) | 中电控股 | 3011/3012 | 500
HAB (11) | 恒生银行 | 3025/3026 | 100
HLD (12) | 恒基地产 | 3013/3014 | 1000
HKE (6) | 香港电灯 | 3031/3032 | 500
HHL (54) | 合和实业 | 3019/3020 | 1000
HKB (5) | 汇丰控股 | 3001/3002 | 400
HWL (13) | 和记黄埔 | 3015/3016 | 1000
LEH (992) | 联想集团 | 3039/3040 | 2000
NWD (17) | 新世界发展 | 3021/3022 | 1000
PCC (8) | 电讯盈科 | 3009/3010 | 1000
SIH (363) | 上海实业控股 | 3029/3030 | 1000
SHK (16) | 新鸿基地产 | 3017/3018 | 1000
SPA (19) | 太古股份公司 A | 3005/3006 | 500
TRF (2800) | 盈富基金 | 3035/3036 | 500
WHL (4) | 九龙仓集团 | 3023/3024 | 1000