香港股票--綜合類

綜合類
代碼 | 中文名稱 | 英文名稱
H4 | 九龍倉集團有限公司 | Wharf (Holdings) Ltd. The
H13 | 和記黃埔有限公司 | Hutchison Whampoa Ltd.
H19 | 太古股份有限公司 'A' | Swire Pacific Ltd. 'A'
H20 | 會德豐有限公司 | Wheelock and Co. Ltd.
H24 | 創新發展集團有限公司 | WellNet Holdings Ltd.
H48 | 聯洲國際 | EGANAGOLDPFEIL
H59 | 人人控股 | RENREN HOLDINGS
H70 | 駿雷國際有限公司 | Massive Resources International Corporation Ltd.
H84 | 寶光實業(國際)有限公司 | Stelux Holdings International Ltd.
H87 | 太古股份有限公司 'B' | Swire Pacific Ltd. 'B'
H97 | 恆基兆業發展有限公司 | Henderson Investment Ltd.
H102 | 安利控股有限公司 | Arnhold Holdings Ltd.
H103 | 首長寶佳集團有限公司 | Shougang Concord Century Holdings Ltd.
H106 | 深圳科技控股有限公司 | Shenzhen High-Tech Holdings Ltd.
H142 | 第一太平有限公司 | First Pacific Co. Ltd.
H144 | 招商局國際有限公司 | China Merchants Holdings (International) Co. Ltd.
H163 | 英皇國際 | Emperor International Holdings Ltd
H152 | 深圳國際控股有限公司 | Shenzhen International Holdings Ltd.
H171 | 銀建國際實業有限公司 | Silver Grant International Industries Ltd.
H174 | 奇盛(集團)有限公司 | Kee Shing (Holdings) Ltd.
H175 | 國潤控股 | GUORUN HOLDINGS
H191 | 麗新製衣國際有限公司 | Lai Sun Garment (International) Ltd.
H194 | 廖創興企業有限公司 | Liu Chong Hing Investment Ltd.
H199 | 祥泰行 | CHEUNG TAI HONG
H211 | 大凌集團有限公司 | Styland Holdings Ltd.
H216 | 建業實業有限公司 | Chinney Investments Ltd.
H221 | 利來控股 | LEROI HOLDINGS
H224 | 建生國際集團有限公司 | Pioneer Global Group Ltd.
H226 | 力寶有限公司 | Lippo Ltd.
H234 | 新世紀集團香港有限公司 | New Century Group Hong Kong Ltd.
H235 | 中策集團有限公司 | China Strategic Holdings Ltd.
H240 | I-China Holdings Ltd. | I-China Holdings Ltd.
H253 | 順豪資源集團有限公司 | Shun Ho Resources Holdings Ltd.
H257 | 中國光大國際有限公司 | China Everbright International Ltd.
H258 | 湯臣集團有限公司 | Tomson Group Ltd.
H265 | 南華集團有限公司 | South China Holdings Ltd.
H267 | 中信泰富有限公司 | CITIC Pacific Ltd.
H269 | 海暉國際實業有限公司 | Seapower Resources International Ltd.
H270 | 粵海投資有限公司 | Guangdong Investment Ltd.
H283 | 松日控股 | MATSUNICHI COMMUNICATION HOLDINGS LTD.
H291 | 華潤創業有限公司 | China Resources Enterprise Ltd.
H295 | 江山控股有限公司 | Kong Sun Holdings Ltd.
H355 | 世紀城市國際控股有限公司 | Century City International Holdings Ltd.
H357 | 美蘭機場 | MEILAN AIRPORT
H363 | 上海實業控股有限公司 | Shanghai Industrial Holdings Ltd.
H367 | 莊士機構國際有限公司 | Chuang's Consortium International Ltd.
H373 | 聯合集團有限公司 | Allied Group Ltd.
H385 | 建聯集團有限公司 | Chinney Alliance Group Ltd.
H392 | 北京控股有限公司 | Beijing Enterprises Holdings Ltd.
H430 | 東方網庫控股有限公司 | Oriental Explorer Holdings Ltd.
H438 | 太平協和集團有限公司 | Pacific Concord Holding Ltd.
H455 | 雲南實業控股有限公司 | Yunnan Enterprises Holdings Ltd.
H494 | 利豐有限公司 | Li & Fung Ltd.
H547 | 奧亮集團 | SUN INNOVATION HOLDINGS LIMITED
H593 | 卓健亞洲有限公司 | Quality HealthCare Asia Ltd.
H604 | 深圳控股(新) | SHENZHENINV-NEW
H605 | 港佳控股有限公司 | K.P.I. Co. Ltd.
H632 | 招商迪辰 | CHINA MERCHANTS DICHAIN(ASIA) LIMITED
H651 | 和成國際集團有限公司 | Wonson International Holdings Ltd.
H697 | 首長國際企業有限公司 | Shougang Concord International Enterprises Co. Ltd.
H701 | 北海集團有限公司 | CNT Group Ltd.
H720 | 和記行(集團) | WO KEE HONG (HOLDINGS) LIMITED
H752 | 筆克遠東集團有限公司 | Pico Far East Holdings Ltd.
H835 | EHEALTHCAREASIA Ltd. | EHEALTHCAREASIA Ltd.
H862 | 亞洲物流科技有限公司 | Asia Logistics Technologies Ltd.
H882 | 天津發展控股有限公司 | Tianjin Development Holdings Ltd.
H926 | 聯洲珠寶 | EGANA JEWELLERY
H932 | 歐亞農業(控股)有限公司 | Euro-Asia Agricultural (Holdings) Co. Ltd.
H938 | 民生國際有限公司 | Man Sang International Ltd.
H1010 | 弘茂科技控股有限公司 | PacMOS Technologies Holdings Ltd.
H1073 | 浩倫農業科技集團有限公司 | China Agrotech Holdings Ltd.
H1123 | 中港照相器材集團有限公司 | China-Hongkong Photo Products Holdings Ltd.
H1184 | 時捷集團有限公司 | S.A.S. Dragon Holdings Ltd.
H1188 | 圓通控股 | Compass Pacific Holdings Ltd.
H1193 | 華潤勵致有限公司 | China Resources Logic Ltd.
H1208 | 東方鑫源集團有限公司 | Oriental Metals (Holdings) Co. Ltd.
H1218 | 永義國際 | EASYKNIT
H2309 | 泓鋒國際 | GRANDTOP INT'L
H508 | CHEVALIER ITECH HOLDINGS LIMITED | CHEVALIER ITECH HOLDINGS LIMITED
H25 | CHEVALIER INTERNATIONAL HOLDINGS LTD | CHEVALIER INTERNATIONAL HOLDINGS LTD
H487 | 中國發展集團 | CHINA DEVELOPMENT CORPORATION LIMITED
H185 | 恆鋒集團 | HENG FUNG HOLDINGS LIMITED
H622 | 威華達控股(新) | ENERCHINA H-NEW
H996 | 實惠集團 | PRICERITE GROUP LIMITED
H233 | 上海銘源 | SHANGHAI MING YUEN HOLDINGS LIMITED
H899 | 亞洲資源 | ASIA RESOURCES HOLDINGS LIMITED
H598 | 中國外運 | SINOTRANS
H659 | 新創建集團 | NWS HOLDINGS
H2336 | 科浪國際 | SUNLINK INT'L
H8230 | 東江環保 | SHENZHEN DONGJIANG ENVIRON. CO LTD


香港股票--建築類

建築類
代碼 | 中文名稱 | 英文名稱
H15 | 盈信控股 | VANTAGE INT'L
H27 | 嘉華建材有限公司 | K. Wah Construction Materials Ltd.
H72 | 耀榮明泰國際控股有限公司 | King Pacific International Holdings Ltd.
H173 | 嘉華國際集團有限公司 | K. Wah International Holdings Ltd.
H219 | 順豪科技控股有限公司 | Shun Ho Technology Holdings Ltd.
H232 | 中國航空技術國際控股有限公司 | CATIC International Holdings Ltd.
H262 | 迪臣發展國際集團有限公司 | Deson Development International Holdings Ltd.
H307 | 陽光文化媒體集團 | Sun Media Group.
H313 | 德信集團控股有限公司 | Dickson Group Holdings Ltd.
H340 | 創富生物科技集團有限公司 | INNOMAXX Biotechnology Group Ltd.
H372 | 德祥企業集團有限公司 | ITC Corporation Ltd.
H404 | 新昌營造集團有限公司 | Hsin Chong Construction Group Ltd.
H406 | 有利集團有限公司 | Yau Lee Holdings Ltd.
H432 | 東方燃氣 | DONG FANG GAS
H433 | 新萬泰控股有限公司 | Sun Man Tai Holdings Co. Ltd.
H479 | 華建控股有限公司 | CIL Holdings Ltd.
H498 | 保華德祥建築集團有限公司 | Paul Y. - ITC Construction Holdings Ltd.
H516 | 和信致遠股份有限公司 | KG NextVision Co. Ltd.
H517 | 中遠國際控股有限公司 | COSCO International Holdings Ltd
H544 | 大同集團 | Daido Group Ltd.
H577 | 天網(國際集團)有限公司 | Skynet (International Group) Holdings Ltd.
H579 | 其士建築集團有限公司 | Chevalier Construction Holdings Ltd.
H599 | 怡邦行控股有限公司 | E. Bon Holdings Ltd.
H610 | 惠記集團有限公司 | Wai Kee Holdings Ltd.
H620 | 太元集團有限公司 | UDL Holdings Ltd.
H621 | 中保永興國際(集團)有限公司 | CIG - WH International (Holdings) Ltd.
H650 | 順昌集團有限公司 | Shun Cheong Holdings Ltd.
H681 | 基電控股有限公司 | KEL Holdings Ltd.
H687 | 泰昇集團有限公司 | Tysan Holdings Ltd.
H711 | 俊和集團有限公司 | Chun Wo Holdings Ltd.
H758 | 德信控股(亞太)有限公司 | Hudson Holdings Ltd.
H818 | 高陽集團有限公司 | Hi Sun Group Ltd.
H896 | 興勝創建控股有限公司 | Hanison Construction Holdings Ltd.
H979 | 南峰集團 | NAN FENG GROUP
H983 | 瑞安建業有限公司 | Shui On Construction and Materials Ltd.
H1001 | 萬順昌集團有限公司 | Van Shung Chong Holdings Ltd.
H1136 | 台泥國際集團有限公司 | TCC International Holdings Ltd.
H1190 | 倍可集團 | BAKER GROUP
H1191 | 中富控股有限公司 | China Rich Holdings Ltd.


香港股票--金融財務

金融財務
代碼 | 中文名稱 | 英文名稱
H1140 | 正奇投資 | CONCEPTA INVESTMENTS LIMITED
H8101 | 匯盈控股 | VALUE CONVERGENCE HOLDINGS LIMITED
H428 | 亨亞 | HARMONY ASSET
H501 | 慶豐金集團 | RNA HOLDINGS
H5 | 匯豐控股有限公司 | HSBC Holdings plc
H7 | 高信集團控股有限公司 | Karl Thomson Holdings Ltd.
H11 | 恆生銀行有限公司 | Hang Seng Bank Ltd.
H21 | 寶福集團有限公司 | Beauforte Investors Corporation Ltd.
H23 | 東亞銀行有限公司 | Bank of East Asia Ltd. The
H36 | 遠東科技國際有限公司 | Far East Technology International Ltd.
H53 | 國浩集團有限公司 | Guoco Group Ltd.
H65 | 盈科保險集團有限公司 | Pacific Century Insurance Holdings Ltd.
H86 | 新鴻基有限公司 | Sun Hung Kai & Co. Ltd.
H96 | 永隆銀行有限公司 | Wing Lung Bank Ltd.
H111 | 亨達國際控股有限公司 | Hantec Investment Holdings Ltd.
H133 | 招商局中國基金有限公司 | China Merchants China Direct Investments Ltd.
H145 | 香港建屋貸款有限公司 | Hong Kong Building and Loan Agency Ltd. The
H165 | 中國光大控股有限公司 | China Everbright Ltd.
H166 | 新時代集團 | NEW TIMES GROUP
H170 | 中國資本 | China Assets (Holdings) Ltd.
H183 | 中信國際金融 | CITIC INTERNATIONAL FINANCIAL HOLD LTD
H188 | 匯富金融控股有限公司 | SW Kingsway Capital Holdings Ltd.
H204 | 首富國際投資有限公司 | Everest International Investments Ltd.
H218 | 申銀萬國(香港)有限公司 | Shenyin Wanguo (H.K.) Ltd.
H222 | 閩信集團有限公司 | Min Xin Holdings Ltd.
H227 | 第一上海投資有限公司 | First Shanghai Investments Ltd.
H302 | 永亨銀行有限公司 | Wing Hang Bank Ltd.
H305 | 萬能國際集團有限公司 | Magnum International Holdings Ltd.
H335 | 美建集團有限公司 | Upbest Group Ltd.
H339 | 安利時投資控股有限公司 | Earnest Investments Holdings Ltd.
H349 | 中國工商銀行(亞洲)有限公司 | Industrial and Commercial Bank of China (Asia) Ltd.
H356 | INCUTECH INVEST | INCUTECH INVEST
H376 | 萬勝集團有限公司 | Mansion House Group Ltd.
H388 | 香港交易及結算所有限公司 | Hong Kong Exchanges and Clearing Ltd.
H440 | 大新金融集團有限公司 | Dah Sing Financial Holdings Ltd.
H495 | 百利大有限公司 | Paladin Ltd.
H555 | 御泰金融 | REX FINANCIAL HOLD
H575 | 勵晶太平洋 | REGENT PACIFIC GROUP LIMITED
H612 | 中國投資基金有限公司 | China Investment Fund Co. Ltd.
H619 | 南華證券有限公司 | South China Brokerage Co. Ltd.
H626 | 日本信用保証集團有限公司 | JCG Holdings Ltd.
H636 | 港基國際銀行有限公司 | International Bank of Asia Ltd.
H655 | 香港華人有限公司 | Hongkong Chinese Ltd.
H662 | 亞洲金融 | Asia Financial Holdings Ltd.
H661 | 慶豐集團 | TF HINGFUNG
H665 | 大福證券集團有限公司 | Tai Fook Securities Group Ltd.
H721 | Prime Investments Holdings Ltd. | Prime Investments Holdings Ltd.
H727 | 金英控股(香港)有限公司 | Kim Eng Holdings (Hong Kong) Ltd.
H768 | 開明投資有限公司 | UBA Investments Ltd.
H810 | 華寶(大中華)投資有限公司 | China Treasure (Greater China) Investments Ltd.
H812 | 敦沛金融控股有限公司 | Tanrich Financial Holdings Ltd.
H900 | Aeon信貸財務(亞洲)有限公司 | Aeon Credit Service (Asia) Co. Ltd.
H901 | 萊福資本投資有限公司 | Radford Capital Investment Ltd.
H905 | 希域投資有限公司 | Haywood Investments Ltd.
H913 | 合一投資有限公司 | Unity Investments Holdings Ltd.
H945 | 宏利金融 | Manulife Financial Corporation
H952 | 華富國際 | QUAM
H966 | 中保國際控股有限公司 | China Insurance International Holdings Co. Ltd.
H1049 | 時富投資集團有限公司 | Celestial Asia Securities Holdings Ltd.
H1062 | ING北京投資有限公司 | ING Beijing Investment Co. Ltd.
H1111 | 廖創興銀行有限公司 | Liu Chong Hing Bank Ltd.
H1226 | 富泰大中華 | FRIEDMANN
H1186 | Value Partners China Greenchip Fund Ltd. | Value Partners China Greenchip Fund Ltd.
H1217 | 中國創新投資 | SINO TECHNOLOGY
H2388 | 中銀香港 | BOC HOLD
H2800 | 盈富基金 | TRACKER FUND
H2888 | 渣打集團 | STANDARD CHARTERED PLC
H2948 | 金匯投資(舊) | E2-CAPITAL (HOLDINGS) LIMITED-OLD
H378 | 金匯投資(新) | E2-CAPITAL (HOLDINGS) LIMITED-NEW


香港股票--電子電器工業

電子電器工業
代碼 | 中文名稱 | 英文名稱
H31 | 航天科技國際集團有限公司 | China Aerospace International Holdings Ltd.
H33 | 依利安達國際集團有限公司 | Elec & Eltek International Holdings Ltd.
H40 | 金山工業(集團)有限公司 | Gold Peak Industries (Holdings) Ltd.
H58 | 新威國際控股有限公司 | Sunway International Holdings Ltd.
H61 | 宏昌科技集團有限公司 | Technology Venture Holdings Ltd.
H81 | 蜆殼電器工業(集團)有限公司 | Shell Electric Mfg (Holdings) Co. Ltd.
H82 | 益安國際集團有限公司 | Yanion International Holdings Ltd.
H93 | 添利工業國際(集團)有限公司 | Termbray Industries International (Holdings) Ltd.
H99 | 王氏國際(集團)有限公司 | Wong's International (Holdings) Ltd.
H109 | 數字地球 | DIGIT WORLD
H136 | 馬斯葛集團有限公司 | Mascotte Holdings Ltd.
H138 | 中建電訊集團有限公司 | CCT Telecom Holdings Ltd.
H148 | 建滔化工集團有限公司 | Kingboard Chemical Holdings Ltd.
H155 | 御泰國際 | REXCAPITAL
H159 | 華南投資 | Wah Nam INT'L
H167 | 萬威國際有限公司 | IDT International Ltd.
H176 | 聯太工業有限公司 | United Pacific Industries Ltd.
H179 | 德昌電機控股有限公司 | Johnson Electric Holdings Ltd.
H186 | 嘉域集團有限公司 | Grande Holdings Ltd. The
H205 | 國基資訊科技控股有限公司 | Sino InfoTech Holdings Ltd.
H213 | 樂聲電子有限公司 | National Electronics Holdings Ltd.
H229 | 利民實業有限公司 | Raymond Industrial Ltd.
H243 | 品質國際集團有限公司 | QPL International Holdings Ltd.
H248 | 香港通訊國際控股有限公司 | HKC International Holdings Ltd.
H256 | 中國光大科技有限公司 | China Everbright Technology Ltd.
H259 | 億都(國際控股)有限公司 | Yeebo (International Holdings) Ltd.
H261 | 中建科技國際 | CCT TECH INT'L
H290 | 泓通控股 | HONG TONG HOLD
H303 | 偉易達集團有限公司 | VTech Holdings Ltd.
H328 | 愛高集團有限公司 | Alco Holdings Ltd.
H332 | 毅力工業集團有限公司 | Ngai Lik Industrial Holdings Ltd.
H334 | 唯冠國際控股有限公司 | Proview International Holdings Ltd
H342 | 新海環保能源集團有限公司 | NewOcean Green Energy Holdings Ltd.
H365 | 日東科技(控股)有限公司 | Sun East Technology (Holdings) Ltd.
H366 | 陸氏實業(集團)有限公司 | Luks Industrial (Group) Ltd.
H371 | 上華控股有限公司 | Shang Hua Holdings Ltd.
H382 | 華淩集團 | HUALING HOLDINGS LIMITED
H409 | 四通電子技術有限公司 | Stone Electronic Technology Ltd.
H419 | 友利控股 | UNIVERSAL HOLDINGS LIMITED
H451 | 森泰集團有限公司 | Same Time Holdings Ltd.
H472 | 實力中國投資有限公司 | Applied (China) Ltd.
H485 | 升岡國際有限公司 | Starlight International Holdings Ltd.
H491 | 兆晉國際科技有限公司 | Terabit Access Technology International Ltd.
H497 | 資本策略投資有限公司 | Capital Strategic Investment Ltd.
H519 | 實力國際集團有限公司 | Applied International Holdings Ltd.
H521 | 首長科技集團有限公司 | Shougang Concord Technology Holdings Ltd.
H522 | ASM 太平洋科技集團有限公司 | ASM Pacific Technology Ltd.
H529 | 新龍國際集團有限公司 | SiS International Holdings Ltd.
H567 | 秀華國際集團有限公司 | Suwa International Holdings Ltd.
H595 | 先思行集團有限公司 | AV Concept Holdings Ltd.
H601 | 權智(國際)有限公司 | Group Sense (International) Ltd.
H603 | 光通信國際有限公司 | Hikari Tsushin International Ltd.
H613 | 渝港國際有限公司 | Yugang International Ltd.
H615 | 東強電子集團有限公司 | Orient Power Holdings Ltd.
H618 | 方正數碼(控股)有限公司 | EC-Founder (Holdings) Co. Ltd.
H630 | 輝影國際集團有限公司 | Jackin International Holdings Ltd.
H669 | 創科實業有限公司 | Techtronic Industries Co. Ltd.
H675 | 堅寶國際控股有限公司 | K & P International Holdings Ltd.
H680 | 南海控股有限公司 | South Sea Holding Co. Ltd.
H684 | 亞倫國際集團有限公司 | Allan International Holdings Ltd.
H689 | 長城數碼廣播有限公司 | Great Wall Cybertech Ltd.
H706 | 實達科技控股有限公司 | Start Technology Co. Ltd.
H710 | 精電國際有限公司 | Varitronix International Ltd.
H723 | 安歷士國際控股有限公司 | Anex International Holdings Ltd.
H725 | 恆都集團有限公司 | Perennial International Ltd.
H732 | 信利國際有限公司 | Truly International Holdings Ltd.
H736 | 北方興業控股有限公司 | Northern International Holdings Ltd.
H751 | 創維數碼控股有限公司 | Skyworth Digital Holdings Ltd.
H757 | 中聯系統控股有限公司 | Vanda Systems & Communications Holdings Ltd.
H759 | CEC國際控股有限公司 | CEC International Holdings Ltd.
H760 | 明日國際(新) | TOMORROW INT'L HOLDINGS LIMITED-NEW
H2951 | 明日國際(舊) | TOMORROW INT'L HOLDINGS LIMITED-OLD
H771 | 自動系統集團有限公司 | Automated Systems Holdings Ltd.
H851 | 建美集團有限公司 | MAE Holdings Ltd.
H855 | 易達興業電子(集團)有限公司 | Cedar Base Electronic (Group) Ltd.
H859 | 華基電腦科技有限公司 | Zida Computer Technologies Ltd.
H861 | 神州數碼控股有限公司 | Digital China Holdings Ltd.
H876 | 永利控股 | WING LEE HOLDINGS LIMITED
H889 | 連達科技控股有限公司 | Datronix Holdings Ltd.
H894 | 萬裕國際集團有限公司 | Man Yue International Holdings Ltd.
H897 | 位元堂 | WAI YUEN TONG
H903 | 冠捷科技有限公司 | TPV Technology Ltd.
H922 | 金科數碼國際控股有限公司 | Vision Tech International Holdings Ltd.
H927 | 富士高實業控股有限公司 | Fujikon Industrial Holdings Ltd.
H931 | 宏通集團控股有限公司 | Artel Solutions Group Holdings Ltd.
H943 | 意科控股有限公司 | eForce Holdings Ltd.
H965 | 裕豐國際集團控股有限公司 | Yue Fung International Group Holdings Ltd.
H978 | 東力實業控股有限公司 | Tonic Industries Holdings Ltd.
H985 | 中國科技集團有限公司 | China Sci-Tech Holdings Ltd.
H986 | 南興集團有限公司 | Nam Hing Holdings Ltd.
H987 | 新科(遠東) | J.I.C. Technology Co. Ltd.
H992 | 聯想集團有限公司 | Legend Group Ltd.
H1013 | 普納 | PLUS HOLDINGS.
H1031 | 邁特科技集團有限公司 | Medtech Group Co. Ltd.
H1037 | 台和商事控股有限公司 | Daiwa Associate Holdings Ltd.
H1043 | 光宇國際集團科技有限公司 | Coslight Technology International Group Ltd.
H1050 | 嘉利國際控股有限公司 | Karrie International Holdings Ltd.
H1070 | TCL國際控股有限公司 | TCL International Holdings Ltd.
H1159 | 泰盛實業集團有限公司 | Karce International Holdings Co. Ltd.
H1197 | 中華數碼信息有限公司 | China DigiContent Co. Ltd.
H1211 | 比亞迪股份 | BYD COMPANY
H1213 | 萬保剛集團有限公司 | Mobicon Group Ltd.
H1228 | 德信科技集團有限公司 | Tak Shun Technology Group Ltd.
H1229 | 雅域集團有限公司 | Artfield Group Ltd.


香港股票--食品飲食

食品飲食
代碼 | 中文名稱 | 英文名稱
H318 | 金龍船 | KAMBOAT GROUP COMPANY LIMITED
H43 | 卜蜂國際有限公司 | C. P. Pokphand Co. Ltd.
H47 | 合興集團有限公司 | Hop Hing Holdings Ltd.
H60 | 四洲食品網匯控股有限公司 | Four Seas eFood Holdings Ltd.
H124 | 粵海啤酒集團有限公司 | Guangdong Brewery Holdings Ltd.
H192 | 聖安娜控股有限公司 | Saint Honore Holdings Ltd.
H228 | 漢寶集團(龍蝦大王)有限公司 | Hon Po Group (Lobster King) Ltd.
H236 | 香港生力啤酒廠有限公司 | San Miguel Brewery Hong Kong Ltd.
H322 | 頂益(開曼島)控股有限公司 | Tingyi (Cayman Islands) Holdings Corp.
H327 | 正中藥業國際有限公司 | Shanxi Central Pharmaceutical International Ltd.
H329 | 金龍集團(控股)有限公司 | Golden Dragon Group (Holdings) Ltd.
H345 | 維他奶國際集團有限公司 | Vitasoy International Holdings Ltd.
H374 | 四洲集團有限公司 | Four Seas Mercantile Holdings Ltd.
H399 | 遠東生物制藥科技有限公司 | Far East Pharmaceutical Technology Co. Ltd.
H411 | 南順(香港)有限公司 | Lam Soon (Hong Kong) Ltd.
H506 | 中國糧油國際有限公司 | COFCO International Ltd.
H512 | 中國太陽神集團有限公司 | China Apollo Holdings Ltd.
H530 | 廣益國際集團有限公司 | Fortuna International Holdings Ltd.
H677 | 金源米業國際有限公司 | Golden Resources Development International Ltd.
H682 | 超大現代農業(控股)有限公司 | Chaoda Modern Agriculture (Holdings) Ltd.
H702 | 捷美(香港)控股有限公司 | GeoMaxima (Hong Kong) Holdings Ltd.
H735 | 東成控股有限公司 | ORIENTAL INVESTMENT CORPORATION LTD.
H809 | 大成生化科技集團有限公司 | Global Bio-chem Technology Group Co. Ltd.
H875 | 第一龍浩農業策略控股有限公司 | First Dragoncom Agro-Strategy Holdings Ltd.
H1076 | 第一天然食品有限公司 | First Natural Foods Holdings Ltd.
H1174 | 太平洋恩利國際控股有限公司 | Pacific Andes International Holdings Ltd.
H1203 | 廣南(集團)有限公司 | Guangnan (Holdings) Ltd.
H52 | 大快活集團 | FAIRWOOD HOLDINGS LIMITED
H970 | 玉皇朝飲食 | JD FOOD


香港股票--創業板

創業板
代碼 | 中文名稱 | 英文名稱
H8001 | tom.com limited | tom.com limited
H8002 | 鳳凰衛視控股有限公司 | Phoenix Satellite Television Holdings Ltd.
H8003 | 大誠電訊科技有限公司 | T S Telecom Technologies Ltd.
H8004 | 國際融資控股有限公司 | International Capital Network Holdings Ltd.
H8005 | 裕興電腦科技控股有限公司 | Yuxing InfoTech Holdings Ltd.
H8006 | 香港網國際網絡公司 | hongkong.com Corporation
H8007 | 數碼香港 | DIGITALHONGKONG.COM
H8008 | 新意網集團有限公司 | Sunevision Holdings Ltd.
H8009 | 菱控電子商業有限公司 | iMerchants Ltd.
H8010 | 現代旌旗出版 | LEADERSHIP PGL
H8012 | 遠東化聚工業股份有限公司 | Far Eastern Polychem Industries Ltd.
H8013 | 松景科技控股有限公司 | Pine Technology Holdings Ltd.
H8015 | 乾隆科技國際控股有限公司 | Qianlong Technology International Holdings Ltd.
H8016 | 中華數據廣播控股有限公司 | China Data Broadcasting Holdings Ltd.
H8017 | 美域數碼國際(控股)有限公司 | CyberM International (Holdings) Ltd.
H8018 | 上海實業醫藥科技(集團)有限公司 | SIIC Medical Science and Technology (Group) Ltd.
H8019 | 中遠威生物製藥有限公司 | Everpride Biopharmaceutical Co. Ltd.
H8020 | 威能控股有限公司 | Wanasports Holdings Ltd.
H8021 | 匯隆控股有限公司 | WLS Holdings Ltd.
H8022 | 雅高企業(集團)有限公司 | Argos Enterprise (Holdings) Ltd.
H8023 | 恆基數碼科技有限公司 | Henderson Cyber Ltd.
H8025 | 亞洲訊息(控股)有限公司 | Asian Information Resources (Holdings) Ltd.
H8026 | 長達科技控股有限公司 | Prosten Technology Holdings Ltd.
H8027 | 中國生物製藥有限公司 | Sino Biopharmaceutical Ltd.
H8028 | 天時軟件有限公司 | Timeless Software Ltd.
H8029 | 豐裕興業國際有限公司 | L.P. Lammas International Ltd.
H8030 | 數通集團有限公司 | DigiTel Group Ltd.
H8032 | 大中華科技(集團)有限公司 | GreaterChina Technology Group Ltd.
H8033 | 愛達利網絡控股有限公司 | Vodatel Networks Holdings Ltd.
H8035 | 華燊燃氣控股有限公司 | Wah Sang Gas Holdings Ltd.
H8036 | 流動廣告有限公司 | M Channel Corporation Ltd.
H8039 | 樓蘭控股 | LOULAN HOLDINGS
H8040 | 長遠電信網絡集團有限公司 | Fortune Telecom Holdings Ltd.
H8041 | 大陶精密科技集團有限公司 | Intcera High Tech Group Ltd.
H8043 | 年代資訊影視有限公司 | Era Information & Entertainment Ltd.
H8045 | 江蘇南大蘇富特軟件股份有限公司 - H股 | Jiangsu Nandasoft Co. Ltd. - H Shares
H8046 | 老虎科技 | TIGER TECH HOLDINGS LIMITED
H8047 | 毅興科技國際控股有限公司 | IA International Holdings Ltd.
H8048 | 志鴻科技國際控股有限公司 | Excel Technology International Holdings Ltd.
H8049 | 吉林省輝南長龍生化藥業股份有限公司 - H股 | Jilin Province Huinan Changlong Bio-pharmacy Co. Ltd. -H shs
H8050 | FlexSystem Holdings Ltd. | FlexSystem Holdings Ltd.
H8051 | 千里眼控股有限公司 | TeleEye Holdings Ltd.
H8052 | 利亞零售有限公司 | Convenience Retail Asia Ltd.
H8055 | 乾坤燭國際控股有限公司 | ProSticks International Holdings Ltd.
H8056 | 格林柯爾科技控股有限公司 | Greencool Technology Holdings Ltd.
H8057 | 迪斯科技 | DATASYS
H8059 | 金澤超分子科技控股有限公司 | Goldigit Atom-tech Holdings Ltd.
H8060 | 國聯通信 | GLOBAL LINK
H8061 | 光亞科技有限公司 | AcrossAsia Multimedia Ltd.
H8063 | 卓施金網有限公司 | Trasy Gold Ex Ltd.
H8066 | 鍇聯科技集團有限公司 | Cardlink Technology Group Ltd.
H8068 | 新宇國際(新) | =NU INT'L-NEW
H8069 | 北京同仁堂科技發展股份有限公司 - H股 | Tong Ren Tang Technologies Co. Ltd. - H Shares
H8070 | MRC Holdings Ltd. | MRC Holdings Ltd.
H8071 | 光彩未來集團 | GLORY FUTURE GROUP LIMITED
H8072 | 媒體伯樂集團有限公司 | Media Partners International Holdings Inc.
H8073 | 才庫 | RECRUIT HOLDINGS LIMITED
H8075 | Rojam Entertainment Holdings Ltd. | Rojam Entertainment Holdings Ltd.
H8076 | 新利軟件(集團)股份有限公司 | Sing Lee Software (Group) Ltd.
H8077 | 英普達資訊科技公司 | Infoserve Technology Corp.
H8078 | 英皇娛樂集團有限公司 | Emperor Entertainment Group Ltd.
H8079 | 彩虹國際控股有限公司 | Rainbow International Holdings Ltd.
H8080 | 亞洲鋼鐵電子交易所有限公司 | iSteelAsia.com Ltd.
H8081 | 駿科網絡訊息有限公司 | Computech Holdings Ltd.
H8082 | 訊通控股有限公司 | Info Communication Holdings Ltd.
H8083 | 矽感科技控股有限公司 | SYSCAN Technology Holdings Ltd.
H8085 | 新醫藥控股有限公司 | New Chinese Medicine Holdings Ltd.
H8086 | 易寶有限公司 | ePRO Ltd.
H8088 | 亞科資本 | TECHPACIFIC CAP
H8089 | 寶訊科技控股有限公司 | Proactive Technology Holdings Ltd.
H8090 | EVI 教育亞洲有限公司 | EVI Education Asia Ltd.
H8091 | 環球實業科技控股有限公司 | Universal Technologies Holdings Ltd.
H8092 | ITE (Holdings) Ltd. | ITE (Holdings) Ltd.
H8095 | 北京北大青鳥環宇科技股份有限公司 - H股 | Beijing Beida Jade Bird Universal Sci-Tech Co. Ltd. - H Shs
H8096 | 博軟(控股)有限公司 | ThinSoft (Holdings) Inc.
H8097 | 恆科創業有限公司 | Arcontech Corporation
H8099 | 鄭州燃氣 | ZHENGZHOU GAS COMPANY LIMITED
H8100 | 活力世界控股有限公司 | Inworld Group Ltd.
H8102 | 上海復旦微電子股份有限公司 - H股 | Shanghai Fudan Microelectronics Co. Ltd. - H Shares
H8103 | 訊泰科技(控股)有限公司 | Systek Information Technology (Holdings) Ltd.
H8107 | 合縱連網控股有限公司 | iLink Holdings Ltd.
H8108 | 盛創企業系統有限公司 | Grandmass Enterprise Solution Ltd.
H8109 | 科瑞控股有限公司 | Creative Energy Solutions Holdings Ltd.
H8110 | 第一電訊集團有限公司 | First Mobile Group Holdings Ltd.
H8111 | 一創科技集團有限公司 | Soluteck Holdings Ltd.
H8112 | 英君技術有限公司 | Angels Technology Co. Ltd.
H8116 | 優能數碼科技(控股)有限公司 | Neolink Cyber Technology (Holding) Ltd.
H8117 | 霹靂啪喇控股有限公司 | Billybala Holdings Ltd.
H8118 | 創博數碼科技集團有限公司 | Cyber On-Air Group Co. Ltd.
H8119 | 即時科研集團有限公司 | Thiz Technology Group Ltd.
H8120 | 中華藥業有限公司 | China Medical Science Ltd.
H8122 | 時富金融服務集團有限公司 | CASH Financial Services Group Ltd.
H8123 | 金融社 | Stockmartnet Holdings Ltd.
H8127 | 山河控股有限公司 | Riverhill Holdings Ltd.
H8128 | 國訊國際有限公司 | IIN International Ltd
H8129 | 九方科技控股有限公司 | Q9 Technology Holdings Ltd.
H8131 | 辰罡科技有限公司 | abc Multiactive Ltd.
H8132 | 百江燃氣控股有限公司 | Panva Gas Holdings Ltd.
H8133 | 金蝶國際軟件集團有限公司 | Kingdee International Software Group Co. Ltd.
H8135 | 成都托普科技股份有限公司 - H股 | Chengdu Top Sci-Tech Co. Ltd. - H Shares
H8136 | 豐盛創意國際 | FX CREATIONS
H8137 | Jessica Publications Ltd. | Jessica Publications Ltd.
H8138 | 康健國際控股有限公司 | Town Health International Holdings Co. Ltd.
H8139 | 昌興國際控股(香港)有限公司 | Prosperity International Holdings (H.K.) Ltd.
H8150 | 東光集團有限公司 | Fast Systems Technology (Holdings) Ltd.
H8151 | 億勝生物科技有限公司 | Essex Bio-Technology Ltd.
H8152 | 廣平納米科技集團有限公司 | GP NanoTechnology Group Ltd.
H8153 | 智庫科技有限公司 | M21 Technology Ltd.
H8156 | 蜂蜂 | B&B NATURAL
H8157 | 首都信息發展股份有限公司 - H股 | Capinfo Co. Ltd. - H Shares
H8158 | 邦盟匯駿國際有限公司 | B M Intelligence International Ltd.
H8159 | 輝煌科技(控股)有限公司 | Glory Mark Hi-Tech (Holdings) Ltd.
H8160 | 媒体世紀集团 | MediaNation Inc.
H8161 | 金屬電子交易所集團有限公司 | WorldMetal Holdings Ltd.
H8162 | 數碼庫有限公司 | Codebank Ltd.
H8163 | 易貿通集團有限公司 | Tradeeasy Holdings Ltd.
H8165 | 華普智通系統有限公司 | Jian ePayment Systems Ltd.
H8166 | 藍帆科技控股有限公司 | Linefan Technology Holdings Ltd.
H8167 | 中大娛樂 | B&S ENT
H8169 | 環康集團有限公司 | Eco-Tek Holdings Ltd.
H8171 | 思拓通訊 | QUASAR COMM TEC
H8172 | 衛科創業有限公司 | Satellite Devices Corporation
H8176 | 富麗花•譜控股有限公司 | Blu Spa Holdings Ltd.
H8177 | 中程科技 | SINO STRIDE TEC
H8178 | 衝浪平台軟件國際有限公司 | Xteam Software International Ltd.
H8179 | 艾克國際控股有限公司 | AKuP International Holding Ltd.
H8180 | 金衛醫療科技有限公司 | Golden Meditech Co. Ltd.
H8186 | 神州醫療科技有限公司 | Medical China Ltd.
H8188 | 牡丹汽車股份有限公司 - H股 | Mudan Automobile Shares Co. Ltd. - H Shares
H8190 | 金鼎軟件有限公司 | Golding Soft Ltd.
H8192 | 藝立媒體科技 | AGL MEDIATECH
H8193 | 維奧生物科技控股有限公司 | Vital BioTech Holdings Ltd.
H8196 | 元征科技 | LAUNCH TECH COMPANY LIMITED
H8197 | 東北虎藥業股份有限公司 - H股 | Northeast Tiger Pharmaceutical Co. Ltd. - H Shares
H8201 | 萬友消防 | WANYOU FIRE
H8202 | 匯創控股 | INNO-TECH HOLD
H8205 | 交大慧谷 | JIAODA WITHUB
H8206 | 駿陸控股 | HK6 HOLDINGS
H8211 | 浙江永隆實業 | ZHEJIANG YONGLONG ENTERPRISES CO. LTD.
H8220 | 華索國際 | VASO DIGITAL
H8225 | 萬全科技藥業 | VENTUREPHARM LABORATORIES LIMITED
H8229 | 東大照明 | TUNGDA LIGHTING
H8231 | 復旦張江 | FUDANZHANGJIANG
H8235 | 賽迪顧問 | CCID CONSULTING
H8236 | 寶德科技 | POWERLEADER
H8239 | MP物流 | MP LOGISTICS
H8256 | 金利通 | NETEL
H8258 | 西北實業 | SHAANXI NORTHWEST NEW TECH CO LTD.
H8263 | 速達控股 | SUPERDATA
H8042 | 玖源集團 | KO YO ECOLOGICAL AGROTECH (GROUP) LTD
H8216 | 中國軟件國際 | CHINASOFT INTERNATION LIMITED
H8266 | 流動通訊 | M TEL
H8259 | 安德利果汁 | YANTAI NORTH ASDRE JUICE CO. LTD
H8183 | 麗輝國際 | LAI FAI INTERNATIONAL HOLDINGS LIMITED
H8182 | 軟迅科技 | SYS SOLUTIONS
H8175 | 看漢科技 | KANHAN TECH
H8213 | 萬達資訊科技 | ARMITAGE TECH
H8065 | 華智控股 | INNOVIS HOLD
H8272 | 百富國際 | BYFORD INT'L
H8262 | A-S CHINA PLUMBING PRODUCTS LIMITED | A-S CHINA PLUMBING PRODUCTS LIMITED


香港股票--國企H股

國企H股
代碼 | 中文名稱 | 英文名稱
H38 | 第一拖拉機股份有限公司 - H股 | First Tractor Co Ltd. - H Shares
H42 | 東北電氣 | NE ELECTRIC
H74 | 長城科技股份有限公司 - H股 | Great Wall Technology Co. Ltd. - H Shares
H107 | 四川成渝高速公路股份有限公司 - H股 | Sichuan Expressway Co. Ltd. - H Shares
H161 | 深圳中航實業股份有限公司 - H股 | CATIC Shenzhen Holdings Ltd. - H Shares
H168 | 青島啤酒股份有限公司 - H股 | Tsingtao Brewery Co. Ltd. - H Shares
H177 | 江蘇寧滬高速公路股份有限公司 - H股 | Jiangsu Expressway Co. Ltd. - H Shares
H187 | 北人印刷機械股份有限公司 - H股 | Beiren Printing Machinery Holdings Ltd. - H Shares
H300 | 交大昆機科技股份有限公司 - H股 | Jiaoda Kunji High-Tech Co. Ltd. - H Shares
H317 | 廣州廣船國際股份有限公司 - H股 | Guangzhou Shipyard International Co. Ltd. - H Shares
H323 | 馬鞍山鋼鐵股份有限公司 - H股 | Maanshan Iron & Steel Co. Ltd. - H Shares
H325 | 中國石化北京燕化石油化工股份有限公司 - H股 | Sinopec Beijing Yanhua Petrochemical Co. Ltd. - H Shares
H338 | 中國石化上海石油化工股份有限公司 - H股 | Sinopec Shanghai Petrochemical Co. Ltd. - H Shares
H347 | 鞍鋼新軋鋼股份有限公司 - H股 | Angang New Steel Co. Ltd. - H Shares
H350 | 經緯紡織機械股份有限公司 - H股 | Jingwei Textile Machinery Co. Ltd. - H Shares
H358 | 江西銅業股份有限公司 - H股 | Jiangxi Copper Co. Ltd. - H Shares
H368 | 吉林化學工業股份有限公司 - H股 | Jilin Chemical Industrial Co. Ltd. - H Shares
H386 | 中國石油化工股份有限公司 - H股 | China Petroleum & Chemical Corporation - H Shares
H525 | 廣深鐵路股份有限公司 - H股 | Guangshen Railway Co. Ltd. - H Shares
H548 | 深圳高速公路股份有限公司 - H股 | Shenzhen Expressway Co. Ltd. - H Shares
H553 | 南京熊貓電子股份有限公司 - H股 | Nanjing Panda Electronic Co. Ltd. - H Shares
H576 | 浙江滬杭甬高速公路股份有限公司 - H股 | Zhejiang Expressway Co. Ltd. - H Shares
H588 | 北京北辰實業股份有限公司 - H股 | Beijing North Star Co. Ltd. - H Shares
H670 | 中國東方航空股份有限公司 - H股 | China Eastern Airlines Corporation Ltd. - H Shares
H694 | 北京首都國際機場股份有限公司 - H股 | Beijing Capital International Airport Co. Ltd. - H Shares
H696 | 中國民航信息網絡股份有限公司 | TravelSky Technology Ltd. - H Shares
H719 | 山東新華製藥股份有限公司 - H股 | Shandong Xinhua Pharmaceutical Co. Ltd. - H Shares
H739 | 浙江玻璃股份有限公司-H股 | Zhejiang Glass Co. Ltd. - H Shares
H747 | 瀋陽公用發展股份有限公司 - H股 | Shenyang Public Utility Holdings Co. Ltd. - H Shares
H857 | 中國石油天然氣股份有限公司 - H股 | PetroChina Co. Ltd. - H Shares
H874 | 廣州藥業股份有限公司 - H股 | Guangzhou Pharmaceutical Co. Ltd. - H Shares
H902 | 華能國際電力股份有限公司 - H股 | Huaneng Power International Inc. - H Shares
H914 | 安徽海螺水泥股份有限公司 - H股 | Anhui Conch Cement Co. Ltd. - H Shares
H921 | 廣東科龍電器股份有限公司 - H股 | Guangdong Kelon Electrical Holdings Co. Ltd. - H Shares
H991 | 北京大唐發電股份有限公司 - H股 | Beijing Datang Power Generation Co. Ltd. - H Shares
H995 | 安徽皖通高速公路股份有限公司 - H股 | Anhui Expressway Co. Ltd. - H Shares
H1033 | 中國石化儀征化纖股份有限公司 - H股 | Sinopec Yizheng Chemical Fibre Co. Ltd. - H Shares
H1053 | 重慶鋼鐵股份有限公司 - H股 | Chongqing Iron & Steel Co. Ltd. - H Shares
H1055 | 中國南方航空股份有限公司 - H股 | China Southern Airlines Co Ltd. - H Shares
H1065 | 天津創業環保股份有限公司 - H股 | Tianjin Capital Environmental Protection Co. Ltd. - H Shares
H1071 | 山東國際電源開發股份有限公司 - H股 | Shandong International Power Development Co. Ltd. - H Shares
H1072 | 東方電機股份有限公司 - H股 | Dongfang Electrical Machinery Co. Ltd. - H Shares
H1108 | 洛陽玻璃股份有限公司 - H股 | Luoyang Glass Co. Ltd. - H Shares
H1122 | 慶鈴汽車股份有限公司 - H股 | Qingling Motors Co. Ltd. - H Shares
H1128 | 中國石化鎮海煉油化工股份有限公司 - H股 | Sinopec Zhenhai Refining & Chemical Co. Ltd. - H Shares
H1133 | 哈爾濱動力設備股份有限公司 - H股 | Harbin Power Equipment Co. Ltd. - H Shares
H1138 | 中海發展股份有限公司 - H股 | China Shipping Development Co. Ltd. - H Shares
H1171 | 兗州煤業股份有限公司 - H股 | Yanzhou Coal Mining Co. Ltd. - H Shares
H1202 | 成都普天電纜股份有限公司 - H股 | CHENGDU PUTIAN TELECOM. CABLE CO. LTD.
H2600 | 中國鋁業股份有限公司 - H股 | Aluminum Corporation of China Ltd. - H Shares
H1195 | 華翔微電 | SINOTRONICS


香港股票--恆生成份股

恆生成份股
代碼 | 中文名稱 | 英文名稱
H1 | 長江實業(集團)有限公司 | Cheung Kong (Holdings) Ltd.
H2 | 中電控股有限公司 | CLP Holdings Ltd.
H3 | 香港中華煤氣有限公司 | Hong Kong and China Gas Co. Ltd.
H4 | 九龍倉集團有限公司 | Wharf (Holdings) Ltd.
H5 | 匯豐控股有限公司 | HSBC Holdings plc
H6 | 香港電燈集團有限公司 | Hongkong Electric Holdings Ltd.
H8 | 電訊盈科有限公司 | PCCW LIMITED
H11 | 恆生銀行有限公司 | Hang Seng Bank Ltd.
H12 | 恆基兆業地產有限公司 | Henderson Land Development Co. Ltd.
H13 | 和記黃埔有限公司 | Hutchison Whampoa Ltd.
H16 | 新鴻基地產發展有限公司 | Sun Hung Kai Properties Ltd.
H1199 | 中遠太平洋有限公司 | COSCO Pacific Ltd.
H19 | 太古股份有限公司 'A' | Swire Pacific Ltd. 'A'
H20 | 會德豐有限公司 | Wheelock and Co. Ltd.
H23 | 東亞銀行有限公司 | Bank of East Asia Ltd.
H66 | 地鐵有限公司 | MTR Corporation Ltd.
H551 | 裕元集團 | YUE YUEN IND
H97 | 恆基兆業發展有限公司 | Henderson Investment Ltd.
H101 | 恆隆地產有限公司 | Hang Lung Properties Ltd.
H179 | 德昌電機控股有限公司 | Johnson Electric Holdings Ltd.
H267 | 中信泰富有限公司 | CITIC Pacific Ltd.
H291 | 華潤創業有限公司 | China Resources Enterprise Ltd.
H293 | 國泰航空有限公司 | Cathay Pacific Airways Ltd.
H330 | 思捷環球 | Esprit Holdings.
H363 | 上海實業控股有限公司 | Shanghai Industrial Holdings Ltd.
H494 | 利豐有限公司 | Li & Fung Ltd.
H511 | 電視廣播有限公司 | Television Broadcasts Ltd.
H762 | 中國聯通股份有限公司 | China Unicom Ltd.
H883 | 中國海洋石油有限公司 | CNOOC Ltd.
H941 | 中國移動(香港)有限公司 | China Mobile (Hong Kong) Ltd.
H992 | 聯想集團有限公司 | Legend Group Ltd.
H1038 | 長江基建集團有限公司 | Cheung Kong Infrastructure Holdings Ltd.
H2388 | 中銀香港 | BOC HOLD


香港股票--工業製造

工業製造
代碼 | 中文名稱 | 英文名稱
H2322 | 三和集團 | SAM WOO
H2326 | 百靈達國際控股 | BEP INT'L HOLD
H1178 | 天年生物 | VITOP BIOENERGY
H273 | 互聯控股 | CHINA UNITED
H2946 | 明倫集團(舊) | MINGLUN GROUP (HONGKONG) LIMITED-OLD
H264 | 卓高國際 | CHANCO INT'L
H2330 | 德維森控股 | TECHWAYSON HOLDINGS LIMITED
H39 | 和寶國際控股有限公司 | Wealthmark International (Holdings) Ltd.
H44 | 香港飛機工程有限公司 | Hong Kong Aircraft Engineering Co. Ltd.
H55 | 中大印刷集團有限公司 | Chung Tai Printing Holdings Ltd.
H57 | 震雄集團有限公司 | Chen Hsong Holdings Ltd.
H76 | 辛康海聯控股有限公司 | Sen Hong Resources Holdings Ltd.
H90 | 金禾國際 | GOLD WO INT'L
H94 | 兩儀控股 | OMNICORP
H104 | 冠亞商業集團有限公司 | Asia Commercial Holdings Ltd.
H114 | 興利集團有限公司 | Herald Holdings Ltd.
H118 | 大同機械企業有限公司 | Cosmos Machinery Enterprises Ltd.
H125 | 新興光學集團控股有限公司 | Sun Hing Vision Group Holdings Ltd.
H135 | 中國(香港)石油有限公司 | CNPC (Hong Kong) Ltd.
H146 | 太平地氈國際有限公司 | Tai Ping Carpets International Ltd.
H162 | 一木國際控股有限公司 | I-Wood International Holdings Ltd.
H180 | 開達集團有限公司 | Kader Holdings Co. Ltd.
H203 | 駿威汽車有限公司 | Denway Motors Ltd.
H209 | 祟高國際控股有限公司 | Sewco International Holdings Ltd.
H210 | 永恩國際集團有限公司 | Prime Success International Group Ltd.
H255 | 龍記(百慕達)集團有限公司 | Lung Kee (Bermuda) Holdings Ltd.
H260 | 豐泰集團國際有限公司 | Millennium Group Ltd.
H263 | 保興投資控股有限公司 | Poly Investments Holdings Ltd.
H274 | 高寶綠色科技集團有限公司 | Global Green Tech Group Ltd.
H304 | 宜進利(集團)有限公司 | Peace Mark (Holdings) Ltd.
H310 | 金源投資國際(新) | GR INVESTMENT INTERNATIONAL LTD-NEW
H2947 | 金源投資國際有限公司(舊) | GR Investment International Ltd-OLD.
H326 | 中國星集團 | CHINA STAR ENT
H348 | 龍昌國際控股有限公司 | Lung Cheong International Holdings Ltd.
H351 | 中洲控股有限公司 | Central China Enterprises Ltd.
H353 | 美吉利國際控股有限公司 | Jackley Holdings Ltd.
H361 | 順龍控股有限公司 | Sino Golf Holdings Ltd.
H362 | 大慶石化 | DAQING PECHEM
H377 | 新洲印刷集團有限公司 | New Island Printing Holdings Ltd.
H381 | 僑雄國際控股有限公司 | Kiu Hung International Holdings Ltd.
H389 | 泰興光學集團-新 | MOULIN INTL-NEW
H403 | 星光集團有限公司 | Starlite Holdings Ltd.
H408 | 葉氏化工集團有限公司 | Yip's Chemical Holdings Ltd.
H413 | 南華工業有限公司 | South China Industries Ltd.
H439 | 英發國際有限公司 | Climax International Co. Ltd.
H448 | 漢登控股 | HANG TEN GROUP
H450 | 鴻興印刷集團有限公司 | Hung Hing Printing Group Ltd.
H493 | 京華自動化集團有限公司 | Capital Automation Holdings Ltd.
H2902 | 新創(舊) | XIN CORP-OLD
H526 | 通達工業(集團)有限公司 | Magician Industries (Holdings) Ltd.
H532 | 王氏港建國際(集團)有限公司 | Wong's Kong King International (Holdings) Ltd.
H551 | 裕元集團 | YUE YUEN IND
H554 | 智業控股 | WISDOM VENTURE
H559 | 精藝集團國際有限公司 | FT Holdings International Ltd.
H566 | 紅發集團有限公司 | RBI Holdings Ltd.
H585 | 寶途集團 | IMI GLOBAL
H586 | 科維控股有限公司 | Goldwiz Holdings Ltd.
H600 | 大華國際(集團)有限公司 | Dah Hwa International (Holdings) Ltd.
H606 | 東寧高科技(控股)有限公司 | Leading Spirit High-Tech (Holdings) Co. Ltd.
H607 | 匯多利 | WARDERLY
H623 | 利豐雅高印刷集團有限公司 | Leefung-Asco Printers Holdings Ltd.
H635 | 彩星互動科娛有限公司 | Playmates Interactive Entertainment Ltd.
H638 | 建溢集團有限公司 | Kin Yat Holdings Ltd.
H641 | 立信工業有限公司 | Fong's Industries Co. Ltd.
H645 | 港台集團有限公司 | KTP Holdings Ltd.
H646 | 啟帆集團有限公司 | Yardway Group Ltd.
H660 | 耐力國際集團有限公司 | Nority International Group Ltd.
H663 | 恆光行實業有限公司 | Swank International Manufacturing Co. Ltd.
H666 | 禹銘投資有限公司 | Yu Ming Investments Ltd.
H673 | 科達集團(控股) | TECHCAP HOLDING
H676 | 創信集團有限公司 | Pegasus International Holdings Ltd.
H679 | 亞洲聯網科技有限公司 | Asia Tele-Net And Technology Corporation Ltd.
H698 | 通達集團控股有限公司 | Tongda Group Holdings Ltd.
H704 | 嘉利美商國際有限公司 | Frankie Dominion International Ltd.
H713 | 世界(集團)有限公司 | World Houseware (Holdings) Ltd.
H718 | 百威國際控股有限公司 | Bestway International Holdings Ltd.
H724 | 千禧智慧控股有限公司 | Millennium Sense Holdings Ltd.
H726 | 東南國際集團有限公司 | South East Group Ltd.
H729 | 協里 | GORIENT (HOLDINGS) LIMITED
H746 | 理文手袋國際有限公司 | Lee & Man Handbag International Ltd.
H764 | 海岸集團有限公司 | Ocean Shores Group Ltd.
H765 | 威發國際集團有限公司 | Perfectech International Holdings Ltd.
H767 | 太平洋實業控股有限公司 | Pacific Plywood Holdings Ltd.
H769 | 中國稀土控股有限公司 | China Rare Earth Holdings Ltd.
H850 | 永成化工 | WING SHING CHEM
H870 | 恆豐金業 | HANG FUNG GOLD
H883 | 中國海洋石油有限公司 | CNOOC Ltd.
H907 | 高雅國際集團有限公司 | Elegance International Holdings Ltd.
H909 | 中大國際控股有限公司 | Zhongda International Holdings Ltd.
H912 | 信佳國際 | SUGA INT'L
H916 | 富昌國際控股有限公司 | Fu Cheong International Holdings Ltd.
H925 | 元昇國際集團有限公司 | Peaktop International Holdings Ltd.
H930 | 亞洲鋁業控股有限公司 | Asia Aluminum Holdings Ltd.
H934 | 中石化冠德控股有限公司 | Sinopec Kantons Holdings Ltd.
H959 | 奧瑪仕 | A-MAX
H993 | 天行國際(控股)有限公司 | Simsen International Corporation Ltd.
H997 | 達藝控股有限公司 | Decca Holdings Ltd.
H1002 | 威鋮國際集團有限公司 | V.S. International Group Ltd.
H1003 | 樂家集團有限公司 | CAPITAL PROSPER
H1005 | 美力時集團有限公司 | Matrix Holdings Ltd.
H1041 | 福邦控股有限公司 | Fulbond Holdings Ltd.
H1047 | 毅興行有限公司 | Ngai Hing Hong Co. Ltd.
H1051 | 信用卡防盜系統(控股)有限公司 | Credit Card DNA Security System (Holdings) Ltd.
H1060 | 上聯水泥 | SAC CEMENT
H1063 | 新確科技有限公司 | SunCorp Technologies Ltd.
H1093 | 中國製藥企業投資有限公司 | China Pharmaceutical Enterprise & Investment Corporation Ltd
H1095 | 德勝集團有限公司 | Sinocan Holdings Ltd.
H1114 | 華晨中國汽車控股有限公司 | Brilliance China Automotive Holdings Ltd.
H1118 | 高力集團有限公司 | Golik Holdings Ltd.
H1120 | 雅視光學集團有限公司 | Arts Optical International Holdings Ltd.
H1126 | 德林國際有限公司 | Dream International Ltd.
H1129 | 天鷹電腦集團控股有限公司 | Sky Hawk Computer Group Holdings Ltd.
H1141 | 新創 | XIN CORP
H1142 | 朗迪國際 | RONTEX INT'L
H1163 | 瑩輝集團有限公司 | Bright International Group Ltd.
H1166 | 榮盛科技國際 | SOLARTECH INTRNATIONAL HLDGS LTD
H1170 | 信星鞋業集團有限公司 | Kingmaker Footwear Holdings Ltd.
H1172 | 勤達集團國際有限公司 | Midas International Holdings Ltd.
H1180 | 生命科技集團有限公司 | LifeTec Group Ltd.
H1187 | 珠江輪胎(控股)有限公司 | Pearl River Tyre (Holdings) Ltd.
H1196 | 昌明投資有限公司 | Cheong Ming Investments Ltd.
H1201 | 僑威集團有限公司 | Kith Holdings Ltd.
H1205 | 東南亞木業集團有限公司 | South East Asia Wood Industries Holdings Ltd.
H1215 | 國新集團 | GUO XIN GROUP
H1220 | 海域集團 | OCEAN GRAND
H1222 | 宏安集團 | WANG ON GROUP
H1223 | 新灃集團有限公司 | Symphony Holdings Ltd.
H1224 | 確利達國際控股有限公司 | Qualipak International Holdings Ltd.
H1225 | 隆成集團(控股)有限公司 | Lerado Group (Holding) Co. Ltd.
H2302 | UNITED METALS | UNITED METALS
H2600 | 中國鋁業股份有限公司 - H股 | Aluminum Corporation of China Ltd. - H Shares
H2883 | 中海油田服務 | CHINA OILFIELD


香港股票--基建

基建
代碼 | 中文名稱 | 英文名稱
H190 | 香港建設(控股)有限公司 | Hong Kong Construction (Holdings) Ltd.
H301 | 新世界基建有限公司 | New World Infrastructure Ltd.
H629 | 悅達控股有限公司 | Yue Da Holdings Ltd.
H1038 | 長江基建集團有限公司 | Cheung Kong Infrastructure Holdings Ltd.
H1052 | 越秀交通有限公司 | GZI Transport Ltd.
H1098 | 路勁基建有限公司 | Road King Infrastructure Ltd.


香港股票--傳媒資訊

傳媒資訊
代碼 | 中文名稱 | 英文名稱
H9 | 東方娛樂控股有限公司 | Mandarin Entertainment (Holdings) Ltd.
H18 | 東方報業集團有限公司 | Oriental Press Group Ltd.
H30 | 佳訊(控股)有限公司 | ABC Communications (Holdings) Ltd.
H46 | 科聯系統集團有限公司 | Computer And Technologies Holdings Ltd.
H67 | 上海地產 | SHANGHAI LAND
H80 | 邵氏兄弟(香港)有限公司 | Shaw Brothers (Hong Kong) Ltd.
H92 | 冠軍科技集團有限公司 | Champion Technology Holdings Ltd.
H100 | 白馬戶外媒體有限公司 | Clear Media Ltd.
H128 | 安寧數碼科技有限公司 | e-New Media Co. Ltd.
H198 | 東方魅力集團有限公司 | Star East Holdings Ltd.
H241 | 21世紀通 | 21CN CyberNet Corporation Ltd.
H250 | 中國數碼信息有限公司 | Sino-i.com Ltd.
H275 | 錦興集團 | HANNY HOLDINGS
H276 | 新世界數碼基地有限公司 | New World CyberBase Ltd.
H282 | 壹傳媒有限公司 | Next Media Ltd.
H315 | 數碼通電訊集團有限公司 | SmarTone Telecommunications Holdings Ltd.
H336 | 力特 | LEAPTEK
H343 | 文化傳信集團有限公司 | Culturecom Holdings Ltd.
H418 | 方正控股有限公司 | Founder Holdings Ltd.
H500 | 天地數碼(控股)有限公司 | DVN (Holdings) Ltd.
H511 | 電視廣播有限公司 | Television Broadcasts Ltd.
H524 | E-KONG GROUP | E-KONG GROUP
H583 | SCMP集團有限公司 | SCMP Group Ltd.
H616 | i100 Ltd. | i100 Ltd.
H685 | 明報企業有限公司 | Ming Pao Enterprise Corporation Ltd.
H690 | 新高準控股有限公司 | New Spring Holdings Ltd.
H715 | 和記港陸有限公司 | Hutchison Harbour Ring Ltd.
H728 | 中國電信 | CHINA TELECOM
H762 | 中國聯通股份有限公司 | China Unicom Ltd.
H866 | SUNDAY Communications Ltd. | SUNDAY Communications Ltd.
H888 | 路訊通控股有限公司 | RoadShow Holdings Ltd.
H941 | 中國移動(香港)有限公司 | China Mobile (Hong Kong) Ltd.
H989 | 潤迅通信國際有限公司 | China Motion Telecom International Ltd.
H1045 | 亞太衛星控股有限公司 | APT Satellite Holdings Ltd.
H1059 | 看通集團有限公司 | Kantone Holdings Ltd.
H1097 | 有線寬頻通訊有限公司 | i-CABLE Communications Ltd.
H1132 | 嘉禾娛樂事業(集團)有限公司 | Golden Harvest Entertainment (Holdings) Ltd.
H1135 | 亞洲衛星控股有限公司 | Asia Satellite Telecommunications Holdings Ltd.
H1137 | 城市電訊(香港)有限公司 | City Telecom (H.K.) Ltd.
H1185 | 航天科技通信有限公司 | CASIL Telecommunications Holdings Ltd.


香港股票--納斯達克(Nasdaq)

納斯達克(Nasdaq)
代碼 | 中文名稱 | 英文名稱
H4331 | 戴爾 | Dell Computer Corporation
H4332 | Amgen Inc. | Amgen Inc.
H4333 | 思科 | Cisco Systems Inc.
H4335 | 英特爾 | Intel Corporation
H4336 | 應用材料 | Applied Materials Inc.
H4337 | 星巴克 | Starbucks Corporation
H4338 | 微軟-T | MICROSOFT-T


香港股票--地產

地產
代碼 | 中文名稱 | 英文名稱
H160 | 漢國置業(新) | HON KWOK-NEW
H131 | 卓能(集團) | CHEUK NANG (HOLDINGS) LIMITED
H1 | 長江實業(集團)有限公司 | Cheung Kong (Holdings) Ltd.
H10 | 恆隆集團有限公司 | Hang Lung Group Ltd.
H12 | 恆基兆業地產有限公司 | Henderson Land Development Co. Ltd.
H14 | 希慎興業有限公司 | Hysan Development Co. Ltd.
H16 | 新鴻基地產發展有限公司 | Sun Hung Kai Properties Ltd.
H17 | 新世界發展有限公司 | New World Development Co. Ltd.
H22 | 亞細安資源集團有限公司 | Asean Resources Holdings Ltd.
H26 | 中華汽車有限公司 | China Motor Bus Co. Ltd.
H28 | 天安中國投資有限公司 | Tian An China Investments Co. Ltd.
H29 | 達力集團有限公司 | Dynamic Holdings Ltd.
H34 | 九龍建業有限公司 | Kowloon Development Co. Ltd.
H35 | 遠東發展有限公司 | Far East Consortium International Ltd.
H41 | 鷹君集團有限公司 | Great Eagle Holdings Ltd.
H49 | 新亞置業信託有限公司 | New Asia Realty and Trust Co. Ltd.
H54 | 合和實業有限公司 | Hopewell Holdings Ltd.
H56 | 聯合地產(香港)有限公司 | Allied Properties (HK) Ltd.
H63 | 榮豐國際有限公司 | Winfoong International Ltd.
H68 | 利興發展有限公司 | Lee Hing Development Ltd.
H75 | 彩星地產集團有限公司 | Prestige Properties Holdings Ltd.
H83 | 信和置業有限公司 | Sino Land Co. Ltd.
H85 | 運盛(中國)投資集團有限公司 | Winsan (China) Investment Group Co. Ltd.
H88 | 大昌集團有限公司 | Tai Cheung Holdings Ltd.
H89 | 大生地產發展有限公司 | Tai Sang Land Development Ltd.
H91 | 航宇數碼科技控股有限公司 | U-Cyber Technology Holdings Ltd.
H101 | 恆隆地產有限公司 | Hang Lung Properties Ltd.
H108 | 建懋國際有限公司 | Buildmore International Ltd.
H112 | 至祥置業有限公司 | Chi Cheung Investment Co. Ltd.
H115 | 鈞濠集團有限公司 | Grand Field Group Holdings Ltd.
H120 | 四海國際集團有限公司 | Cosmopolitan International Holdings Ltd.
H121 | 香港富泰有限公司 | Hong Kong Fortune Ltd.
H123 | 越秀投資有限公司 | Guangzhou Investment Co. Ltd.
H127 | 華人置業集團有限公司 | Chinese Estates Holdings Ltd.
H129 | 泛海國際集團有限公司 | Asia Standard International Group Ltd.
H132 | 中國興業控股有限公司 | China Investments Holdings Ltd.
H140 | 遠生醫葯科技 | CHINA BIO-MEDIC
H141 | 大中華集團有限公司 | Great China Holdings Ltd.
H149 | 珀麗酒店集團 | ROSEDALE HOTEL
H156 | 力寶華潤有限公司 | Lippo China Resources Ltd.
H158 | 萬邦投資有限公司 | Melbourne Enterprises Ltd.
H164 | 上海策略置地有限公司 | Premium Land Ltd.
H181 | 福海集團有限公司 | Fujian Group Ltd.
H184 | 激成投資(香港)有限公司 | Keck Seng Investments (Hong Kong) Ltd.
H189 | 廣生行國際有限公司 | Kwong Sang Hong International Ltd. The
H193 | 冠中地產 | CAPITAL ESTATE
H202 | 國中控股有限公司 | Interchina Holdings Co. Ltd.
H207 | 僑福建設企業機構有限公司 | Hong Kong Parkview Group Ltd. The
H214 | 匯漢控股 | ASIA ORIENT HOLDINGS LIMITED
H217 | 中國誠通發展集團 | CHINA CHENGTONG DEVELOPMENT GROUP LTD
H220 | 晉利地產金融有限公司 | Oxford Properties & Finance Ltd.
H225 | 博富臨置業有限公司 | Pokfulam Development Co. Ltd.
H230 | 東方有色集團有限公司 | ONFEM Holdings Ltd.
H231 | 惠揚控股集團有限公司 | Fairyoung Holdings Ltd.
H238 | 利星行有限公司 | Lei Shing Hong Ltd.
H245 | 星港地產 | SING H K PPT
H246 | 恆基中國集團有限公司 | Henderson China Holdings Ltd.
H247 | 尖沙咀置業集團有限公司 | Tsim Sha Tsui Properties Ltd.
H251 | 爪哇控股有限公司 | S E A Holdings Ltd.
H252 | 華信地產財務有限公司 | Southeast Asia Properties & Finance Ltd.
H254 | 光訊控股集團有限公司 | eCyberChina Holdings Ltd.
H266 | 天德地產有限公司 | Tian Teck Land Ltd.
H268 | 鵬利國際集團有限公司 | Top Glory International Holdings Ltd.
H271 | 丹楓控股有限公司 | Dan Form Holdings Co. Ltd.
H277 | 太興置業有限公司 | Tern Properties Co. Ltd.
H278 | 華廈置業有限公司 | Wah Ha Realty Co. Ltd.
H281 | 川河集團有限公司 | Rivera (Holdings) Ltd.
H286 | 金匡企業有限公司 | G-Prop (Holdings) Ltd.
H287 | 永發置業有限公司 | Winfair Investment Co. Ltd.
H288 | 成功控股(香港)有限公司 | Berjaya Holdings (HK) Ltd.
H296 | 英皇(中國) | EMPEROR (CHINA CONCEPT) INV LTD
H297 | 華德豐集團有限公司 | Wah Tak Fung Holdings Ltd.
H298 | 莊士中國投資有限公司 | Chuang's China Investments Ltd.
H396 | 均來集團有限公司 | Gold-Face Holdings Ltd.
H412 | 漢基控股 | HERITAGE INTERNATION HOLDINGS LTD
H456 | 新城市(北京) | NEW CITY
H480 | 香港興業國際集團有限公司 | HKR International Ltd.
H488 | 麗新發展有限公司 | Lai Sun Development Co. Ltd.
H499 | 華脈無線通信有限公司 | HyComm Wireless Ltd.
H535 | 威新集團有限公司 | Vision Century Corporation Ltd.
H617 | 百利保控股有限公司 | Paliburg Holdings Ltd.
H649 | 世茂中國控股有限公司 | Shimao China Holdings Ltd.
H683 | 嘉里建設有限公司 | Kerry Properties Ltd.
H688 | 中國海外發展有限公司 | China Overseas Land & Investment Ltd.
H730 | 首長四方(集團)有限公司 | Shougang Concord Grand (Group) Ltd.
H754 | 合生創展集團有限公司 | Hopson Development Holdings Ltd.
H878 | 金朝陽集團 | SOUNDWILL HOLDINGS LIMITED
H898 | 萬事昌國際控股有限公司 | Multifield International Holdings Ltd.
H917 | 新世界中國地產有限公司 | New World China Land Ltd.
H988 | 新銀集團有限公司 | Sun's Group Ltd. The
H1036 | 南聯地產控股有限公司 | Winsor Properties Holdings Ltd.
H1064 | 中華國際控股有限公司 | Zhong Hua International Holdings Ltd.
H1109 | 華潤置地有限公司 | China Resources Land Ltd.
H1124 | 沿海物業集團有限公司 | Coastal Realty Group Ltd.
H1125 | 麗豐控股有限公司 | Lai Fung Holdings Ltd.
H1168 | 百仕達控股有限公司 | Sinolink Worldwide Holdings Ltd.
H1176 | 南方國際控股有限公司 | Nam Fong International Holdings Ltd.
H1200 | 美聯物業(集團)有限公司 | Midland Realty (Holdings) Ltd.
H1207 | 上海置業有限公司 | Shanghai Real Estate Ltd.
H2908 | 長發建業(舊) | CAN DO HOLD-OLD
H2868 | 首創置業 | BJ CAPITAL LAND LTD.


香港股票--恆生中資企業

恆生中資企業
代碼 | 中文名稱 | 英文名稱
H123 | 越秀投資有限公司 | Guangzhou Investment Co. Ltd.
H135 | 中國(香港)石油有限公司 | CNPC (Hong Kong) Ltd.
H144 | 招商局國際有限公司 | China Merchants Holdings (International) Co. Ltd.
H152 | 深圳國際控股有限公司 | Shenzhen International Holdings Ltd.
H203 | 駿威汽車有限公司 | Denway Motors Ltd.
H257 | 中國光大國際有限公司 | China Everbright International Ltd.
H268 | 鵬利國際集團有限公司 | Top Glory International Holdings Ltd.
H270 | 粵海投資有限公司 | Guangdong Investment Ltd.
H308 | 香港中旅國際投資有限公司 | China Travel International Investment Hong Kong Ltd.
H363 | 上海實業控股有限公司 | Shanghai Industrial Holdings Ltd.
H392 | 北京控股有限公司 | Beijing Enterprises Holdings Ltd.
H409 | 四通電子技術有限公司 | Stone Electronic Technology Ltd.
H418 | 方正控股有限公司 | Founder Holdings Ltd.
H604 | 深圳控股(新) | SHENZHENINV-NEW
H2953 | 東聯控股 | ORIENTAL UNION HOLDINGS LIMITED
H762 | 中國聯通股份有限公司 | China Unicom Ltd.
H861 | 神州數碼控股有限公司 | Digital China Holdings Ltd.
H882 | 天津發展控股有限公司 | Tianjin Development Holdings Ltd.
H883 | 中國海洋石油有限公司 | CNOOC Ltd.
H941 | 中國移動(香港)有限公司 | China Mobile (Hong Kong) Ltd.
H992 | 聯想集團有限公司 | Legend Group Ltd.
H1052 | 越秀交通有限公司 | GZI Transport Ltd.
H1070 | TCL國際控股有限公司 | TCL International Holdings Ltd.
H1093 | 中國製藥企業投資有限公司 | China Pharmaceutical Enterprise & Investment Corporation Ltd
H1109 | 華潤置地有限公司 | China Resources Land Ltd.
H1114 | 華晨中國汽車控股有限公司 | Brilliance China Automotive Holdings Ltd.
H1193 | 華潤勵致有限公司 | China Resources Logic Ltd.
H1199 | 中遠太平洋有限公司 | COSCO Pacific Ltd.


香港股票--零售百貨

零售百貨
代碼 | 中文名稱 | 英文名稱
H73 | 第一珍寶 | ALPHA GENERAL
H79 | 世紀建業(集團)有限公司 | Century Legend (Holdings) Ltd.
H113 | 迪生創建 | Dickson Concepts (International) Ltd.
H116 | 周生生集團國際有限公司 | Chow Sang Sang Holdings International Ltd.
H122 | 鱷魚恤有限公司 | Crocodile Garments Ltd.
H143 | 耀科國際(控股)有限公司 | Global Tech (Holdings) Ltd.
H157 | 自然美生物科技有限公司 | Natural Beauty Bio-Technology Ltd.
H178 | 莎莎國際控股有限公司 | Sa Sa International Holdings Ltd.
H182 | 香港葯業集團有限公司 | Hong Kong Pharmaceutical Holdings Ltd.
H197 | 亨泰消費品集團有限公司 | Heng Tai Consumables Group Ltd.
H208 | 金盾集團控股有限公司 | Kin Don Holdings Ltd.
H239 | 白花油國際有限公司 | Pak Fah Yeow International Ltd.
H244 | 先施有限公司 | Sincere Co. Ltd. The
H279 | 恆盛東方控股有限公司 | Hansom Eastern (Holdings) Ltd.
H280 | 景褔集團有限公司 | King Fook Holdings Ltd.
H289 | 永安國際有限公司 | Wing On Company International Ltd.
H330 | 思捷環球 | Esprit Holdings
H375 | YGM 貿易有限公司 | YGM Trading Ltd.
H379 | 必美宜 | PME
H380 | 世貿彬記集團有限公司 | World Trade Bun Kee Ltd.
H384 | 海峽集團有限公司 | Hai Xia Holdings Ltd.
H391 | 美亞娛樂資訊集團有限公司 | Mei Ah Entertainment Group Ltd.
H393 | 旭日企業有限公司 | Glorious Sun Enterprises Ltd.
H398 | 東方表行集團有限公司 | Oriental Watch Holdings Ltd.
H417 | 謝瑞麟珠寶(國際)有限公司 | Tse Sui Luen Jewellery (International) Ltd.
H513 | 恆和珠寶集團有限公司 | Continental Holdings Ltd.
H533 | 金利來集團有限公司 | Goldlion Holdings Ltd.
H587 | 華瀚生物 | HUA HAN
H590 | 六福集團(國際)有限公司 | Luk Fook Holdings (International) Ltd.
H592 | 堡獅龍國際有限公司 | Bossini International Holdings Ltd.
H639 | 福山控股有限公司 | Fushan Holdings Ltd.
H647 | Joyce時裝控股有限公司 | Joyce Boutique Holdings Ltd.
H686 | Gay Giano International Group Ltd. | Gay Giano International Group Ltd.
H693 | 陳唱國際有限公司 | Tan Chong International Ltd.
H709 | 佐丹奴國際有限公司 | Giordano International Ltd.
H731 | 森信紙業集團有限公司 | Samson Paper Holdings Ltd.
H738 | 利信達集團有限公司 | Le Saunda Holdings Ltd.
H858 | 精優藥業控股有限公司 | Extrawell Pharmaceutical Holdings Ltd.
H860 | 明豐珠寶 | MING FUNG JEWEL
H885 | 福方國際控股有限公司 | Forefront International Holdings Ltd.
H933 | 先來國際控股有限公司 | First Sign International Holdings Ltd.
H984 | 永旺 | AEON STORES (HONGKONG) CO. LTD
H990 | 三商行國際集團有限公司 | Theme International Holdings Ltd.
H1044 | 恆安國際集團有限公司 | Hengan International Group Co. Ltd.
H1046 | 寰宇國際控股有限公司 | Universe International Holdings Ltd.
H1105 | 泛華集團 | GLOBAL CHI GP
H1139 | 華多利集團有限公司 | Victory Group Ltd.
H1161 | 奧思集團有限公司 | Water Oasis Group Ltd.
H1169 | 海爾中建集團有限公司 | Haier-CCT Holdings Ltd.
H1179 | 美麗寶國際控股有限公司 | Mirabell International Holdings Ltd.
H2898 | 龍發製藥 | LONG FAR PHARMACEUTICAL HOLDINGS LTD
H312 | 易通控股 | EZCOM HOLDINGS


香港股票--紡織製衣

紡織製衣
代碼 | 中文名稱 | 英文名稱
H98 | 南聯實業有限公司 | Winsor Industrial Corporation Ltd.
H126 | 達成集團有限公司 | Tak Sing Alliance Holdings Ltd.
H130 | 慕詩國際集團有限公司 | Moiselle International Holdings Ltd.
H139 | 139 控股 | 139 Holdings Ltd.
H147 | 鷹馳實業有限公司 | Graneagle Holdings Ltd.
H154 | 北京發展(香港)有限公司 | Beijing Development (Hong Kong) Ltd.
H212 | 南洋集團有限公司 | Nanyang Holdings Ltd.
H285 | 和順特種纖維控股有限公司 | Heshun Specialised Fibre Holdings Ltd.
H294 | 長江製衣廠有限公司 | Yangtzekiang Garment Manufacturing Co. Ltd.
H321 | 德永佳集團有限公司 | Texwinca Holdings Ltd.
H333 | 黛麗斯國際有限公司 | Top Form International Ltd.
H364 | 華豐環保紡織 | HUAFENG
H369 | 富聯國際集團有限公司 | USI Holdings Ltd.
H420 | 福田實業(集團)有限公司 | Fountain Set (Holdings) Ltd.
H431 | 大中華實業 | G CHINA HOLD
H458 | 聯亞集團有限公司 | Tristate Holdings Ltd.
H467 | 東潤拓展集團有限公司 | Orient Resources Group Co. Ltd.
H476 | 瑞源國際有限公司 | China Elegance International Fashion Ltd.
H518 | 同得仕(集團)有限公司 | Tungtex (Holdings) Co. Ltd.
H539 | 冠華國際控股有限公司 | Victory City International Holdings Ltd.
H578 | 恆發世紀控股有限公司 | Everbest Century Holdings Ltd.
H608 | 達利國際有限公司 | High Fashion International Ltd.
H627 | 佑威國際控股有限公司 | U-RIGHT International Holdings Ltd.
H643 | 恆富控股有限公司 | Carry Wealth Holdings Ltd.
H648 | 軟庫發展有限公司 | Softbank Investment International (Strategic) Ltd.
H692 | 正興(集團)有限公司 | Ching Hing (Holdings) Ltd.
H761 | 北京時裝(集團)有限公司 | Peking Apparel International Group Ltd.
H910 | 金威集團控股有限公司 | Good Fellow Group Ltd.
H918 | 第一德勝控股有限公司 | Takson Holdings Ltd.
H969 | 華聯國際(控股)有限公司 | Hua Lien International (Holding) Co. Ltd.
H1004 | 麗盛集團控股有限公司 | Rising Development Holdings Ltd.
H1058 | 粵海制革有限公司 | Guangdong Tannery Ltd.
H1100 | 飛達帽業控股有限公司 | Mainland Headwear Holdings Ltd.
H1104 | 盈榮集團有限公司 | Ying Wing Holdings Ltd.
H1130 | 奮發國際控股有限公司 | Benefun International Holdings Ltd.
H1131 | 廣興國際新 | KWONG HING INT'L HOLD (BERMUDA) LTD
H1173 | 威高國際控股有限公司 | Veeko International Holdings Ltd.
H1192 | 金犀寶控股有限公司 | Gemzboh Holdings Ltd.
H2961 | 永義國際(舊) | EASYKNIT-OLD
H2668 | 百德國際有限公司 | Pak Tak International Ltd.


香港股票--倉塢運輸

倉塢運輸
代碼 | 中文名稱 | 英文名稱
H119 | 新海康航業投資有限公司 | Continental Mariner Investment Co. Ltd.
H237 | 安全貨倉有限公司 | Safety Godown Co. Ltd.
H242 | 信德集團有限公司 | Shun Tak Holdings Ltd.
H293 | 國泰航空有限公司 | Cathay Pacific Airways Ltd.
H316 | 東方海外(國際)有限公司 | Orient Overseas (International) Ltd.
H370 | 益來國際有限公司 | E-LIFE International Ltd.
H401 | 上海華博 | 401 HOLDINGS
H560 | 珠江船務發展有限公司 | Chu Kong Shipping Development Co. Ltd.
H562 | 保昌控股有限公司 | BALtrans Holdings Ltd.
H563 | 科建集團有限公司 | Neo-Tech Global Ltd.
H716 | 勝獅貨櫃企業有限公司 | Singamas Container Holdings Ltd.
H1110 | 中航興業有限公司 | China National Aviation Co. Ltd.
H1199 | 中遠太平洋有限公司 | COSCO Pacific Ltd.


旅遊酒店
代碼 | 中文名稱 | 英文名稱
H37 | 遠東酒店實業有限公司 | Far East Hotels & Entertainment Ltd.
H45 | 香港上海大酒店有限公司 | Hongkong and Shanghai Hotels Ltd. The
H51 | 海港企業有限公司 | Harbour Centre Development Ltd.
H69 | 香格里拉(亞洲)有限公司 | Shangri-La Asia Ltd.
H71 | 美麗華酒店企業有限公司 | Miramar Hotel & Investment Co. Ltd.
H78 | 富豪酒店國際控股有限公司 | Regal Hotels International Holdings Ltd.
H105 | 凱聯國際酒店有限公司 | Associated International Hotels Ltd.
H200 | 新濠國際發展有限公司 | Melco International Development Ltd.
H201 | 華大地產投資有限公司 | Magnificent Estates Ltd.
H292 | 泛海酒店集團有限公司 | Asia Standard Hotel Group Ltd.
H308 | 香港中旅國際投資有限公司 | China Travel International Investment Hong Kong Ltd.
H341 | 大家樂集團 | CAFE DE CORAL H
H542 | 馬聯香港有限公司 | MUI Hong Kong Ltd.
H557 | 城市e-Solutions有限公司 | City e-Solutions Ltd.
H571 | 豐德麗控股有限公司 | eSun Holdings Ltd.
H611 | 德興集團有限公司 | Tack Hsin Holdings Ltd.
H657 | 環科國際集團有限公司 | G-Vision International (Holdings) Ltd.
H668 | 香港飲食管理有限公司 | Hong Kong Catering Management Ltd.
H674 | 友力投資(控股)有限公司 | United Power Investment Ltd.
H678 | 麗星郵輪有限公司 | Star Cruises Ltd.
H703 | 盈新遊樂 | SURGE
H755 | 上海世紀 | SHANGHAICENTURY
H908 | 珠光發展有限公司 | Zhu Kuan Development Co. Ltd.
H1189 | 辰達永安旅遊(控股)有限公司 | Ananda Wing On Travel (Holdings) Ltd.
H1221 | 信和酒店(集團)有限公司 | Sino Hotels (Holdings) Ltd.


公用
代碼 | 中文名稱 | 英文名稱
H2 | 中電控股有限公司 | CLP Holdings Ltd.
H3 | 香港中華煤氣有限公司 | Hong Kong and China Gas Co. Ltd. The
H6 | 香港電燈集團有限公司 | Hongkong Electric Holdings Ltd.
H32 | 港通控股有限公司 | Cross-Harbour (Holdings) Ltd. The
H50 | 香港小輪(集團)有限公司 | Hong Kong Ferry (Holdings) Co. Ltd.
H62 | 九龍巴士控股有限公司 | Kowloon Motor Bus Holdings Ltd. The
H66 | 地鐵有限公司 | MTR Corporation Ltd.
H306 | 冠忠巴士集團有限公司 | Kwoon Chung Bus Holdings Ltd.
H570 | 榮山國際有限公司 | Wing Shan International Ltd.


其他
代碼 | 中文名稱 | 英文名稱
H653 | 卓悅控股 | BONJOUR HOLDINGS LIMITED
H2954 | 中國網絡 | CHINA ONLINE (BERMUDA) LIMITED
H2342 | 京信通信 | COMBA TELECOM SYSTEMS HOLDINGS LIMITED
H2950 | 金榜集團(舊) | GOLDBOND GROUP HOLDINGS LIMITED-OLD
H172 | 金榜集團(新) | GOLDBOND GROUP HOLDINGS LIMITED-NEW
H2348 | 東瑞製葯 | DAWNRAYS PHARMACEUTICAL (HOLDINGS) LTD
H387 | 力豐(集團) | LEEPORT (HOLDINGS) LIMITED
H2310 | 光星電子 | KWANG SUNG ELEC
H572 | 展鴻控股 | SPREADPROSPECTS
H346 | 明倫集團(新) | MINGLUN GP-NEW
H137 | 金輝集團 | JINHUI HOLDINGS COMPANY LIMITED
H867 | DRESDNER T FUND | DRESDNER T FUND
H509 | LG CHINA FUND | LG CHINA FUND
H2349 | 華園控股 | WAH YUEN HOLD
H2317 | 味丹國際 | VEDAN INT'L
H980 | 聯華超市 | LIANHUA
H2882 | 海域化工 | OCEAN G CHEM
H2355 | 寶業集團 | BAOYE GROUP


恆指期貨
代碼 | 中文名稱 | 英文名稱
HSINF1 | 恆指 C1 | HengSeng Index C1
HSINF2 | 恆指 C2 | HengSeng Index C2
HSIF3 | 恆指01月2003 | HSI Jan 2003 Future
HSIG3 | 恆指02月2003 | HSI Feb 2003 Future
HSIH3 | 恆指03月2003 | HSI March 2003 Future
HSIJ3 | 恆指04月2003 | HSI April 2003 Future
HSIK3 | 恆指05月2003 | HSI May 2003 Future
HSIM3 | 恆指06月2003 | HSI June 2003 Future
HSIN3 | 恆指07月2003 | HSI July 2003 Future
HSIQ3 | 恆指08月2003 | HSI Aug 2003 Future
HSIU3 | 恆指09月2003 | HSI Sept 2003 Future
HSIV3 | 恆指10月2003 | HSI Oct 2003 Future
HSIX3 | 恆指11月2003 | HSI Nov 2003 Future
HSIZ3 | 恆指12月2003 | HSI Dec 2003 Future


香港期權 Hong Kong Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • HSI9800C3 (HSI call option of strike price 9800 for Mar 2003)
  • HSI9800O3 (HSI put option of strike price 9800 for Mar 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | HSIOF3 (HSI option for Jan 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 | 代碼
HSI Option | 恆生期權 | HSI
MHI Option | 小恆生期權 | MHI
CFI Option | 中外自由指期權 | CFI
Dow Jones Index Option | 道指期權 | DJI
3YExchange Fund Option | 3Y基金債券期權 | EF3
Cheung Kong Option | 長江實業期權 | CKH
CKI HOLDINGS Option | 長江基建期權 | CKI
Hang Seng Bank Option | 恒生銀行期權 | HSB
COSCO Pacific Option | 中遠太平洋期權 | COS
Henderson Land Otpion | 恒基兆業期權 | HLD
Hutchison Option | 和記黃埔期權 | HWL
China Merchants Option | 招商局期權 | CMH
Sun Hung Kai Option | 新鴻基期權 | SHK
New World Option | 新世界期權 | NWD
Johnson Elect Option | 德昌電機期權 | JSE
Swire Pacific"A | 太古"A"期權 | SWA
China Light | 中電控股期權 | CLP
Bank of East Asia Option | 東亞銀行期權 | BEA
CITIC Pacific Option | 中信泰富期權 | CIT
China Resources Option | 華潤創業期權 | CRE
Cathay Pacific Option | 國泰航空期權 | CPA
HK & China Gas Option | 中華煤氣期權 | HKG
Shanghai Indust Option | 上海實業期權 | SIH
HK Exchanges Option | 港交所期權 | HEX
The Wharf Option | 九龍倉期權 | WHL
Li & Fung Option | 利豐期權 | LIF
HSBC Option | 匯豐控股期權 | HKB
HK Electric Option | 香港電燈期權 | HEH
MTR Option | 地鐵期權 | MTR
China Unicom Option | 中國聯通期權 | CHU
PCCW Option | 電訊盈科期權 | PCC
PetroChina Option | 中國石氣期權 | PEC
China Mobile Option | 中移動期權 | CHT
Legend Option | 聯想集團期權 | LEH
CNOOC Ltd. Option | 中國海洋期權 | CNC
Huaneng Power Option | 華能國際期權 | HNP
BOC Hong Kong Option | 中銀香港期權 | BOC


深圳指數

代碼 | 名稱
SZI9901 | 深證成指
SZI9902 | 深成A指
SZI9903 | 深成B指
SZI9905 | 深基金指
SZICOM | 深證綜指
SZIA | 深證A指
SZIB | 深證B指
SZI9911 | 深農林指
SZI9912 | 深採掘指
SZI9913 | 深製造指
SZI9914 | 深水電指
SZI9915 | 深建築指
SZI9916 | 深運輸指
SZI9917 | 深IT指數
SZI9918 | 深批零指
SZI9919 | 深金融指
SZI9920 | 深地產指
SZI9921 | 深服務指
SZI9922 | 深傳播指
SZI9923 | 深綜企指
SZI9931 | 深食品指
SZI9932 | 深紡織指
SZI9933 | 深木材指
SZI9934 | 深造紙指
SZI9935 | 深石化指
SZI9936 | 深電子指
SZI9937 | 深金屬指
SZI9938 | 深機械指
SZI9939 | 深醫藥指


深圳A股

公司代碼 | 公司簡稱 | 上市公司全名
000001 | 深發展A | 深圳發展銀行股份有限公司
000002 | 萬 科A | 萬科企業股份有限公司
000003 | PT金田A | 金田實業(集團)股份有限公司
000004 | 北大高科 | 深圳市北大高科技股份有限公司
000005 | 世紀星源 | 深圳世紀星源股份有限公司
000006 | 深振業A | 深圳市振業(集團)股份有限公司
000007 | 深達聲A | 深圳市賽格達聲股份有限公司
000008 | ST 億 安 | 廣東億安科技股份有限公司
000009 | 深寶安A | 中國寶安集團股份有限公司
000010 | 深 華 新 | 深圳市華新股份有限公司
000011 | ST深物業 | 深圳市物業發展(集團)股份有限公司
000012 | 南玻科控 | 中國南玻科技控股(集團)股份有限公司
000013 | ST石化A | 深圳石化工業集團股份有限公司
000014 | 沙河股份 | 沙河實業股份有限公司
000015 | PT中浩A | 深圳中浩(集團)股份有限公司
000016 | 深康佳A | 康佳集團股份有限公司
000017 | ST中華A | 深圳中華自行車(集團)股份有限公司
000018 | 深中冠A | 深圳中冠紡織印染股份有限公司
000019 | 深深寶A | 深圳市深寶實業股份有限公司
000020 | 深華發A | 深圳華發電子股份有限公司
000021 | 深科技A | 深圳開發科技股份有限公司
000022 | 深赤灣A | 深圳赤灣港航股份有限公司
000023 | 深天地A | 深圳市天地（集團）股份有限公司
000024 | 招商局A | 招商局蛇口控股股份有限公司
000025 | ST特力A | 深圳市特力(集團)股份有限公司
000026 | 飛亞達A | 深圳市飛亞達(集團)股份有限公司
000027 | 深能源A | 深圳能源投資股份有限公司
000028 | 一致藥業 | 深圳一致藥業股份有限公司
000029 | 深深房A | 深圳經濟特區房地產(集團)股份有限公司
000030 | ST盛潤A | 廣東盛潤集團股份有限公司
000031 | 深寶恆A | 深圳市寶恆(集團)股份有限公司
000032 | 深桑達A | 深圳市桑達實業股份有限公司
000033 | 新都酒店 | 深圳新都酒店股份有限公司
000034 | 深信泰豐 | 深圳市深信泰豐（集團）股份有限公司
000035 | 中科健A | 中國科健股份有限公司
000036 | 華聯控股 | 深圳市華聯控股股份有限公司
000037 | 深南電A | 深圳南山熱電股份有限公司
000038 | 深大通A | 深圳大通實業股份有限公司
000039 | 中集集團 | 中國國際海運集裝箱(集團)股份有限公司
000040 | 深鴻基A | 深圳市鴻基(集團)股份有限公司
000042 | 深長城A | 深圳市長城地產(集團)股份有限公司
000043 | 深南光A | 深圳市南光(集團)股份有限公司
000045 | 深紡織A | 深圳市紡織(集團)股份有限公司
000046 | 光彩建設 | 光彩建設股份有限公司
000047 | ST 中 僑 | 深圳市中僑發展股份有限公司
000048 | ST康達爾 | 深圳康達爾(集團)股份有限公司
000049 | 深萬山A | 深圳市萬山實業股份有限公司
000050 | 深天馬A | 深圳天馬微電子股份有限公司
000055 | 方 大A | 方大集團股份有限公司
000056 | 深 國 商 | 深圳市國際企業股份有限公司
000058 | 深 賽 格 | 深圳賽格股份有限公司
000059 | 遼通化工 | 深圳遼河通達化工股份有限公司
000060 | 中金嶺南 | 深圳市中金嶺南有色金屬股份有限公司
000061 | 農 產 品 | 深圳市農產品股份有限公司
000062 | 深圳華強 | 深圳華強實業股份有限公司
000063 | 中興通訊 | 深圳市中興通訊股份有限公司
000065 | 北方國際 | 北方國際合作股份有限公司
000066 | 長城電腦 | 中國長城計算機深圳股份有限公司
000068 | 賽格三星 | 深圳市賽格三星股份有限公司
000069 | 華僑城A | 深圳華僑城控股股份有限公司
000070 | 特發信息 | 深圳市特發信息股份有限公司
000078 | 海王生物 | 深圳市海王生物工程股份有限公司
000088 | 鹽田港A | 深圳市鹽田港股份有限公司
000089 | 深圳機場 | 深圳市機場股份有限公司
000090 | 深 天 健 | 深圳市天健(集團)股份有限公司
000096 | 廣聚能源 | 深圳市廣聚能源股份有限公司
000099 | 中信海直 | 中信海洋直升機股份有限公司
000150 | ST麥科特 | 麥科特光電股份有限公司
000151 | 中成股份 | 中成進出口股份有限公司
000153 | 新力藥業 | 安徽新力藥業股份有限公司
000155 | 川化股份 | 川化股份有限公司
000156 | 安塑股份 | 湖南安塑股份有限公司
000157 | 中聯重科 | 長沙中聯重工科技發展股份有限公司
000158 | 常山股份 | 石家莊常山紡織股份有限公司
000159 | 國際實業 | 新疆國際實業股份有限公司
000301 | 絲綢股份 | 吳江絲綢股份有限公司
000400 | 許繼電氣 | 許繼電氣股份有限公司
000401 | 冀東水泥 | 唐山冀東水泥股份有限公司
000402 | 金 融 街 | 金融街控股股份有限公司
000403 | 三九生化 | 三九宜工生化股份有限公司
000404 | 華意壓縮 | 華意壓縮機股份有限公司
000405 | ST 鑫 光 | 珠海鑫光集團股份有限公司
000406 | 石油大明 | 中國石化勝利油田大明（集團）股份有限公司
000407 | 勝利股份 | 山東勝利股份有限公司
000408 | 河北華玉 | 河北華玉股份有限公司
000409 | 四通高科 | 四通集團高科技股份有限公司
000410 | 瀋陽機床 | 瀋陽機床股份有限公司
000411 | ST 英 特 | 浙江英特集團股份有限公司
000412 | ST 五 環 | 長春北方五環實業股份有限公司
000413 | 寶 石A | 石家莊寶石電子玻璃股份有限公司
000415 | 彙通水利 | 新疆彙通(集團)股份有限公司
000416 | 健特生物 | 青島健特生物投資股份有限公司
000417 | 合肥百貨 | 合肥百貨大樓集團股份有限公司
000418 | 小天鵝A | 無錫小天鵝股份有限公司
000419 | 通程控股 | 長沙通程控股股份有限公司
000420 | 吉林化纖 | 吉林化纖股份有限公司
000421 | 南京中北 | 南京中北(集團)股份有限公司
000422 | 湖北宜化 | 湖北宜化化工股份有限公司
000423 | 東阿阿膠 | 山東東阿阿膠股份有限公司
000425 | 徐工科技 | 徐州工程機械科技股份有限公司
000426 | 富龍熱力 | 赤峰富龍熱力股份有限公司
000428 | 華天酒店 | 湖南華天大酒店股份有限公司
000429 | 粵高速A | 廣東省高速公路發展股份有限公司
000430 | 張 家 界 | 張家界旅遊開發股份有限公司
000488 | 晨鳴紙業 | 山東晨鳴紙業集團股份有限公司
000498 | 丹東化纖 | 丹東化學纖維股份有限公司
000501 | 鄂武商A | 武漢武商集團股份有限公司
000502 | 瓊 能 源 | 海南新能源股份有限公司
000503 | 海虹控股 | 海南海虹企業(控股)股份有限公司
000504 | 賽迪傳媒 | 北京賽迪傳媒投資股份有限公司
000505 | 珠江控股 | 海南珠江控股股份有限公司
000506 | 東泰控股 | 四川東泰產業（控股）股份有限公司
000507 | 粵 富 華 | 珠海經濟特區富華集團股份有限公司
000509 | 天歌科技 | 四川天歌科技集團股份有限公司
000510 | 金路集團 | 四川金路集團股份有限公司
000511 | 銀基發展 | 瀋陽銀基發展股份有限公司
000513 | 麗珠集團 | 麗珠醫藥集團股份有限公司
000514 | ST渝開發 | 重慶渝開發股份有限公司
000516 | 陝解放A | 西安解放集團股份有限公司
000517 | 甬 成 功 | 寧波成功信息產業股份有限公司
000518 | 四環生物 | 江蘇四環生物股份有限公司
000519 | 銀河創新 | 成都銀河創新科技股份有限公司
000520 | 中國鳳凰 | 中國石化武漢鳳凰股份有限公司
000521 | 美菱電器 | 合肥美菱股份有限公司
000522 | 白雲山A | 廣州白雲山制藥股份有限公司
000523 | 廣州浪奇 | 廣州市浪奇實業股份有限公司
000524 | 東方賓館 | 廣州市東方賓館股份有限公司
000525 | 紅 太 陽 | 南京紅太陽股份有限公司
000526 | 旭飛實業 | 廈門旭飛實業股份有限公司
000527 | 粵美的A | 廣東美的集團股份有限公司
000528 | 桂柳工A | 廣西柳工機械股份有限公司
000529 | 粵美雅A | 廣東美雅集團股份有限公司
000530 | 大冷股份 | 大連冷凍機股份有限公司
000531 | 穗恆運A | 廣州恆運企業集團股份有限公司
000532 | 粵華電A | 珠海華電股份有限公司
000533 | ST萬家樂 | 廣東萬家樂股份有限公司
000534 | 汕電力A | c汕頭電力發展股份有限公司
000535 | ST 猴 王 | 猴王股份有限公司
000536 | ST閩閩東 | 閩東電機(集團)股份有限公司
000537 | 南開戈德 | 天津南開戈德股份有限公司
000538 | 雲南白藥 | 雲南白藥集團股份有限公司
000539 | 粵電力A | 廣東電力發展股份有限公司
000540 | 世紀中天 | 世紀中天投資股份有限公司
000541 | 佛山照明 | 佛山電器照明股份有限公司
000542 | TCL 通訊 | TCL通訊設備股份有限公司
000543 | 皖能電力 | 安徽省皖能股份有限公司
000544 | ST 白 鴿 | 白鴿(集團)股份有限公司
000545 | 恆和制藥 | 吉林恆和制藥股份有限公司
000546 | ST吉輕工 | 吉林輕工集團股份有限公司
000547 | 閩福發A | 福建省福發股份有限公司
000548 | 湖南投資 | 湖南投資集團股份有限公司
000549 | 湘火炬A | 湘火炬汽車零部件股份有限公司
000550 | 江鈴汽車 | 江鈴汽車股份有限公司
000551 | 創元科技 | 創元科技股份有限公司
000552 | 長風特電 | 甘肅長風特種電子股份有限公司
000553 | 沙隆達A | 湖北沙隆達股份有限公司
000554 | 泰山石油 | 中國石化山東泰山石油股份有限公司
000555 | 太光電信 | 深圳市太光電信股份有限公司
000556 | PT 南 洋 | 南洋航運集團股份有限公司
000557 | ST銀廣夏 | 廣夏(銀川)實業股份有限公司
000558 | 萊茵置業 | 瀋陽房天股份有限公司
000559 | 萬向錢潮 | 萬向錢潮股份有限公司
000560 | ST昆百大 | 昆明百貨大樓(集團)股份有限公司
000561 | 陝長嶺A | 長嶺(集團)股份有限公司
000562 | 宏源證券 | 宏源證券股份有限公司
000563 | 陝國投A | 陝西省國際信托投資股份有限公司
000564 | 西安民生 | 西安民生集團股份有限公司
000565 | 渝三峽A | 重慶三峽油漆股份有限公司
000566 | ST 海 藥 | 海南輕騎海藥股份有限公司
000567 | ST瓊海德 | 海南海德紡織實業股份有限公司
000568 | 瀘州老窖 | 瀘州老窯股份有限公司
000569 | 川投長鋼 | 四川川投長城特殊鋼股份有限公司
000570 | 蘇常柴A | 常柴股份有限公司
000571 | ST新大洲 | 海南新大洲控股股份有限公司
000572 | ST 金 盤 | 海南金盤實業股份有限公司
000573 | 粵宏遠A | 東莞宏遠工業區股份有限公司
000576 | 廣東甘化 | 江門甘蔗化工廠(集團)股份有限公司
000578 | 數碼網絡 | 青海數碼網絡投資（集團）股份有限公司
000581 | 威孚高科 | 無錫威孚高科技股份有限公司
000582 | 北海新力 | 北海新力實業股份有限公司
000583 | 托普軟件 | 四川托普軟件投資股份有限公司
000584 | 蜀 都A | 成都蜀都大廈股份有限公司
000585 | ST東北電 | 東北輸變電機械制造股份有限公司
000586 | ST川長江 | 四川省長江企業(集團)股份有限公司
000587 | 光明家具 | 光明集團家具股份有限公司
000588 | PT粵金曼 | 廣東金曼集團股份有限公司
000589 | 黔輪胎A | 貴州輪胎股份有限公司
000590 | 紫光古漢 | 清華紫光古漢生物制藥股份有限公司
000591 | 桐 君 閣 | 重慶桐君閣股份有限公司
000592 | ST 中 福 | 福建省中福實業股份有限公司
000593 | 成都華聯 | 成都華聯商廈股份有限公司
000594 | ST 宏 峰 | 內蒙古宏峰實業股份有限公司
000595 | 西北軸承 | 西北軸承股份有限公司
000596 | 古井貢A | 安徽古井貢酒股份有限公司
000597 | 東 北 藥 | 東北制藥集團股份有限公司
000598 | 藍星清洗 | 藍星清洗劑股份有限公司
000599 | 青島雙星 | 青島雙星股份有限公司
000600 | 國際大廈 | 石家莊國際大廈（集團）股份有限公司
000601 | 韶能股份 | 廣東韶能集團股份有限公司
000602 | 金馬集團 | 廣東金馬旅遊集團股份有限公司
000603 | ST 威 達 | 威達醫用科技股份有限公司
000605 | 四環藥業 | 四環藥業股份有限公司
000606 | 青海明膠 | 青海明膠股份有限公司
000607 | 華立控股 | 重慶華立控股股份有限公司
000608 | 陽光股份 | 廣西陽光股份有限公司
000609 | 燕化高新 | 北京燕化高新技術股份有限公司
000610 | 西安旅遊 | 西安旅遊(集團)股份有限公司
000611 | 民族集團 | 內蒙古民族實業集團股份有限公司
000612 | 焦作萬方 | 焦作萬方鋁業股份有限公司
000613 | PT東海A | 海南大東海旅遊中心股份有限公司
000615 | 湖北金環 | 湖北金環股份有限公司
000616 | 大連渤海 | 大連渤海飯店(集團)股份有限公司
000617 | 石油濟柴 | 濟南柴油機股份有限公司
000618 | ST 吉 化 | 吉林化學工業股份有限公司
000619 | 海螺型材 | 蕪湖海螺型材科技股份有限公司
000620 | ST聖方科 | 黑龍江聖方科技股份有限公司
000621 | 比特科技 | 比特科技控股股份有限公司
000622 | 嶽陽恆立 | 嶽陽恆立冷氣設備股份有限公司
000623 | 吉林敖東 | 吉林敖東藥業集團股份有限公司
000625 | 長安汽車 | 重慶長安汽車股份有限公司
000626 | 如意集團 | 連雲港如意集團股份有限公司
000627 | 百科藥業 | 湖北百科藥業股份有限公司
000628 | 倍特高新 | 成都倍特發展集團股份有限公司
000629 | 新 鋼 釩 | 攀枝花新鋼釩股份有限公司
000630 | 銅都銅業 | 安徽銅都銅業股份有限公司
000631 | 蘭寶信息 | 蘭寶科技信息股份有限公司
000632 | 三木集團 | 福建三木集團股份有限公司
000633 | 合金投資 | 瀋陽合金投資股份有限公司
000635 | 民族化工 | 寧夏寧河民族化工股份有限公司
000636 | 風華高科 | 廣東風華高新科技股份有限公司
000637 | 茂化實華 | 茂名石化實華股份有限公司
000638 | ST遼國際 | 中國遼寧國際合作(集團)股份有限公司
000639 | 金德發展 | 湖南金德發展股份有限公司
000650 | 九江化纖 | 九江化纖股份有限公司
000651 | 格力電器 | 珠海格力電器股份有限公司
000652 | 泰達股份 | 天津泰達股份有限公司
000653 | ST 九 州 | 福建九州集團股份有限公司
000655 | 華光陶瓷 | 山東淄博華光陶瓷股份有限公司
000656 | ST 東 源 | 重慶東源鋼業股份有限公司
000657 | 中鎢高新 | 中鎢高新材料股份有限公司
000658 | ST 海 洋 | 廈門海洋實業(集團)股份有限公司
000659 | 珠海中富 | 珠海中富實業股份有限公司
000660 | 南 華 西 | 廣州南華西實業股份有限公司
000661 | 長春高新 | 長春高新技術產業（集團）股份有限公司
000662 | 廣西紅日 | 廣西紅日股份有限公司
000663 | 永安林業 | 福建省永安林業(集團)股份有限公司
000665 | 武漢塑料 | 武漢塑料工業集團股份有限公司
000666 | 經緯紡機 | 經緯紡織機械股份有限公司
000667 | 華一投資 | 雲南華一投資集團股份有限公司
000668 | 武漢石油 | 中國石化武漢石油(集團)股份有限公司
000669 | 中訊科技 | 吉林中訊科技發展股份有限公司
000670 | 天發股份 | 湖北天發股份有限公司
000671 | 石獅新發 | 福建省石獅新發股份有限公司
000672 | 銅城集團 | 白銀銅城商廈(集團)股份有限公司
000673 | 大同水泥 | 大同水泥股份有限公司
000675 | ST 銀 山 | 四川銀山化工(集團)股份有限公司
000676 | 思達高科 | 河南思達高科技股份有限公司
000677 | 山東海龍 | 山東濰坊海龍股份有限公司
000678 | ST 襄 軸 | 襄陽汽車軸承股份有限公司
000679 | 大連友誼 | 大連友誼(集團)股份有限公司
000680 | 山推股份 | 山推工程機械股份有限公司
000681 | 遠東股份 | 遠東實業股份有限公司
000682 | ST 東 方 | 煙臺東方電子信息產業股份有限公司
000683 | 天 然 堿 | 內蒙古遠興天然堿股份有限公司
000685 | 公用科技 | 中山公用科技股份有限公司
000686 | 錦州六陸 | 錦州經濟技術開發區六陸實業股份有限公司
000687 | 保定天鵝 | 保定天鵝股份有限公司
000688 | 朝華科技 | 朝華科技(集團)股份有限公司
000689 | ST 宏 業 | 汕頭宏業(集團)股份有限公司
000690 | 寶 麗 華 | 廣東寶麗華實業股份有限公司
000691 | 寰島實業 | 海南寰島實業股份有限公司
000692 | 惠天熱電 | 瀋陽惠天熱電股份有限公司
000693 | 聚友網絡 | 成都聚友泰康網絡股份有限公司
000695 | 燈塔油漆 | 天津燈塔塗料股份有限公司
000697 | 咸陽偏轉 | 咸陽偏轉股份有限公司
000698 | 瀋陽化工 | 瀋陽化工股份有限公司
000699 | ST 佳 紙 | 佳木斯造紙股份有限公司
000700 | 模塑科技 | 江南模塑科技股份有限公司
000701 | 廈門信達 | 廈門信達股份有限公司
000702 | 正虹科技 | 湖南正虹科技發展股份有限公司
000703 | 世紀光華 | 世紀光華科技股份有限公司
000705 | 浙江震元 | 浙江震元股份有限公司
000707 | 雙環科技 | 湖北雙環科技股份有限公司
000708 | 大冶特鋼 | 大冶特殊鋼股份有限公司
000709 | 唐鋼股份 | 唐山鋼鐵股份有限公司
000710 | 天興儀表 | 成都天興儀表股份有限公司
000711 | 龍發股份 | 黑龍江龍發股份有限公司
000712 | 錦龍股份 | 廣東錦龍發展股份有限公司
000713 | 豐樂種業 | 合肥豐樂種業股份有限公司
000715 | 中興商業 | 中興-瀋陽商業大廈(集團)股份有限公司
000716 | 廣西斯壯 | 廣西斯壯股份有限公司
000717 | 韶鋼松山 | 廣東韶鋼松山股份有限公司
000718 | 吉林紙業 | 吉林紙業股份有限公司
000719 | 焦作鑫安 | 焦作鑫安科技股份有限公司
000720 | 魯能泰山 | 山東魯能泰山電纜股份有限公司
000721 | 西安飲食 | 西安飲食服務(集團)股份有限公司
000722 | 金果實業 | 衡陽市金果農工商實業股份有限公司
000723 | ST 天 宇 | 福州天宇電氣股份有限公司
000725 | 京東方A | 京東方科技集團股份有限公司
000726 | 魯 泰A | 魯泰紡織股份有限公司
000727 | 華東科技 | 南京華東電子信息科技股份有限公司
000728 | 北京化二 | 北京化二股份有限公司
000729 | 燕京啤酒 | 北京燕京啤酒股份有限公司
000730 | 環保股份 | 瀋陽特種環保設備制造股份有限公司
000731 | 四川美豐 | 四川美豐化工股份有限公司
000732 | 福建三農 | 福建三農集團股份有限公司
000733 | 振華科技 | 中國振華(集團)科技股份有限公司
000735 | 羅 牛 山 | 海口農工貿(羅牛山)股份有限公司
000736 | 重慶實業 | 重慶國際實業投資股份有限公司
000737 | 南風化工 | 南風化工集團股份有限公司
000738 | ST 南 摩 | 南方摩托股份有限公司
000739 | 青島東方 | 青島東方集團股份有限公司
000748 | 湘計算機 | 湖南計算機股份有限公司
000750 | 桂林集琦 | 桂林集琦藥業股份有限公司
000751 | 鋅業股份 | 葫蘆島鋅業股份有限公司
000752 | 西藏發展 | 西藏銀河科技發展股份有限公司
000753 | 漳州發展 | 福建閩南（漳州）經濟發展股份有限公司
000755 | 山西三維 | 山西三維集團股份有限公司
000756 | 新華制藥 | 山東新華制藥股份有限公司
000757 | 方向光電 | 四川方向光電股份有限公司
000758 | 中色建設 | 中國有色金屬建設股份有限公司
000759 | 武漢中百 | 武漢中百集團股份有限公司
000760 | 湖北車橋 | 湖北車橋股份有限公司
000761 | 本鋼板材 | 本鋼板材股份有限公司
000762 | 西藏礦業 | 西藏礦業發展股份有限公司
000763 | 錦州石化 | 錦州石化股份有限公司
000765 | 華信股份 | 武漢華信高新技術股份有限公司
000766 | 通化金馬 | 通化金馬藥業集團股份有限公司
000767 | 漳澤電力 | 山西漳澤電力股份有限公司
000768 | 西飛國際 | 西安飛機國際航空制造股份有限公司
000769 | 菲菲農業 | 大連菲菲澳家現代農業股份有限公司
000776 | 延邊公路 | 延邊公路建設股份有限公司
000777 | 中核科技 | 中核蘇閥科技實業股份有限公司
000778 | 新興鑄管 | 新興鑄管股份有限公司
000779 | 三毛派神 | 蘭州三毛實業股份有限公司
000780 | 草原興發 | 內蒙古草原興發股份有限公司
000782 | 美達股份 | 廣東新會美達錦綸股份有限公司
000783 | 石 煉 化 | 中國石化石家莊煉油化工股份有限公司
000785 | 武漢中商 | 武漢中商集團股份有限公司
000786 | 北新建材 | 北新集團建材股份有限公司
000787 | 創智科技 | 創智信息科技股份有限公司
000788 | ST 合 成 | 西南合成制藥股份有限公司
000789 | 江西水泥 | 江西萬年青水泥股份有限公司
000790 | 華神集團 | 成都華神集團股份有限公司
000791 | 西北化工 | 西北永新化工股份有限公司
000792 | 鹽湖鉀肥 | 青海鹽湖鉀肥股份有限公司
000793 | 燃氣股份 | 海南民生燃氣(集團)股份有限公司
000795 | 太原剛玉 | 太原雙塔剛玉股份有限公司
000796 | 寶商集團 | 寶雞商場(集團)股份有限公司
000797 | 中國武夷 | 中國武夷實業股份有限公司
000798 | 中水漁業 | 中水集團遠洋股份有限公司
000799 | 湘 酒 鬼 | 湖南酒鬼酒股份有限公司
000800 | 一汽轎車 | 一汽轎車股份有限公司
000801 | 四川湖山 | 四川湖山電子股份有限公司
000802 | 京西旅遊 | 北京京西風光旅遊開發股份有限公司
000803 | 美亞股份 | 四川美亞絲綢(集團)股份有限公司
000805 | 炎黃在線 | 江蘇炎黃在線股份有限公司
000806 | 銀河科技 | 北海銀河高科技產業股份有限公司
000807 | 雲鋁股份 | 雲南鋁業股份有限公司
000809 | 第一紡織 | 四川第一紡織股份有限公司
000810 | 華潤錦華 | 華潤錦華股份有限公司
000811 | 煙臺冰輪 | 煙臺冰輪股份有限公司
000812 | 陝西金葉 | 陝西金葉科教集團股份有限公司
000813 | 天山紡織 | 新疆天山毛紡織股份有限公司
000815 | 美利紙業 | 寧夏美利紙業股份有限公司
000816 | 江淮動力 | 江蘇江淮動力股份有限公司
000817 | 遼河油田 | 遼河金馬油田股份有限公司
000818 | 錦化氯堿 | 錦化化工集團氯堿股份有限公司
000819 | 嶽陽興長 | 嶽陽興長石化股份有限公司
000820 | 金城股份 | 金城造紙股份有限公司
000821 | 京山輕機 | 湖北京山輕工機械股份有限公司
000822 | 山東海化 | 山東海化股份有限公司
000823 | 超聲電子 | 廣東汕頭超聲電子股份有限公司
000825 | 太鋼不鏽 | 山西太鋼不鏽鋼股份有限公司
000826 | ST 原 宜 | 國投原宜實業股份有限公司
000827 | 長興實業 | 大連長興實業股份有限公司
000828 | 福地科技 | 廣東福地科技股份有限公司
000829 | 贛南果業 | 江西贛南果業股份有限公司
000830 | 魯西化工 | 山東魯西化工股份有限公司
000831 | 關鋁股份 | 山西關鋁股份有限公司
000832 | 龍滌股份 | 黑龍江龍滌股份有限公司
000833 | 貴糖股份 | 廣西貴糖（集團）股份有限公司
000835 | 隆源雙登 | 北京隆源雙登實業股份有限公司
000836 | 天大天財 | 天津天大天財股份有限公司
000837 | 秦川發展 | 陝西秦川機械發展股份有限公司
000838 | ST西化機 | 西南化機股份有限公司
000839 | 中信國安 | 中信國安信息產業股份有限公司
000848 | 承德露露 | 河北承德露露股份有限公司
000850 | 華茂股份 | 安徽華茂紡織股份有限公司
000851 | ST 七 砂 | 貴州中國第七砂輪股份有限公司
000852 | 江鑽股份 | 江漢石油鑽頭股份有限公司
000856 | 唐山陶瓷 | 唐山陶瓷股份有限公司
000858 | 五 糧 液 | 宜賓五浪液股份有限公司
000859 | 國風塑業 | 安徽國風塑業股份有限公司
000860 | 順鑫農業 | 北京順鑫農業股份有限公司
000861 | 茂化永業 | 茂名永業（集團）股份有限公司
000862 | 吳忠儀表 | 吳忠儀表股份有限公司
000863 | 和光商務 | 深圳和光現代商務股份有限公司
000866 | 揚子石化 | 中國石化揚子石油化工股份有限公司
000868 | 安凱客車 | 安徽安凱汽車股份有限公司
000869 | 張 裕A | 煙臺張裕葡萄釀酒股份有限公司
000875 | 吉電股份 |
000876 | 新 希 望 | 四川新希望農業股份有限公司
000877 | 天山股份 | 新疆天山水泥股份有限公司
000878 | 雲南銅業 | 雲南銅業股份有限公司
000880 | 山東巨力 | 山東巨力股份有限公司
000881 | 大連國際 | 中國大連國際合作（集團）股份有限公司
000882 | 中商股份 | 中商股份有限公司
000883 | 三環股份 | 湖北三環實業股份有限公司
000885 | ST 春 都 | 洛陽春都食品股份有限公司
000886 | 海南高速 | 海南高速公路股份有限公司
000887 | 飛彩股份 | 安徽飛彩車輛股份有限公司
000888 | 峨眉山A | 峨眉山旅遊股份有限公司
000889 | 渤海物流 | 秦皇島渤海物流控股股份有限公司
000890 | 法 爾 勝 | 江蘇法爾勝股份有限公司
000892 | 長豐通信 | 重慶長豐通信股份有限公司
000893 | ST 冷 機 | 廣州冷機股份有限公司
000895 | 雙彙發展 | 河南雙彙投資發展股份有限公司
000897 | 津濱發展 | 天津津濱發展股份有限公司
000898 | 鞍鋼新軋 | 鞍鋼新軋鋼股份有限公司
000899 | 贛能股份 | 江西贛能股份有限公司
000900 | 現代投資 | 現代投資股份有限公司
000901 | 航天科技 | 哈爾濱航天風華科技股份有限公司
000902 | 中國服裝 | 中國服裝股份有限公司
000903 | 雲內動力 | 昆明雲內動力股份有限公司
000905 | 廈門路橋 | 廈門路橋股份有限公司
000906 | 南方建材 | 南方建材股份有限公司
000908 | 天一科技 | 湖南天一科技股份有限公司
000909 | 數源科技 | 數源科技股份有限公司
000910 | 大亞科技 | 大亞科技股份有限公司
000911 | 南寧糖業 | 南寧糖業股份有限公司
000912 | 瀘 天 化 | 四川瀘天化股份有限公司
000913 | 錢江摩托 | 浙江錢江摩托股份有限公司
000915 | 山大華特 | 山東山大華特科技股份有限公司
000916 | 華北高速 | 華北高速公路股份有限公司
000917 | 電廣傳媒 | 湖南電廣傳媒股份有限公司
000918 | 亞華種業 | 湖南亞華種業股份有限公司
000919 | 金陵藥業 | 金陵藥業股份有限公司
000920 | 南方彙通 | 南方彙通股份有限公司
000921 | ST 科 龍 | 廣東科龍電器股份有限公司
000922 | 阿繼電器 | 阿城繼電器股份有限公司
000923 | 河北宣工 | 河北宣化工程機械股份有限公司
000925 | 浙大海納 | 浙江浙大海納科技股份有限公司
000926 | 福星科技 | 湖北福星科技股份有限公司
000927 | 天津汽車 | 天津汽車夏利股份有限公司
000928 | 吉林炭素 | 吉林炭素股份有限公司
000929 | 蘭州黃河 | 蘭州黃河企業股份有限公司
000930 | 豐原生化 | 安徽豐原生物化學股份有限公司
000931 | 中 關 村 | 北京中關村科技發展(控股）股份有限公司
000932 | 華菱管線 | 湖南華菱管線股份有限公司
000933 | 神火股份 | 河南神火煤電股份有限公司
000935 | 四川雙馬 | 四川雙馬水泥股份有限公司
000936 | 華 西 村 | 江蘇華西村股份有限公司
000937 | 金牛能源 | 河北金牛能源股份有限公司
000938 | 清華紫光 | 清華紫光股份有限公司
000939 | 凱迪電力 | 武漢凱迪電力股份有限公司
000948 | 南天信息 | 雲南南天電子信息產業股份有限公司
000949 | 新鄉化纖 | 新鄉化纖股份有限公司
000950 | 民豐農化 | 重慶民豐農化股份有限公司
000951 | 小鴨電器 | 山東小鴨電器股份有限公司
000952 | 廣濟藥業 | 湖北廣濟藥業股份有限公司
000953 | 河池化工 | 廣西河池化工股份有限公司
000955 | 欣龍無紡 | 海南欣龍無紡股份有限公司
000956 | 中原油氣 | 中國石化中原油氣高新股份有限公司
000957 | 中通客車 | 中通客車控股股份有限公司
000958 | 東方熱電 | 石家莊東方熱電股份有限公司
000959 | 首鋼股份 | 北京首鋼股份有限公司
000960 | 錫業股份 | 雲南錫業股份有限公司
000961 | 大連金牛 | 大連金牛股份有限公司
000962 | 東方鉭業 | 寧夏東方鉭業股份有限公司
000963 | 華東醫藥 | 華東醫藥股份有限公司
000965 | 天水股份 | 天津水泥股份有限公司
000966 | 長源電力 | 湖北長源電力發展股份有限公司
000967 | 上風高科 | 浙江上風實業股份有限公司
000968 | 神州股份 | 山西神州煤電焦化股份有限公司
000969 | 安泰科技 | 安泰科技股份有限公司
000970 | 中科三環 | 北京中科三環高技術股份有限公司
000971 | 湖北邁亞 | 湖北邁亞股份有限公司
000972 | 新 中 基 | 新疆中基實業股份有限公司
000973 | 佛塑股份 | 佛山塑料集團股份有限公司
000975 | 烏江電力 | 南方科學城發展股份有限公司
000976 | 春暉股份 | 廣東開平春暉股份有限公司
000977 | 浪潮信息 | 浪潮電子信息產業股份有限公司
000978 | 桂林旅遊 | 桂林旅遊股份有限公司
000979 | 科苑集團 | 安徽省科苑集團股份有限公司
000980 | 金馬股份 | 黃山金馬股份有限公司
000981 | 蘭光科技 | 甘肅蘭光科技股份有限公司
000982 | 聖 雪 絨 | 寧夏聖雪絨股份有限公司
000983 | 西山煤電 | 山西西山煤電股份有限公司
000985 | 大慶華科 | 大慶華科(集團)股份有限公司
000987 | 廣州友誼 | 廣州友誼商店股份有限公司
000988 | 華工科技 | 華工科技產業股份有限公司
000989 | 九 芝 堂 | 湖南九芝堂股份有限公司
000990 | 誠志股份 | 誠志股份有限公司
000993 | 閩東電力 | 福建閩東電力股份有限公司
000995 | 皇臺酒業 | 甘肅皇臺酒業股份有限公司
000996 | 捷利股份 | 捷利實業股份有限公司
000997 | 新 大 陸 | 福建新大陸電腦股份有限公司
000998 | 隆平高科 | 袁隆平農業高科技股份有限公司
000999 | 三九醫藥 | 三九醫藥股份有限公司
001696 | ST 聯益 | 成都宗申聯益實業股份有限公司
001896 | 豫能控股 | 河南豫能控股股份有限公司


深圳B股

股票代碼 | 股票簡稱 | 上市公司全稱
200002 | 深萬科B | 萬科企業股份有限公司
200003 | 深金田B | 金田實業(集團)股份有限公司
200011 | 深物業B | 深圳市物業(發展)集團股份有限公司
200012 | 深南玻B | 中國南玻科技控股(集團)股份有限公司
200013 | 深石化B | 深圳石化工業集團股份有限公司
200016 | 深康佳B | 康佳集團股份有限公司
200017 | 深中華B | 深圳中華自行車(集團)股份有限公司
200018 | 深中冠B | 深圳中冠紡織印染股份有限公司
200019 | 深深寶B | 深圳市深寶實業股份有限公司
200020 | 深華發B | 深圳華發電子股份有限公司
200022 | 深赤灣B | 深圳赤灣港航股份有限公司
200024 | 招商局B | 招商局蛇口控股股份有限公司
200025 | 深特力B | 深圳市特力(集團)股份有限公司
200026 | 飛亞達B | 深圳市飛亞達(集團)股份有限公司
200028 | 深益力B | 深圳市益力礦泉水股份有限公司
200029 | 深深房B | 深圳經濟特區房地產(集團)股份有限公司
200030 | 萊英達B | 深圳市萊英達集團股份有限公司
200037 | 深南電B | 深圳南山熱電股份有限公司
200039 | 中集集團 | 中國國際海運集裝箱(集團)股份有限公司
200041 | 深本實B | 深圳本魯克斯實業股份有限公司
200045 | 深紡織B | 深圳市紡織(集團)股份有限公司
200053 | 深基地B | 深圳赤灣石油基地股份有限公司
200054 | 深建摩B | 深圳北方建設摩托車股份有限公司
200055 | 深圳方大B | 方大集團股份有限公司
200056 | 深國商B | 深圳市國際企業股份有限公司
200057 | 深大洋B | 深圳大洋海運股份有限公司
200058 | 深賽格B | 深圳賽格股份有限公司
200152 | 山東航空B | 山東航空股份有限公司
200160 | 帝賢針紡 | 承德帝賢針紡股份有限公司
200168 | 雷伊股份 | 廣東雷伊股份有限公司
200413 | 寶石B | 石家莊寶石電子玻璃股份有限公司
200418 | 小天鵝B | 無錫小天鵝股份有限公司
200429 | 粵高速B | 廣東省高速公路發展股份有限公司
200468 | 寧通信B | 南京普天通信股份有限公司
200488 | 晨鳴紙業B | 東晨鳴紙業集團股份有限公司
200505 | 珠江控股B | 海南珠江控股股份有限公司
200512 | 閩燦坤B | 廈門燦坤實業股份有限公司
200513 | 麗珠集團B | 麗珠醫藥集團股份有限公司
200521 | 美菱電器B | 合肥美菱股份有限公司
200530 | 大冷股份B | 大連冷凍機股份有限公司
200539 | 粵電力B | 廣東電力發展股份有限公司
200541 | 佛山照明B | 佛山電器照明股份有限公司
200550 | 江鈴汽車B | 江鈴汽車股份有限公司
200553 | 沙隆達B | 湖北沙隆達股份有限公司
200570 | 蘇常柴B | 常柴股份有限公司
200581 | 蘇威孚B | 無錫威孚股份有限公司
200596 | 古井貢B | 安徽古井貢酒股份有限公司
200613 | 大東海B | 海南大東海旅遊中心股份有限公司
200625 | 長安汽車B | 重慶長安汽車股份有限公司
200706 | 瓦軸B | 瓦房店軸承股份有限公司
200725 | 京東方B | 北京東方電子集團股份有限公司
200726 | 魯泰紡織B | 魯泰紡織股份有限公司
200761 | 本鋼板B | 本鋼板材股份有限公司
200770 | 武漢鍋爐B | 武漢鍋爐股份有限公司
200771 | 杭汽輪B | 杭州汽輪機股份有限公司
200869 | 張 裕B | 煙臺張裕葡萄釀酒股份有限公司
200986 | 華新包裝B | 佛山華新包裝股份有限公司
200992 | 中魯遠洋B | 山東省中魯遠洋漁業股份有限公司


上海指數

代碼 | 簡稱
SHICOM | 滬證指數
SHIA | 滬A 股指
SHIB | 滬B 股指
SHIIND | 滬工業指
SHIBUS | 滬商業指
SHIPRO | 滬地產指
SHIUTL | 滬公用指
SHICI | 滬綜合指
SHI180 | 滬證180指
SHIFUND | 滬基金指


上海A股 600000~600131

證券代碼 | 證券簡稱
600000 | 浦發銀行
600001 | 邯鄲鋼鐵
600002 | 齊魯石化
600003 | 東北高速
600005 | 武鋼股份
600006 | 東風汽車
600007 | 中國國貿
600008 | 首創股份
600009 | 上海機場
600010 | 鋼聯股份
600011 | 華能國際
600016 | 民生銀行
600018 | 上港集箱
600019 | 寶鋼股份
600026 | 中海發展
600028 | 中國石化
600033 | 福建高速
600036 | 招商銀行
600037 | 歌華有線
600038 | 哈飛股份
600050 | 中國聯通
600051 | 寧波聯合
600052 | 浙江廣廈
600053 | 江西紙業
600054 | 黃山旅遊
600055 | 萬東醫療
600056 | 中技貿易
600057 | ST廈新
600058 | 龍騰科技
600059 | 古越龍山
600060 | 海信電器
600061 | 中紡投資
600062 | 雙鶴藥業
600063 | 皖維高新
600064 | 南京高科
600065 | 大慶聯誼
600066 | 宇通客車
600067 | 福州大通
600068 | 葛洲壩
600069 | 銀鴿投資
600070 | 浙江富潤
600071 | 鳳凰光學
600072 | 江南重工
600073 | 上海梅林
600074 | 南京中達
600075 | 新疆天業
600076 | 青鳥華光
600077 | 國能集團
600078 | 澄星股份
600079 | 人福科技
600080 | 金花股份
600081 | 東風科技
600082 | ST海泰
600084 | 新天國際
600085 | 同仁堂
600086 | 多佳股份
600087 | 南京水運
600088 | 中視傳媒
600089 | 特變電工
600090 | 啤酒花
600091 | 明天科技
600092 | 精密股份
600093 | 禾嘉股份
600094 | 華源股份
600095 | 哈高科
600096 | 雲天化
600097 | 華立科技
600098 | 廣州控股
600099 | 林海股份
600100 | 清華同方
600101 | 明星電力
600102 | 萊鋼股份
600103 | 青山紙業
600104 | 上海汽車
600105 | 永鼎光纜
600106 | 重慶路橋
600107 | 美爾雅
600108 | 亞盛集團
600109 | ST成百
600110 | 中科英華
600111 | 稀土高科
600112 | 長征電器
600113 | 浙江東日
600115 | 東方航空
600116 | 三峽水利
600117 | 西寧特鋼
600118 | 中國衛星
600119 | 長江投資
600120 | 浙江東方
600121 | 鄭州煤電
600122 | 宏圖高科
600123 | 蘭花科創
600125 | 鐵龍股份
600126 | 杭鋼股份
600127 | 金健米業
600128 | 弘業股份
600129 | 太極集團
600130 | 波導股份
600131 | 岷江水電


上海A股 600132~600307

證券代碼 | 證券簡稱
600132 | 重慶啤酒
600133 | 東湖高新
600135 | 樂凱膠片
600136 | 道博股份
600137 | ST長控
600138 | 青旅控股
600139 | 鼎天科技
600141 | 興發集團
600145 | 四維瓷業
600146 | 大元股份
600148 | 離合器
600149 | 邢臺軋輥
600150 | 滬東重機
600151 | 航天機電
600152 | 維科精華
600153 | 廈門建發
600155 | 寶碩股份
600156 | 益鑫泰
600157 | 魯潤股份
600158 | 中體產業
600159 | 寧城老窖
600160 | 巨化股份
600161 | 天壇生物
600162 | 山東臨工
600163 | 福建南紙
600165 | 寧夏恆力
600166 | 福田汽車
600167 | ST瀋新開
600168 | 武漢控股
600169 | 太原重工
600170 | 上海建工
600171 | 上海貝嶺
600172 | 黃河旋風
600173 | 牡丹江
600175 | 寶華實業
600176 | 中國化建
600177 | 雅戈爾
600178 | 東安動力
600179 | 黑化股份
600180 | 九發股份
600181 | 雲大科技
600182 | 樺林輪胎
600183 | 生益科技
600185 | 海星科技
600186 | 蓮花味精
600187 | 黑龍股份
600188 | 兗州煤業
600189 | 吉林森工
600190 | 錦州港
600191 | 華資實業
600192 | 長城電工
600193 | 創興科技
600195 | 中牧股份
600196 | 復星實業
600197 | 伊力特
600198 | 大唐電信
600199 | 金牛實業
600200 | 江蘇吳中
600201 | 金宇集團
600202 | 哈空調
600203 | 福日股份
600205 | 山東鋁業
600206 | 有研 股
600207 | 安彩高科
600208 | 中寶股份
600209 | 羅頓發展
600210 | 紫江企業
600211 | 西藏藥業
600212 | 江泉實業
600213 | 亞星客車
600215 | 長春經開
600216 | 浙江醫藥
600217 | 秦嶺水泥
600218 | 全柴動力
600219 | 南山實業
600220 | 江蘇陽光
600221 | 海南航空
600222 | 竹林眾生
600223 | 萬傑高科
600225 | 天香集團
600226 | 升華拜克
600227 | 赤天化
600228 | 昌九生化
600229 | 青島堿業
600230 | 滄州大化
600231 | 凌鋼股份
600232 | 金鷹股份
600233 | 大連創世
600234 | 天龍集團
600235 | 民豐特紙
600236 | 桂冠電力
600237 | 銅峰電子
600238 | 海南椰島
600239 | 紅河光明
600240 | 仕奇實業
600241 | 遼寧時代
600242 | 華龍集團
600243 | 青海華鼎
600246 | 先鋒股份
600247 | 物華股份
600248 | 秦豐農業
600250 | 南紡股份
600252 | 梧州中恆
600253 | 天方藥業
600256 | 廣匯股份
600257 | 洞庭水殖
600258 | 首旅股份
600259 | 興業聚酯
600260 | 凱樂科技
600261 | 浙江陽光
600262 | 北方股份
600263 | 路橋建設
600265 | 景谷林業
600266 | 北京城建
600267 | 海正藥業
600268 | 國電南自
600269 | 贛粵高速
600270 | 外運發展
600272 | 開開實業
600275 | 武昌魚
600276 | 恆瑞醫藥
600277 | 億利科技
600278 | 東方創業
600279 | 重慶港九
600281 | 太化股份
600282 | 南鋼股份
600283 | 錢江水利
600285 | 羚銳股份
600286 | 國光瓷業
600287 | 江蘇舜天
600288 | 大恆科技
600289 | 億陽信通
600290 | 蘇福馬
600291 | 西水股份
600292 | 九龍電力
600293 | 三峽新材
600295 | 鄂爾多斯
600296 | 蘭州鋁業
600297 | 美羅藥業
600298 | 安琪酵母
600299 | 星新材料
600300 | 維維股份
600301 | 南化股份
600302 | 標準股份
600303 | 曙光股份
600305 | 恆順醋業
600306 | 商業城
600307 | 酒鋼宏興


上海A股 600308~600695

證券代碼 | 證券簡稱
600308 | 華泰股份
600309 | 煙臺萬華
600310 | 桂東電力
600311 | 榮華實業
600312 | 平高電氣
600313 | 中農資源
600315 | 上海家化
600316 | 洪都航空
600317 | 營口港
600318 | 巢東股份
600319 | 亞星化學
600320 | 振華港機
600321 | 國棟建設
600322 | 天房發展
600323 | 南海發展
600326 | 西藏天路
600327 | 大廈股份
600328 | 蘭太實業
600329 | 中新藥業
600330 | 天通股份
600331 | 宏達股份
600332 | 廣州藥業
600333 | 長春燃氣
600335 | 中發展
600336 | 澳柯瑪
600337 | 美克股份
600338 | 珠峰摩托
600339 | 天利高新
600345 | 長江通信
600346 | 冰山橡塑
600350 | 山東基建
600351 | 亞寶藥業
600353 | 旭光股份
600355 | 精倫電子
600356 | 恆豐紙業
600357 | 承德釩鈦
600358 | 國旅聯合
600359 | 新農開發
600360 | 華微電子
600361 | 華聯綜超
600362 | 江西銅業
600363 | 聯創光電
600365 | 通葡萄酒
600366 | 寧波韻升
600367 | 紅星發展
600368 | 五洲交通
600369 | 長運股份
600371 | 華冠科技
600372 | 昌河股份
600373 | 鑫新股份
600376 | 天鴻寶業
600377 | 寧滬高速
600378 | 天科股份
600379 | 寶光股份
600380 | 太太藥業
600381 | 白唇鹿
600382 | 廣東明珠
600383 | 金地集團
600385 | 山東金泰
600386 | 北京巴士
600388 | 龍淨環保
600389 | 江山股份
600390 | 金瑞科技
600391 | 成發科技
600393 | 東華實業
600395 | 盤江股份
600396 | 金山股份
600397 | 安源股份
600398 | 凱諾科技
600399 | 撫順特鋼
600400 | 紅豆股份
600415 | 小商品城
600416 | 湘電股份
600418 | 江汽股份
600419 | 新疆天宏
600422 | 昆明制藥
600426 | 華魯1恆升
600428 | 中遠航運
600448 | 華紡股份
600456 | 寶鈦股份
600466 | 迪康藥業
600468 | 特精股份
600486 | 揚農化工
600488 | 天藥股份
600496 | 長江股份
600498 | 烽火通信
600499 | 科達機電
600500 | 中化國際
600501 | 航天晨光
600503 | 宏智科技
600505 | 西昌電力
600506 | 香梨股份
600508 | 上海能源
600509 | 天富熱電
600510 | 黑牡丹
600511 | 國藥股份
600515 | 第一投資
600516 | 海龍科技
600518 | 康美藥業
600519 | 貴州茅臺
600520 | 三佳模具
600522 | 中天科技
600523 | 貴航股份
600525 | 長園新材
600526 | 菲達環保
600528 | 中鐵二局
600529 | 山東藥玻
600530 | 交大昂立
600531 | 豫光金鉛
600532 | 華陽科技
600533 | 棲霞建設
600535 | 天士力
600536 | 中軟股份
600539 | 獅頭股份
600548 | 深高速
600549 | 廈門鎢業
600550 | 天威保變
600551 | 科大創新
600552 | 方興科技
600553 | 太行股份
600555 | 茉織華
600556 | 北生藥業
600557 | 康緣藥業
600558 | 大西洋
600559 | 裕豐股份
600560 | 京自天正
600561 | 江西長運
600563 | 法拉電子
600565 | 迪馬股份
600566 | 洪城股份
600567 | 山鷹紙業
600568 | 潛江制藥
600569 | 安陽鋼鐵
600571 | 信雅達
600577 | 精達股份
600579 | 黃海股份
600580 | 臥龍科技
600581 | 八一鋼鐵
600582 | 天地科技
600583 | 海油工程
600585 | 海螺水泥
600586 | 金晶科技
600587 | 新華醫療
600588 | 用友軟件
600589 | 廣東榕泰
600590 | 泰豪科技
600591 | 上海航空
600592 | 龍溪股份
600593 | 大連聖亞
600595 | 中孚實業
600596 | 新安股份
600597 | 光明乳業
600598 | 北大荒
600599 | 瀏陽花炮
600600 | 青島啤酒
600601 | 方正科技
600602 | 廣電電子
600603 | ST興業
600604 | 二紡機
600605 | 輕工機械
600606 | 金豐投資
600607 | 上實聯合
600608 | 上海科技
600609 | 金杯汽車
600610 | ST中紡機
600611 | 大眾交通
600612 | 第一鉛筆
600613 | 永生數據
600614 | 膠帶股份
600615 | 豐華股份
600616 | 第一食品
600617 | 聯華合纖
600618 | 氯堿化工
600619 | 海立股份
600620 | 天宸股份
600621 | 上海金陵
600622 | ST嘉寶
600623 | 輪胎橡膠
600624 | 復旦復華
600626 | 申達股份
600627 | 電器股份
600628 | 新世界
600629 | ST稜光
600630 | 龍頭股份
600631 | 第一百貨
600632 | 華聯商廈
600634 | 海鳥發展
600635 | 大眾科創
600636 | 三愛富
600637 | 廣電信息
600638 | 新黃浦
600639 | 浦東金橋
600640 | 聯通國脈
600641 | 中遠發展
600642 | 申能股份
600643 | 愛建股份
600644 | 樂山電力
600645 | 望春花
600646 | ST國嘉
600647 | ST同達
600648 | 外高橋
600649 | 原水股份
600650 | 新錦江
600651 | 飛樂音響
600652 | 愛使股份
600653 | 申華控股
600654 | 飛樂股份
600655 | 豫園商城
600656 | 華源制藥
600657 | 青鳥天橋
600658 | 兆維科技
600659 | 神龍發展
600660 | 福耀玻璃
600661 | 交大南洋
600662 | 強生控股
600663 | 陸家嘴
600664 | 哈藥集團
600665 | 滬昌特鋼
600666 | 西南藥業
600667 | 太極實業
600668 | 尖峰集團
600669 | ST鞍合成
600670 | ST高斯達
600671 | 天目藥業
600672 | 英豪科教
600673 | 成量股份
600674 | 川投控股
600675 | 中華企業
600676 | 交運股份
600677 | 航天中匯
600678 | 四川金頂
600679 | 鳳凰股份
600680 | 上海郵通
600681 | 誠成文化
600682 | 南京新百
600683 | 銀泰股份
600684 | 珠江實業
600685 | 廣船國際
600686 | 廈門汽車
600687 | 新宇軟件
600688 | 上海石化
600689 | 上海三毛
600690 | 青島海爾
600691 | 東新電碳
600692 | 亞通股份
600693 | 東百集團
600694 | 大商股份
600695 | 大江股份


上海A股 600696~600899

證券代碼 | 證券簡稱
600696 | 利嘉股份
600697 | 歐亞集團
600698 | ST輕騎
600699 | 遼源得亨
600700 | 數碼測繪
600701 | 工大高新
600702 | 沱牌曲酒
600703 | 天頤科技
600704 | 中大股份
600705 | 北亞集團
600706 | 長安信息
600707 | 彩虹股份
600708 | 東海股份
600709 | ST生態
600710 | 常林股份
600711 | 雄震集團
600712 | 南寧百貨
600713 | 南京醫藥
600714 | 山川股份
600715 | ST松遼
600716 | 耀華玻璃
600717 | 天津港
600718 | 東軟股份
600719 | 大連熱電
600720 | 祁連山
600721 | 百花村
600722 | 滄州化工
600723 | 西單商場
600724 | 寧波富達
600725 | 雲維股份
600726 | 龍電股份
600727 | 魯北化工
600728 | 新太科技
600729 | 重慶百貨
600730 | 中國高科
600731 | 湖南海利
600732 | 上海港機
600733 | 前鋒股份
600734 | 實達電腦
600735 | 蘭陵陳9
600736 | 蘇州高新
600737 | 新疆屯河
600738 | 蘭州民百
600739 | 遼寧成大
600740 | 山西焦化
600741 | 巴士股份
600742 | 一汽四環
600743 | ST幸福
600744 | 華銀電力
600745 | ST康賽
600746 | 江蘇索普
600747 | 大顯股份
600748 | 浦東不鏽
600749 | 西藏聖地
600750 | 江中藥業
600751 | 天津海運
600752 | 哈慈股份
600753 | ST冰熊
600754 | 新亞股份
600755 | 廈門國貿
600756 | 浪潮軟件
600757 | 華源發展
600758 | 金帝建設
600759 | PT瓊華僑
600760 | 山東黑豹
600761 | 安徽合力
600762 | 金荔科技
600763 | ST中燕
600764 | 三星石化
600765 | 力源液壓
600766 | 煙臺發展
600767 | 運盛實業
600768 | ST甬富邦
600769 | 祥龍電業
600770 | 綜藝股份
600771 | 東盛科技
600772 | 石油龍昌
600773 | 西藏金珠
600774 | 漢商集團
600775 | 南京熊貓
600776 | 東方通信
600777 | 新潮實業
600778 | 友好集團
600779 | 全興股份
600780 | 通寶能源
600781 | 民豐實業
600782 | 新華股份
600783 | 四砂股份
600784 | 魯銀投資
600785 | 新華百貨
600786 | ST東鍋
600787 | 中儲股份
600788 | 達爾曼
600789 | 魯抗醫藥
600790 | 輕紡城
600791 | 天創置業
600792 | ST馬龍
600793 | 宜賓紙業
600794 | 保稅科技
600795 | 國電電力
600796 | 錢江生化
600797 | 浙大網新
600798 | 寧波海運
600799 | ST龍科
600800 | 天津磁卡
600801 | 華新水泥
600802 | 福建水泥
600803 | 威遠生化
600804 | 鵬博士
600805 | 悅達投資
600806 | 交大科技
600807 | 濟南百貨
600808 | 馬鋼股份
600809 | 山西汾酒
600810 | 神馬實業
600811 | 東方集團
600812 | 華北制藥
600814 | 杭州解百
600815 | 廈工股份
600816 | 鞍山信托
600817 | 宏盛科技
600818 | ST永久
600819 | 耀皮玻璃
600820 | 隧道股份
600821 | 津勸業
600822 | 物貿中心
600823 | 世茂股份
600824 | 益民百貨
600825 | 華聯超市
600826 | 蘭生股份
600827 | 友誼股份
600828 | 成商集團
600829 | 天鵝股份
600830 | 大紅鷹
600831 | 廣電網絡
600832 | 東方明珠
600834 | 申通地鐵
600835 | 上菱電器
600836 | 界龍實業
600838 | 上海九百
600839 | 四川長虹
600840 | 浙江創業
600841 | 上柴股份
600842 | ST中西
600843 | 上工股份
600844 | 英雄股份
600846 | 同濟科技
600847 | 萬裡電池
600848 | ST自儀
600849 | 上海醫藥
600850 | 華東電腦
600851 | 海欣股份
600852 | 中川國際
600853 | ST龍建
600854 | 春蘭股份
600856 | 長百集團
600857 | 工大首創
600858 | ST渤海
600859 | 王府井
600860 | 北人股份
600861 | 北京城鄉
600862 | ST縱橫
600863 | 內蒙華電
600864 | 歲寶熱電
600865 | 百大集團
600866 | 星湖科技
600867 | 通化東寶
600868 | 梅雁股份
600869 | 青海三普
600870 | ST廈華
600871 | 儀征化纖
600872 | 火炬高新
600873 | 西藏明珠
600874 | 創業環保
600875 | 東方電機
600876 | 洛陽玻璃
600877 | 中國嘉陵
600878 | 北大科技
600879 | 火箭股份
600880 | 博瑞傳播
600881 | 亞泰集團
600882 | 大成股份
600883 | 富邦科技
600884 | 杉杉股份
600885 | 力諾工業
600886 | 國投電力
600887 | 伊利股份
600888 | 新疆眾和
600889 | 南京化纖
600890 | 長春長鈴
600891 | 秋林集團
600892 | 湖大科教
600893 | ST吉發
600894 | 廣鋼股份
600895 | 張江高科
600896 | 中海海盛
600897 | 廈門機場
600898 | PT鄭百文
600899 | 信聯股份


上海B股 S900901~S900957

證券代碼 | 證券簡稱
900901 | 上電B股
900902 | 二紡B股
900903 | 大眾B股
900904 | 永生B股
900905 | 中鉛B股
900906 | ST中紡B
900907 | 膠帶B股
900908 | 氯堿B股
900909 | 輪胎B股
900910 | 海立B股
900911 | 金橋B股
900912 | 外高B股
900913 | 聯華B股
900914 | 新錦B股
900915 | ST永久B
900916 | 鳳凰B股
900917 | 海欣B股
900918 | 耀皮B股
900919 | 大江B股
900920 | 上柴B股
900921 | 英雄B股
900922 | 三毛B股
900923 | 友誼B股
900924 | 上工B股
900925 | 上菱B股
900926 | 寶信B
900927 | 物貿B股
900928 | ST自儀B
900929 | 國旅B股
900930 | 郵通B股
900932 | 陸家B股
900933 | 華新B股
900934 | 新亞B股
900935> | 金泰B股
900936 | 鄂絨B股
900937 | 龍電B股
900938 | 天海B股
900939 | 匯麗B股
900940 | 華源B股
900941 | 東信B股
900942 | 黃山B股
900943 | 開開B股
900945 | 海航B股
900946 | ST輕騎B
900947 | 振華B股
900948 | 伊煤B股
900949 | 東電B股
900950 | ST新城B
900951 | 大化B股
900952 | 錦港B股
900953 | 凱馬B股
900955 | 茉織華B
900956 | 東貝B股
900957 | 凌雲B股


中國期貨

期貨合約之月份代碼

月份 | 代碼
一月 | F
二月 | G
三月 | H
四月 | J
五月 | K
六月 | M
七月 | N
八月 | Q
九月 | U
十月 | V
十一月 | X
十二月 | Z

期貨代碼 (例如:2003年3月滬銅應按HMCUH3)

滬銅 ---------------------------------- HMCU

交收月 (請看上表) --------------------- H

交收年的最後數字 (以3代表2003) -------- 3

中國期貨
代碼 | 名稱
HMCU | 滬銅
SFRU | 滬橡膠
HMAL | 滬鋁
ZCWT | 鄭小麥
DCS | 連大豆
DCM | 連豆粕
DCA | 連豆一


台灣指數
代碼 | 英文名稱 | 中文名稱
TWII | TAIWAN WEIGHTED INDEX | 加權指數
TNFI | Non-Finance | 不含金融指
TNEI | Non-Electronics | 不含電子指
TCII | Cement | 水泥類指
TFDI | Foods | 食品類指
TPLI | Plastics | 塑膠類指
TCCI | Cement & Ceramics | 水泥窯製類
TPCI | Plastics & Chemicals | 塑膠化工類
TEEI | Electrical | 機電類指
TTTI | Textiles | 紡織纖維類
TEMI | Electric & Machinery | 電機機械類
TEAI | Elec.Appliance&Cable | 電器電纜類
TCII | Chemicals | 化學工業類
TGCI | Glass & Ceramics | 玻璃陶瓷類
TPPI | Paper & Pulp | 造紙類指
TSII | Steel & Iron | 鋼鐵類指
TRUI | Rubber | 橡膠類指
TAUI | Automobile | 汽車類指
TTEI | Electronics | 電子類指
TCOI | Construction | 營造建材類
TTRI | Transportation | 運輸類指
TTOI | Tourism | 觀光類指
TTFI | Finance | 金融保險類
TWRI | Wholesale & Retail | 百貨貿易類
TOTI | Others | 其他類指
TOTCI | OTC Weighted | 上櫃股指數
TOTCNFI | Non-Finance | 不含金融指
TOTCFAI | Finance | 金融指
TOTCTTI | Textiles | 紡織纖維類
TOTCEMI | Electrical | 機電類指
TOTCEAI | Elec.Appliance&Cable | 電器電纜類
TOTCCII | Chemicals | 化學工業類
TOTCSII | Steel & Iron | 鋼鐵類指
TOTCTEI | Electronics | 電子類指
TOTCCOI | Construction | 營造建材類
TOTCSEI | Transportation | 運輸類指
TOTCTOI | Tourism | 觀光類指
TOTCFBI | Finance | 金融類指
TOTCSSI | Security Stk | 證券類指


台灣指數

台灣期指
代碼 | 中文名稱 | 英文名稱
TTXN | 台股期指 C1 | TAIEX Future C1
TTEN | 台電子期指 C1 | TSE Electronic C1
TTFN | 台金融期指 C1 | TSE Banking&Ins C1
TMTXN | 小型台指 C1 | Mini-TAIEX C1
TTXF3 | 台股期指01月2003 | TAIEX Jan 2003 Future
TTXG3 | 台股期指02月2003 | TAIEX Feb 2003 Future
TTXH3 | 台股期指03月2003 | TAIEX March 2003 Future
TTXJ3 | 台股期指04月2003 | TAIEX April 2003 Future
TTXK3 | 台股期指05月2003 | TAIEX May 2003 Future
TTXM3 | 台股期指06月2003 | TAIEX June 2003 Future
TTXZ2 | 台股期指12月2002 | TAIEX Dec 2002 Future
TTEF3 | 台電子期指01月2003 | TSE Electronic Jan 2003 Future
TTEG3 | 台電子期指02月2003 | TSE Electronic Feb 2003 Future
TTEH3 | 台電子期指03月2003 | TSE Electronic March 2003 Future
TTEJ3 | 台電子期指04月2003 | TSE Electronic April 2003 Future
TTEK3 | 台電子期指05月2003 | TSE Electronic May 2003 Future
TTEM3 | 台電子期指06月2003 | TSE Electronic June 2003 Future
TTEZ2 | 台電子期指12月2002 | TSE Electronic Dec 2002 Future
TTFF3 | 台金融期指01月2003 | TSE Banking&Ins Jan 2003 Future
TTFG3 | 台金融期指02月2003 | TSE Banking&Ins Feb 2003 Future
TTFH3 | 台金融期指03月2003 | TSE Banking&Ins March 2003 Future
TTFJ3 | 台金融期指04月2003 | TSE Banking&Ins April 2003 Future
TTFK3 | 台金融期指05月2003 | TSE Banking&Ins May 2003 Future
TTFM3 | 台金融期指06月2003 | TSE Banking&Ins June 2003 Future
TTFZ2 | 台金融期指12月2002 | TSE Banking&Ins Dec 2002 Future
TMTXF3 | 小型台指01月2003 | Mini-TAIEX Jan 2003 Future
TMTXG3 | 小型台指02月2003 | Mini-TAIEX Feb 2003 Future
TMTXH3 | 小型台指03月2003 | Mini-TAIEX March 2003 Future
TMTXJ3 | 小型台指04月2003 | Mini-TAIEX April 2003 Future
TMTXK3 | 小型台指05月2003 | Mini-TAIEX May 2003 Future
TMTXM3 | 小型台指06月2003 | Mini-TAIEX June 2003 Future
TMTXZ2 | 小型台指12月2002 | Mini-TAIEX Dec 2002 Future


水泥工業

水泥工業 Cement
代碼Symbol | 中文名稱 | English Name
T1101 | 台灣水泥股份有限公司 | Taiwan Cement Corp.
T1102 | 亞洲水泥股份有限公司 | Asia Cement Corporat
T1103 | 嘉新水泥股份有限公司 | CHIA HSIN CEMENT COR
T1104 | 環球水泥股份有限公司 | UNIVERSAL CEMENT COR
T1108 | 幸福水泥股份有限公司 | LUCKY CEMENT CO.
T1109 | 信大水泥股份有限公司 | Hsing Ta Cement Co.
T1110 | 東南水泥股份有限公司 | SOUTHEAST CEMENT CO.


食品工業 Food
代碼Symbol | 中文名稱 | English Name
T1201 | 味全食品工業股份有限公司 | Wei-Chuan Corp.
T1203 | 味王股份有限公司 | VE WONG CORPORATION
T1204 | 津津股份有限公司 | TSIN TSIN CORP
T1207 | 嘉新食品化纖股份有限公司 | Chia Hsin Food and Synthetic Fiber Co.Ltd.
T1210 | 大成長城企業股份有限公司 | GREATWALL ENT' CO.LTD.
T1212 | 中日國際企業股份有限公司 | SINO-JAPAN INTERNATIONAL INDUSTRIES CO.LTD
T1213 | 大西洋飲料股份有限公司 | OCEANIC BEVERAGES CO.INC.
T1215 | 台灣卜蜂企業股份有限公司 | CHAROEN POKPHAND ENTERPRISE(TAIWAN) CO. LTD.
T1216 | 統一企業股份有限公司 | UNI-PRESIDENT ENTERPRISES CORP.
T1217 | 愛之味股份有限公司 | AGV PRODUCTS CORP.
T1218 | 泰山企業股份有限公司 | TAISUN ENTERPRISE CO.LTD.
T1219 | 福壽實業股份有限公司 | FWUSOW INDUSTRY CO.LTD
T1220 | 台榮產業股份有限公司 | TAIROUN PRODUCTS CO.LTD
T1224 | 惠勝實業股份有限公司 | HUI SHUNG AGRICULTURE & FOOD CORP.LTD
T1225 | 福懋油脂股份有限公司 | FORMOSA OILSEED PROCESSING CO.LTD
T1227 | 佳格食品股份有限公司 | STANDARD FOOD TAIWAN LIMITED
T1228 | 臺芳開發股份有限公司 | TAI FANG CON.& DEV.CO. LTD.
T1229 | 聯華實業股份有限公司 | LIEN HWA INDUSTRIAL CORPORATION
T1231 | 聯華食品工業股份有限公司 | Lian Hwa Foods Corporation
T1232 | 大統益股份有限公司 | TTET UNION CORPORATION
T1233 | 天仁茶業股份有限公司 | Ten Ren Tea Co. Ltd.
T1234 | 黑松股份有限公司 | HEY-SONG CORPORATION
T1235 | 興泰實業股份有限公司 | SHIN TAI INDUSTRY CO.LTD.
T1236 | 宏亞食品股份有限公司 | HUNYA FOODS CO; LTD.


塑膠工業 Plastics
代碼Symbol | 中文名稱 | English Name
T1303 | 南亞塑膠工業股份有限公司 | NAN YA PLASTICS CORPORATION
T1304 | 台灣聚合化學品股份有限公司 | USI CORPORATION
T1305 | 華夏海灣塑膠股份有限公司 | CHINA GENERAL PLASTICS CORPORATION
T1306 | 合發興業股份有限公司 | UNION LEATHER & PRINTING GORP.
T1307 | 三芳化學工業股份有限公司 | SAN FANG CHEMICAL INDUSTR CO.LTD.
T1308 | 亞洲聚合股份有限公司 | ASIA POLYMER CORPORATION
T1309 | 台達化學工業股份有限公司 | TAITA CHEMICAL COMPANY LIMITED
T1311 | 福聚股份有限公司 | Taiwan Polypropylene Co. Ltd.
T1312 | 國喬石油化學股份有限公司 | GARND PACIFIC PETROCHMICAL CORPORATION
T1313 | 聯成化學科技股份有限公司 | UPC TECHNOLOGY CORPORATION
T1314 | 中國石油化學工業開發(股)公司 | CHINA PETROCHEMICAL DEVELOPMENT CORPORATION
T1315 | 達新工業股份有限公司 | TAHHSIN INDUSTRIAL CORP
T1316 | 上曜開發科技股份有限公司 | SUN YAD TECHNOLOGY CO.LTD
T1319 | 東陽實業廠股份有限公司 | TONG YANG INDUSTRY CO.LTD
T1321 | 大洋塑膠工業股份有限公司 | Ocean Plastics Co. Ltd
T1323 | 永裕塑膠工業股份有限公司 | YONYU PLASTICS CO. LTD
T1324 | 地球綜合工業股份有限公司 | GLOBE INDUSTRIES CORPORATION
T1325 | 恒大股份有限公司 | UNIVERSAL INCORPORATION


紡織纖維 Textiles
代碼Symbol | 中文名稱 | English Name
T1473 | 台南企業股份有限公司 | TAINAN ENTERPRISES CO. LTD
T1477 | 聚陽 | T1477
T1402 | 遠東紡織股份有限公司 | Far Eastern Textile Ltd.
T1407 | 華隆股份有限公司 | HUALON CORPORATION
T1408 | 中興紡織廠股份有限公司 | CHUNG SHING TEXTILE CO.LTD
T1409 | 新光合成纖維股份有限公司 | SHINKONG SYNTHETIC FIBER CORPORATION
T1410 | 南洋染整股份有限公司 | NAN YANG DYEING & FINISHING CO.LTD
T1414 | 東和紡織印染股份有限公司 | Tung Ho Spinning Weaving&Dyeing
T1416 | 廣豐實業股份有限公司 | KWONG FONG INDUSTRIES CORPORATION
T1417 | 嘉裕股份有限公司 | CARNIVAL UNDUSTRIAL CORPORATION
T1418 | 東華合纖股份有限公司 | TONG-HWA SYNTHETIC FIBER COMPANY LIMITED.
T1419 | 新光紡織股份有限公司 | SHINKONG SPINNING CO.LTD
T1423 | 利華羊毛工業股份有限公司 | REWARD WOOL INDUSTRY CORPORATION
T1432 | 大魯閣纖維股份有限公司 | TAROKO TEXTILE CORP.
T1434 | 福懋興業股份有限公司 | FORMOSA TAFFETA CO.LTD
T1435 | 中福振業(原名中福紡織)(股)公司 | CHUNG FU CHEN YEH ENTERPRISE CORPORATION
T1436 | 福益實業股份有限公司 | FUI INDUSTRIAL CO.LTD.
T1437 | 勤益股份有限公司 | GTM CORPORATIPN
T1438 | 裕豐國際開發股份有限公司 | YU FOONG INTERNATIONAL CORPORATION
T1439 | 中和羊毛工業股份有限公司 | CHUWA WOOL INDUSTRY CO(TAIWAN) LTD
T1440 | 台南紡織股份有限公司 | TAINAN SPINNING CO.LTD.
T1441 | 大東紡織股份有限公司 | TAH TONG TEXTILE CO. LTD
T1442 | 名軒開發股份有限公司 | ADVANCETEK ENTERPRISE CO. LTD.
T1443 | 立益紡織股份有限公司 | LILY TEXTILE CORP.
T1444 | 力麗企業股份有限公司 | LEALEA ENTERPRISE CO. LTD
T1445 | 大宇紡織股份有限公司 | UNIVERSAL TEXTILE CO. LTD.
T1446 | 宏和精密紡織股份有限公司 | HONG HO PRECISION TEXTILE CO. LTD.
T1447 | 力鵬企業股份有限公司 | LI PENG ENTERPRISE CO. LTD.
T1449 | 佳和實業股份有限公司 | CHIA HER INDUSTRIAL CO. LTD.
T1450 | 新藝纖維股份有限公司 | SHIN YIH FIBER INDUSTRIAL CO. LTD
T1451 | 年興紡織股份有限公司 | NIEN HSING TEXTILE CO. LTD.
T1452 | 宏益纖維工業股份有限公司 | HONG YI FIBER INDUSTRY
T1453 | 大將電子開發股份有限公司 | PREMIER MICROELECTRONICS DEVELOPMENT CORP
T1454 | 台灣富綢纖維股份有限公司 | TAIWAN TAFFETA FABRIC CO. LTD
T1455 | 集盛實業股份有限公司 | ZIG SHENG IND. CO. LTD
T1456 | 怡華實業股份有限公司 | I-HWA INDUSSTRIAL CO. LTD
T1457 | 宜進實業股份有限公司 | YI JINN INDUSTRIAL CO. LTD
T1458 | 嘉新畜產股份有限公司 | Chia Hsin Livestock Corp.
T1459 | 聯發紡織纖維股份有限公司 | LAN FA TEXTILE CO. LTD.
T1460 | 宏遠興業股份有限公司 | EVEREST TEXTTILE CO. LTD
T1462 | 東雲股份有限公司 | TUNTEX DISTINCE COPROATION
T1463 | 強盛染整股份有限公司 | CHYANG SHENG DYEING & FINISHING CO. LTD
T1464 | 得力實業股份有限公司 | DE LICACY INDUSTRIAL CO. LTD.
T1465 | 偉全實業股份有限公司 | WISHER INDUSTRIAL CO. LTD.
T1466 | 聚隆纖維股份有限公司 | Acelon
T1467 | 南緯實業股份有限公司 | TEX-RAY INDUSTRIAL CO. LTD.
T1468 | 昶和纖維興業股份有限公司 | CHANG HO FIBRE CORPORATION
T1469 | 理隆纖維工業股份有限公司 | LEAD LONG TEXTILE CO. LTD
T1470 | 大統精密染整 | Evertex Dyeing & Finishing CO. LTD
T1471 | 首利實業股份有限公司 | SOLELYTEX INDUSTRIAL CO LTD
T1472 | 三洋紡織纖維股份有限公司 | TRI OCEAN TEXTILE CO. LTD.
T1474 | 弘裕企業股份有限公司 | HONMYUE ENTERPRISE CO. LTD.
T1475 | 本盟光電股份有限公司 | SUMAGH HIGH TECH CORPORATION
T1476 | 儒鴻企業股份有限公司 | ECLAT TEXTILE CO. LTD.


電機機械 Electrical
代碼Symbol | 中文名稱 | English Name
T1541 | 錩泰 | T1541
T1503 | 士林電機廠股份有限公司 | Shihlin Electric & Engineering Corp.
T1506 | 正道工業股份有限公司 | RIGHT WAY INDUSTRIAL CO. LTD
T1507 | 永大機電工業股份有限公司 | YUNGTAY ENGINEERING CO. LTD.
T1510 | 台安電機股份有限公司 | TAIAN ELECTRIC CO. LTD.
T1512 | 瑞利企業股份有限公司 | JUI LI ENTERPRISE CO. LTD.
T1513 | 中興電工機械股份有限公司 | CHUNG-HSIN ELECTRIC & MACHINERY MFG. CORP.
T1514 | 亞力電機股份有限公司 | ALLIS ELECTRIC CO. LTD.
T1516 | 川飛工業股份有限公司 | FALCON CYCLE-PARTS CO. LTD
T1517 | 利奇機械工業股份有限公司 | Lee Chi Enterprises CO. LTD.
T1519 | 華城電機股份有限公司 | FORTUNE ELECTRIC CO. LTD
T1520 | 復盛股份有限公司 | FU SHENG INDUSTRIAL CO. LTD
T1522 | 堤維西交通工業股份有限公司 | TYC BROTHER INDUSTRIAL CO LTD.
T1523 | 臺灣開億工業股份有限公司 | Taiwan Kai Yih Industrial Co..Ltd
T1524 | 耿鼎企業股份有限公司 | GORDON AUTO BODY PARTS CO. LTD
T1525 | 江申工業股份有限公司 | KIANSHEN
T1526 | 日馳企業股份有限公司 | SUN RACE STURMEY-ARCHER INC.
T1527 | 鑽全實業股份有限公司 | BASSO INDUSTRY CORP.
T1528 | 恩德科技股份有限公司 | ANDERSON INDUSTRIAL CORP.
T1529 | 樂士電機股份有限公司 | LUXE ELECTRIC CO. LTD.
T1530 | 亞崴機電股份有限公司 | Awea mechantronic CO. LTD
T1531 | 高林股份有限公司 | KAULIN MANUFACTURING CO. LTD.
T1532 | 勤美股份有限公司 | CHINA METAL PRODUCTS CO. LTD.
T1533 | 車王電子股份有限公司 | MOBILETRON ELECTRONICS CO. LTD.
T1534 | 新企工程股份有限公司 | PHOENIXTEC ENGINEERING CO. LTD
T1535 | 中宇環保工程股份有限公司 | China Ecotek Corp.
T1536 | 和大工業股份有限公司 | HOTA INDUSTRIAL MFG. CO. LTD.
T1537 | 廣隆光電科技股份有限公司 | KUNG LONG BATTERIES INDUSTRIAL CO. LTD


電器電纜 Elec.Appliance
代碼Symbol | 中文名稱 | English Name
T1601 | 台灣日光燈股份有限公司 | TAIWAN FLUORESCENT LAMP CO. LTD.
T1602 | 太平洋電線電纜股份有限公司 | PACIFIC ELECTRIC WIRE & CABLE CO. LTD.
T1603 | 中華電線電纜股份有限公司 | CHINA WIRE & CABLE CO. LTD.
T1604 | 聲寶股份有限公司 | Sampo Corporation
T1605 | 華新麗華股份有限公司 | WALSIN LIHWA CORPORATION
T1606 | 歌林股份有限公司 | TAIWAN KOLIN CO. LTD
T1608 | 華榮電線電纜股份有限公司 | HUA ENG WIRE & CABLE CO. LTD.
T1609 | 大亞電線電纜股份有限公司 | TA YA ELECTRIC WIRE & CABLE
T1611 | 中國電器股份有限公司 | CHINA ELECTRIC MFG. CORPORATION
T1612 | 宏泰電工股份有限公司 | HONG TAI ELECTRIC INDUSTRIAL CO. LTD.
T1613 | 台一國際股份有限公司 | Tai-I electric wire & cable CO. LTD.
T1614 | 台灣三洋電機股份有限公司 | SANYO Electric (Taiwan) CO. LTD.
T1615 | 大山電線電纜股份有限公司 | DAH SAN ELECTRIC WIRE & CABLE CO. LTD
T1616 | 億泰電線電纜股份有限公司 | EVERTOP WIRE CABLE CORPORATION
T1618 | 合機電線電纜股份有限公司 | HOLD-KEY ELECTRIC WIRE & CABLE CO. LTD


化學工業 Chemicals
代碼Symbol | 中文名稱 | English Name
T1732 | 毛寶股份有限公司 | Mao Bao INC.
T1701 | 中國化學製藥股份有限公司 | CHINA CHEMICAL & PHARMACEUTICAL CO. LTD.
T1702 | 中國化學製藥股份有限公司 | Namchow chemical industrial ltd.
T1704 | 李長榮化學工業股份有限公司 | LEE CHANG YUNG CHEMICAL INDUSTRY CORP.
T1707 | 葡萄王生技股份有限公司 | GRAPE KING INC.
T1708 | 東鹼股份有限公司 | SESODA CORPORATION
T1709 | 和益化學工業股份有限公司 | FORMOSAN UNION CHEMICAL CORP.
T1710 | 東聯化學股份有限公司 | ORIENTAL UNION CHEMICAL CORP.
T1711 | 臺灣永光化學工業股份有限公司 | Everlight Chemical Industrial Corporation
T1712 | 興農股份有限公司 | SINON CORPOATION
T1713 | 國泰化工廠股份有限公司 | CATHAY CHEMICAL WORKS INC.
T1714 | 和桐化學股份有限公司 | HO TUNG CHEMICAL CORPORATION
T1715 | 亞洲化學股份有限公司 | ACHEM Technology Corporation.
T1716 | 永信藥品工業股份有限公司 | Yung Shin Pharma Ind.CO. LTD
T1717 | 長興化學工業股份有限公司 | ETERNAL CHEMICAL CO. LTD.
T1718 | 中國人造纖維股份有限公司 | China Man-Made Fiber Corporation
T1720 | 生達化學製藥股份有限公司 | Standard Chemical & Pharmaceutical Co. LTD
T1721 | 三晃股份有限公司 | SUNKO INK CO. LTD
T1722 | 台灣肥料股份有限公司 | TAIWAN FERTILIZER CO. LTD.
T1723 | 中鋼碳素化學股份有限公司 | CHINA STEEL CHEMICAL CO.
T1724 | 台硝股份有限公司 | T.N.C.industrial CO. LTD
T1725 | 元禎企業股份有限公司 | YUAN JEN ENTERPRISES CO. LTD.
T1726 | 永記造漆工業股份有限公司 | YUNG CHI PAINT ＆ VARNISH MFG.CO. LTD
T1727 | 臺灣中華化學工業股份有限公司 | CHUNG HWA CHEMICAL INDUSTRIAL WORKS LTD.
T1729 | 必翔實業股份有限公司 | PIHSIANG MACHINERY MFG. CO. LTD.
T1730 | 花仙子企業股份有限公司 | FARCENT ENTERPRISE CO. LTD
T1731 | 美吾華股份有限公司 | Maywufa CO. LTD.
T1733 | 五鼎生物技術股份有限公司 | Apex Biotechnology Corp.


玻璃陶瓷 Glass&Ceramics
代碼Symbol | 中文名稱 | English Name
T1802 | 台灣玻璃工業股份有限公司 | TAIWAN GLASS IND.CORP
T1805 | 凱聚股份有限公司 | KPT INDUSTRIES LTD.
T1806 | 信益陶瓷工業股份有限公司 | SINYIH CERAMIC CO. LTD.
T1807 | 羅馬磁磚工業股份有限公司 | United Ceramics CO. LTD.
T1809 | 中國製釉股份有限公司 | China Glaze CO. LTD.


造紙工業 Paper&Pulp
代碼Symbol | 中文名稱 | English Name
T1902 | 台灣紙業股份有限公司 | Taiwan Pulp & Paper Corporation
T1903 | 士林紙業股份有限公司 | Shihlin Paper Corporation
T1904 | 正隆股份有限公司 | Cheng Loong Corp.
T1905 | 中華紙漿股份有限公司 | CHUNG HWA PULP CORP.
T1906 | 寶隆國際股份有限公司 | Pao Long International CO. LTD.
T1907 | 永豐餘造紙股份有限公司 | YUEN FOONG YU PAPER MFG.CO. LTD.


鋼鐵工業 Steel&Iron
代碼Symbol | 中文名稱 | English Name
T2002 | 中國鋼鐵 | China Steel Corporation
T2006 | 東和鋼鐵企業股份有限公司 | Tung Ho Steel Enterprise Corp.
T2007 | 燁興企業股份有限公司 | YIEH HSING ENTERPRISE CO. LTD.
T2008 | 高興昌鋼鐵股份有限公司 | KAO HSIUNG CHANG IRON & STEEL CORPORATION
T2009 | 第一伸銅科技股份有限公司 | FIRST COPPER TECHNOLOGY CO. LTD.
T2010 | 春源鋼鐵工業股份有限公司 | CHUN YUAN STEEL INDUSTRY CO. LTD.
T2012 | 春雨工廠股份有限公司 | CHUN YU WORKS & CO. LTD.
T2013 | 中國鋼鐵結構股份有限公司 | CHINA STEEL STRUCTURE CO. LTD.
T2014 | 燁隆企業股份有限公司 | YIEH LOONG ENTERPRISE CO. LTD.
T2015 | 豐興鋼鐵股份有限公司 | FENG HSIN IRON&STEEL CO. LTD
T2017 | 嘉益工業股份有限公司 | CHIA I INDUSTRIAL CO. LTD
T2020 | 美亞鋼管廠股份有限公司 | MAYER STEEL PIPE CORPORATION
T2022 | 聚亨企業股份有限公司 | TYCOONS GROUP ENTERPRISE CO. LTD.
T2023 | 燁輝企業股份有限公司 | YIEH PHUI ENTERPRISE CO. LTD.
T2024 | 志聯工業股份有限公司 | CHIH LIEN INDUSTRIAL CO. LTD
T2025 | 千興不銹鋼(股)公司 | CHIEN SHING STAINLESS STEEL CO. LTD
T2027 | 大成不銹鋼工業股份有限公司 | TA CHEN STAINLESS PIPE CO. LTD.
T2028 | 威致鋼鐵工業股份有限公司 | WEI CHIH STEEL INDUSTRIAL CO. LTD.
T2029 | 盛餘股份有限公司 | SHENG YU STEEL CO. LTD.
T2030 | 彰源企業股份有限公司 | JAUNG YUANN ENTERPRISE CO. LTD
T2031 | 新光鋼鐵股份有限公司 | Hsin Kuang Steel co. LTD.
T2033 | 佳大世界股份有限公司 | CHIA TA WORLD CO. LTD
T2034 | 允強實業股份有限公司 | YEUN CHYANG INDUSTRIAL CO. LTD.


[橡膠工業] Rubber
代碼Symbol | 中文名稱 | English Name
T2101 | 南港輪胎股份有限公司 | NANKANG RUBBER TIRE CORP LTD
T2102 | 泰豐輪胎股份有限公司 | FEDERAL CORPOPATION
T2103 | 台橡股份有限公司 | TSRC CORPORATION
T2104 | 中國合成橡膠股份有限公司 | CHINA SYNTHETIC RUBBER CORPORATION
T2105 | 正新橡膠工業股份有限公司 | Cheng Shin Rubber Ind CO LTD
T2107 | 厚生股份有限公司 | FORMOSAN RUBBER GROUP INC.
T2108 | 南帝化學工業股份有限公司 | NANTEX INDUSTRY.CO. LTD.
T2109 | 華豐橡膠工業股份有限公司 | HWA FONG RUBBER IND. CO. LTD.


汽車工業 Automobile
代碼Symbol | 中文名稱 | English Name
T2201 | 裕隆汽車製造股份有限公司 | YULON MOTOR
T2204 | 中華汽車工業股份有限公司 | CMC
T2206 | 三陽工業股份有限公司 | SYANG INDUSTRY CO.LTD
T2207 | 和泰汽車股份有限公司 | HOTAI MOTOR CO. LTD.


電子工業 Electronics
代碼Symbol | 中文名稱 | English Name
T2483 | 百容電子股份有限公司 | EXCEL CELL ELECTRONIC CO. LTD.
T5436 | 立生 | TW5436
T2302 | 麗正國際科技股份有限公司 | RECTRON LTD.
T2303 | 聯華電子股份有限公司 | UNITED MICROELECTRONICS CORP.
T2305 | 全友電腦股份有限公司 | Microtek International Inc.
T2308 | 台達電子工業股份有限公司 | DELTA ELECTRONICS INC.
T2311 | 日月光半導體製造股份有限公司 | Advanced Semiconductor Engineering Inc.
T2312 | 金寶電子工業股份有限公司 | KINPO ELECTRONICS INC.
T2313 | 華通電腦股份有限公司 | COMPEQ MANUFATURING CO. LTD.
T2314 | 台揚科技股份有限公司 | MICROELECTRONICS TECHNOLOGY INC.
T2315 | 神達電腦股份有限公司 | MITAC INTERNATIONAL CORP.
T2316 | 楠梓電子股份有限公司 | WUS Printed Circuit CO. LTD.
T2317 | 鴻海精密工業股份有限公司 | HON HAI PRECISION IND. CO. LTD.
T2318 | 佳錄科技股份有限公司 | MEGAMEDIA CORPORATION
T2319 | 大眾電腦股份有限公司 | First International Computer Inc.
T2321 | 東訊股份有限公司 | TECOM CO. LTD.
T2323 | 中環股份有限公司 | CMC Magnetics Corporation
T2325 | 矽品精密工業股份有限公司 | SILICONWARE PRECISION INDUSTRIES CO. LTD.
T2326 | 亞瑟科技股份有限公司 | CIS TECHNOLOGY INC.
T2327 | 國巨股份有限公司 | YAGEO CORPORATION
T2328 | 廣宇科技股份有限公司 | Pan-International Industrial Corp.
T2329 | 華泰電子股份有限公司 | Orient Semiconductor Electronics Limited
T2330 | 台灣積體電路製造股份有限公司 | Taiwan Semiconductor Manufacturing CO. LTD.
T2332 | 友訊科技股份有限公司 | D-LINK CORPORATION
T2333 | 碧悠電子工業股份有限公司 | PICVUE ELECTRONICS LTD.
T2335 | 清三電子股份有限公司 | CHANT WORLD INTERNATIONAL CO. LTD.
T2336 | 致伸科技股份有限公司 | Primax Electronics LTD.
T2337 | 旺宏電子股份有限公司 | MACRONIX INTERNATIONAL CO. LTD
T2338 | 台灣光罩股份有限公司 | TAIWAN MASK CORP.
T2340 | 光磊科技股份有限公司 | OPTO TECH CORPORATION
T2341 | 英群企業股份有限公司 | Behavior Tech Computer Corp
T2342 | 台灣茂矽電子股份有限公司 | MOSEL VITELIC INC.
T2343 | 精業股份有限公司 | SYSTEX CORPORATION
T2344 | 華邦電子股份有限公司 | WINBOND ELECTRONICS CORP.
T2345 | 智邦科技股份有限公司 | Accton Technology Corp.
T2347 | 聯強國際股份有限公司 | SYNNEX TECHNOLOGY INTERNATIONAL CORPORATION
T2348 | 力捷電腦股份有限公司 | UMAX DATA SYSTEMS INC.
T2349 | 錸德科技股份有限公司 | RITEK CORPORATION
T2350 | 環隆電氣股份有限公司 | Universal Scientific Industrial CO. LTD.
T2351 | 順德工業股份有限公司 | SDI CORPORATION
T2353 | 宏碁股份有限公司 | ACER INCORPORATED
T2354 | 華升電子工業股份有限公司 | Q-RUN TECHNOLOGY CORPORATION
T2355 | 敬鵬工業股份有限公司 | CHIN-POON INDUSTRIAL CO. LTD.
T2356 | 英業達股份有限公司 | INVENTEC CORPORATION
T2357 | 華碩電腦股份有限公司 | ASUSTEK COMPUTER INC.
T2359 | 所羅門股份有限公司 | Solomon Technology Corp.
T2360 | 致茂電子股份有限公司 | CHROMA ATE INC.
T2362 | 藍天電腦股份有限公司 | CLEVO CO.
T2363 | 矽統科技股份有限公司 | Silicon Integrated Systems Corp.
T2364 | 倫飛電腦實業股份有限公司 | TWINHEAD INTERNATIONAL CORP.
T2365 | 昆盈企業股份有限公司 | KYE SYSTEMS CORP.
T2366 | 亞旭電腦股份有限公司 | ASKEY COMPUTER CORP.
T2367 | 燿華電子股份有限公司 | UNITECH PRINTED CIRCUIT BOARD CORP.
T2368 | 金像電子(股)公司 | GOLD CIRCUIT ELECTRONICS LTD
T2369 | 菱生精密工業股份有限公司 | LINGSEN PRECISION INDUSTRIES LTD.
T2370 | 匯僑工業股份有限公司 | PAN OVERSEAS ELECTRONIC CO. LTD.
T2371 | 大同股份有限公司 | TATUNG CO.
T2373 | 震旦行股份有限公司 | Aurora Corporation
T2374 | 佳能企業股份有限公司 | ABILITY ENTERPRISE CO. LTD.
T2375 | 智寶電子股份有限公司 | Teapo Electronic Corporation
T2376 | 技嘉科技股份有限公司 | GIGABYTE TECHNOLOGY CO. LTD
T2377 | 微星科技股份有限公司 | MICRO-STAR INTERNATIONAL CO. LTD.
T2378 | 鴻運電子股份有限公司 | POTRANS ELECTRICAL CORPORATION
T2379 | 瑞昱半導體股份有限公司 | Realtek Semiconductor Corp
T2380 | 虹光精密工業股份有限公司 | AVISION
T2381 | 華宇電腦股份有限公司 | Arima Computer Corp.
T2382 | 廣達電腦股份有限公司 | QUANTA
T2383 | 台光電子材料股份有限公司 | ELITE MATERIAL CO. LTD.
T2384 | 勝華科技股份有限公司 | WINTEK CORPORATION
T2385 | 群光電子股份有限公司 | CHICONY ELECTRONICS CO. LTD.
T2386 | 國碁電子股份有限公司 | AMBIT MICROSYSTEMS CORP.
T2387 | 精元電腦股份有限公司 | SUNREX TECHNOLOGY CORPORATION
T2388 | 威盛電子股份有限公司 | VIA TECHNOLOGIES INC.
T2390 | 云辰電子開發股份有限公司 | EVERSPRING INDUSTRY CO. LTD.
T2391 | 合勤科技股份有限公司 | ZyXEL Communications Corporation
T2392 | 正崴精密工業股份有限公司 | CHENG UEI PRECISION INDUSTRY CO. LTD.
T2393 | 億光電子工業股份有限公司 | Everlight Electronics CO. LTD.
T2394 | 普立爾科技股份有限公司 | PREMIER IMAGE TECHNOLOGY CORPORATION
T2395 | 研華股份有限公司 | ADVANTECH CO. LTD.
T2397 | 友通資訊股份有限公司 | DFI Inc.
T2398 | 博達科技股份有限公司 | PROCOMP INFORMATICS LTD.
T2399 | 映泰股份有限公司 | BIOSTAR MICROTECH INTERNATIONAL CORP.
T2401 | 凌陽科技股份有限公司 | SUNPLUS TECHNOLOGY CO. LTD.
T2402 | 毅嘉科技股份有限公司 | ICHIA TECHNOLOGIES INC
T2403 | 友尚股份有限公司 | YOSUN INDUSTRIAL CORP.
T2404 | 漢唐集成股份有限公司 | United Integration Services CO. LTD.
T2405 | 浩鑫股份有限公司 | SHUTTLE INC.
T2407 | 陞技電腦股份有限公司 | ABIT
T2408 | 南亞科技股份有限公司 | NANYA TECHNOLOGY CORPORATION
T2409 | 友達光電股份有限公司 | AU Optronics Corp.
T2410 | 普大興業股份有限公司 | PROTOP INNOTECH INC.
T2411 | 飛瑞股份有限公司 | PHOENIXTEC POWER CO. LTD.
T2412 | 中華電信股份有限公司 | Chunghwa Telecom CO. LTD
T2413 | 環隆科技股份有限公司 | UNIVERSAL MICROELECTRONICS CO. LTD.
T2414 | 精技電腦股份有限公司 | unitech electronics CO. LTD.
T2416 | 世平興業股份有限公司 | WORLD PEACE INDUSTRIAL CO. LTD.
T2417 | 圓剛科技股份有限公司 | AVERMEDIA TECHNOLOGIES INC.
T2418 | 雅新實業股份有限公司 | YA HSIN INDUSTRIAL CO. LTD
T2419 | 仲琦科技股份有限公司 | HITRON TECHNOLOGY INC.
T2420 | 新巨企業股份有限公司 | ZIPPY TECHNOLOGY CORP
T2421 | 建準電機工業股份有限公司 | SUNONWEALTH ELECTRIC MACINE INDUSTRY
T2422 | 國聯光電科技股份有限公司 | UNITED EPITAXY COMPANY LTD.
T2423 | 固緯電子實業股份有限公司 | GOOD WILL INSTRUMENT CO. LTD.
T2425 | 承啟科技股份有限公司 | CHAINTECH COMPUTER CO. LTD
T2426 | 鼎元光電科技股份有限公司 | TYNTEK CORPORATION
T2427 | 三商電腦股份有限公司 | Mercuries Data Systems Ltd.
T2428 | 興勤電子工業股份有限公司 | THINKING ELECTRONIC INDUSTRIAL CO. LTD
T2429 | 永兆精密電子股份有限公司 | QUALITEK ELECTRONICS CO. LTD
T2430 | 燦坤實業股份有限公司 | TSANN KUEN ENTERPRISE CO. LTD
T2431 | 聯昌電子企業股份有限公司 | LINE CHANG ELECTRONIC ENTERPRISE CO. LTD
T2432 | 倚天資訊股份有限公司 | ETEN INFORMATION SYSTEMS CO. LTD.
T2433 | 互盛股份有限公司 | AURORA SYSTEMS CORP.
T2434 | 統懋半導體股份有限公司 | MOSPEC SEMICONDUCTOR CORP.
T2435 | 台灣電路股份有限公司 | Printed Wire Corp.
T2436 | 偉詮電子股份有限公司 | Weltrend Semiconductor Inc.
T2437 | 旺詮股份有限公司 | RALEC ELECTRONIC CORPORATION
T2438 | 英誌企業股份有限公司 | ENLIGHT CORPORATION
T2439 | 美律實業股份有限公司 | MERRY ELECTRONICS CO. LTD.
T2440 | 太空梭高傳真資訊科技(股)公司 | SPACE SHUTTLE HI-TECH CO. LTD.
T2441 | 超豐電子股份有限公司 | GREATEK ELECTRONTCS INC.
T2442 | 美齊科技股份有限公司 | JENA CO. LTD
T2443 | 利碟股份有限公司 | lead data inc
T2444 | 友旺科技股份有限公司 | AboCom Systems Inc.
T2446 | 全懋精密科技股份有限公司 | PHOENIX PRECISION TECHNOLOGY CORPORATION
T2447 | 鼎新電腦股份有限公司 | Data Systems Consulting CO. LTD.
T2448 | 晶元光電股份有限公司 | EPISTAR corporation
T2449 | 京元電子股份有限公司 | KING YUAN ELECTRONICS CO. LTD.
T2450 | 神腦國際企業股份有限公司 | Senao International CO. LTD.
T2451 | 創見資訊股份有限公司 | Transcend Information Inc.
T2452 | 乾坤科技股份有限公司 | CYNTEC CO. LTD
T2453 | 凌群電腦股份有限公司 | SYSCOM COMPUTER ENGINEERING CO.
T2454 | 聯發科技股份有限公司 | MediaTek Inc.
T2455 | 全新光電科技股份有限公司 | VISUAL PHOTONICS EPITAXY CO. LTD.
T2456 | 奇力新電子股份有限公司 | CHILISIN ELECTRONICS CORP
T2457 | 飛宏企業股份有限公司 | PHIHONG ENTERPRISE CO. LTD.
T2458 | 義隆電子股份有限公司 | ELAN MICROELECTRONICS CORP
T2459 | 敦吉科技股份有限公司 | AUDIX CORPORATION
T2460 | 建通精密工業股份有限公司 | GEM TERMINAL IND.CO. LTD.
T2461 | 光群雷射科技股份有限公司 | K LASER TECHNOLOGY INC.
T2462 | 台灣良得電子股份有限公司 | TAIWAN LINE TEK ELECTRONIC CO. LTD.
T2463 | 研揚科技股份有限公司 | AAEON Technology Inc.
T2464 | 盟立自動化股份有限公司 | Mirl Automation Corporation
T2465 | 麗臺科技股份有限公司 | LEADTEK RESEARCH INC.
T2466 | 冠西電子企業股份有限公司 | Cosmo Electronics Corporation
T2467 | 志聖工業股份有限公司 | C SUN MFG LTD.
T2468 | 華經資訊企業股份有限公司 | Fortune Information Systems Corp.
T2469 | 力信興業股份有限公司 | LI SHIN INTERNATIONAL ENTERPRISE CORPORATION
T2470 | 品佳股份有限公司 | SILICON APPLICATION CORP.
T2471 | 資通電腦股份有限公司 | ARES INTERNATIONAL CORP.
T2472 | 立隆電子工業股份有限公司 | LELON ELECTRONICS CO. LTD
T2473 | 思源科技股份有限公司 | SPRINGSOFT INC.
T2474 | 可成科技股份限公司 | CATCHER TECHNOLOGY CO. LTD.
T2475 | 中華映管股份有限公司 | CHUNGHWA PICTURE TUBES LTD.
T2476 | 鉅祥企業股份有限公司 | G-SHANK ENTERPRISE CO. LTD.
T2477 | 美隆電器廠股份有限公司 | MEILOON INDUSTRIAL CO. LTD.
T2478 | 大毅科技股份有限公司 | TA-I TECHNOLOGY CO. LTD
T2480 | 敦陽科技股份有限公司 | STARK TECHNOLOGY INC.
T2481 | 強茂股份有限公司 | PAN JIT INTERNATIONAL INC.
T2482 | 連宇股份有限公司 | UNIFORM INDUSTRIAL CORP.
T2484 | 希華晶體科技股份有限公司 | SIWARD CRYSTAL TECHNOLOGY CO. LTD
T2485 | 兆赫電子股份有限公司 | ZINWELL CORPORATION
T2486 | 一詮精密工業股份有限公司 | I-CHIUN PRECISION INDUSTRY CO. LTD.
T2487 | 友立資訊股份有限公司 | ULEAD SYSTEMS INC.
T2488 | 漢平電子工業股份有限公司 | HANPIN ELECTRON CO. LTD.
T2489 | 瑞軒科技股份有限公司 | AMTRAN TECHNOLOGY CO. LTD
T2490 | 皇統光碟科技股份有限公司 | SUMMIT COMPUTER TECHNOLOGY CO. LTD.
T2491 | 訊碟科技股份有限公司 | Infodisc Technology CO. LTD
T2492 | 華新科技股份有限公司 | WALSIN TECHNOLOGY CORPORATION
T2493 | 揚博科技股份有限公司 | AMPOC FAR-EAST CO. LTD.
T2494 | 突破通訊股份有限公司 | TURBOCOMM TECH.INC.
T2495 | 普安科技股份有限公司 | Infortrend Technology Inc.
T2496 | 卓越光纖股份有限公司 | PRIME OPTICAL FIBER CORPORATION
T2497 | 怡利電子工業股份有限公司 | E-LEAD ELECTRONIC CO. LTD.
T2498 | 宏達國際電子股份有限公司 | High Tech Computer Corporation
T2499 | 東貝光電科技股份有限公司 | Unity Opto Technology CO. LTD.
T3001 | 協和國際多媒體股份有限公司 | KING`S INTERANTIONAL MULTIMEDIA CO. LTD.
T3002 | 歐格電子工業股份有限公司 | AHOKU ELECTRONIC COMPANY
T3003 | 健和興端子股份有限公司 | K.S. TERMINALS INC
T3004 | 宏達科技股份有限公司 | National Aerospace Fasteners Corporation
T3005 | 神基科技股份有限公司 | MiTAC Technology Corp.
T3006 | 晶豪科技股份有限公司 | ELITE SEMICONDUCTOR MEMORY TECHNOLOGY INC.
T3007 | 綠點高新科技(股)公司 | TAIWAN GREEN POINT ENTERPRISES CO. LTD.
T3008 | 大立光電股份有限公司 | LARGAN Precision CO. LTD
T3035 | 智原科技股份 | FARADAY TECHNOLOGY
T3036 | 文曄科技股份 | WINTECH MICROELEC
T3037 | 欣興電子股份 | UNIMICRON TECHNOLOGY
T3038 | 全台晶像股份 | EMERGING DISPAY
T3039 | 宏傳電子股份 | WELL COMMUNICATION
T3041 | 揚智科技股份 | ALI CORP
T3042 | 台灣晶技股份 | TXC CORP
T3043 | 科風股份 | POWERCOM CO.
T3044 | 健鼎科技股份 | TRIPOD TECHNOLOGY
T3045 | 台灣大哥大股份 | TAIWAN CELLULAR
T3046 | 建碁股份 | AOPEN INC.
T3047 | 訊舟科技股份 | EDIMAX TECHNOLOGY
T3048 | 益登科技股份有限公司 | EDOM TECH. CO.LTD.
T3049 | 和鑫光電股份有限公司 | SINTEK Photronic Cor
T3050 | 鈺德科技股份有限公司 | U-TECH Media Corpora
T3051 | 力特光電科技股份 | OPTIMAX TECHNOLOGY
T3054 | 萬國電腦股份 | CARRY COMPUTER ENG
T3055 | 蔚華科技 | SPIROX CORPORATION
T3057 | 喬鼎資訊 | PROMISE TECHNOLOGY
T3058 | 立德電子 | LEADER ELECTRONICS
T3059 | 華晶科技 | ALTEK CORPORATION


建材營造 Construction
代碼Symbol | 中文名稱 | English Name
T2501 | 國泰建設股份有限公司 | CATHAY REAL ESTATE DEVELOPMENT CO. LTD.
T2504 | 國產實業建設股份有限公司 | GOLDSUN DEVELOPMENT&CONSTRUCTION CO. LTD.
T2505 | 國揚實業股份有限公司 | KUO YANG CONSTRUCTION CO. LTD
T2506 | 太平洋建設股份有限公司 | PACIFIC CONSTRUCTION CO. LTD.
T2509 | 全坤興業股份有限公司 | CHAINQUI DEVELOPMENT CO. LTD.
T2511 | 太子建設開發股份有限公司 | Prince Housing & Development Corp.
T2514 | 龍邦開發股份有限公司 | LONG BON DEVELOPMENT CO. LTD
T2515 | 中華工程股份有限公司 | BES Engineering Co.
T2516 | 新亞建設開發股份有限公司 | New Asia Construction & Development Corp.
T2520 | 冠德建設股份有限公司 | KINDOM CONSTRUCTION CO. LTD.
T2525 | 寶祥實業建設股份有限公司 | Pao Shiang construction & industrial CO. LTD
T2526 | 大陸工程股份有限公司 | CONTINENTAL ENGINEERING CORP.
T2527 | 宏璟建設股份有限公司 | Hung Ching
T2528 | 皇普建設股份有限公司 | CROWELL DEVELOPMENT CORP.
T2530 | 大華建設股份有限公司 | DELPHA CONSTRUCTION CO. LTD.
T2533 | 昱成聯合科技股份有限公司 | YUH CHEN UNITED TECHNOLOGIES GORP.
T2534 | 宏盛建設 | HUNG SHENG CONSTRUCTION LTD.
T2535 | 達欣工程股份有限公司 | DA-CIN CONSTRUCTION CO. LTD.
T2536 | 宏普建設股份有限公司 | Hung Poo Real Estate Development CO. LTD.
T2537 | 數位春池網路服務股份有限公司 | Ezplace CO. LTD
T2538 | 基泰建設股份有限公司 | Kee Tai Porperties CO. LTD
T2539 | 櫻花建設股份有限公司 | SAKURA DEVELOPMENT CO. LTD
T2540 | 林三號國際發展股份有限公司 | LIN SAN HAO INTERNATIONAL
T2542 | 宏巨建設股份有限公司 | Horng-Jiuh Construction Corp.
T2543 | 皇昌營造股份有限公司 | HWANG CHANG GENERAL CONTRACTOR CO. LTD
T2544 | 昌益光電股份有限公司 | INFO INCORPORATION
T2545 | 皇翔建設股份有限公司 | HUANG HSIANG CONSTRUCTION CORPORATION
T2546 | 根基營造股份有限公司 | KEDGE CONSTRUCTION CO. LTD.
T2547 | 日勝生活科技股份有限公司 | RADIUM LIFE TECH. CO. LTD
T2548 | 華固建設股份 | HUAKU CONSTRUCTION


運輸業 Transportation
代碼Symbol | 中文名稱 | English Name
T2601 | 益航股份有限公司 | FIRST STEAMSHIP CO. LTD.
T2603 | 長榮海運股份有限公司 | EVERGREEN MARINE CORP.
T2606 | 裕民航運股份有限公司 | U-MING MARINE TRANSPOST CORP.
T2607 | 長榮國際儲運股份有限公司 | EVERGREEN INTERNATIONAL STORAGE & TRANSPORT
T2608 | 大榮汽車貨運股份有限公司 | T.JOIN TRANSPORTATION CO. LTD
T2609 | 陽明海運股份有限公司 | Yang Ming Marine Transport Corp.
T2610 | 中華航空 | China Airlines Ltd.
T2611 | 志信國際股份有限公司 | TZE SHIN INTERNATIONAL CO. LTD.
T2612 | 偉聯運輸股份有限公司 | ASSOCIATED TRANSPORT INC.
T2613 | 中國貨櫃運輸股份有限公司 | china container terminal corp
T2614 | 遠森網路科技股份有限公司 | ET INTERNET TECHNOLOGY CORPORATION
T2615 | 萬海航運股份有限公司 | WAN HAI LINES LTD.
T2616 | 山隆通運股份有限公司 | SHAN-LOONG TRANSPORTATION CO. LTD
T2617 | 台灣航業股份有限公司 | TAIWAN NAVIGATION CO. LTD.
T2618 | 長榮航空股份有限公司 | EVA AIRWAYS CORPORATION


觀光事業 Tourism
代碼Symbol | 中文名稱 | English Name
T2701 | 萬華企業股份有限公司 | WANHWA ENTERPRISE COMPANY
T2702 | 華園飯店股份有限公司 | HOLTEL HOLIDAY GARDEN
T2704 | 國賓大飯店股份有限公司 | THE AMBASSADOR HOTEL LTD.
T2705 | 六福開發股份有限公司 | THE LEOFOO DEVELOPMENT CO.LTD.
T2706 | 第一華僑大飯店股份有限公司 | FIRST HOTEL COMPANY LTD.
T2707 | 晶華國際酒店股份有限公司 | FORMOSA INTERNATIONAL HOTELS CORPORATION


金融保險 Finance
代碼Symbol | 中文名稱 | English Name
T2801 | 彰化商業銀行股份有限公司 | CHANG HWA COMMERCIAI Bank LTD
T2807 | 新竹國際商業銀行股份有限公司 | HSINCHU INTERNATIONAL BANK
T2808 | 台北國際商業銀行 | INTERNATIONAL BANK OF TAIPEI
T2809 | 台南區中小企業銀行 | Tainan business bank
T2811 | 台東區中小企業銀行股份有限公司 | Taitung Business Bank
T2812 | 台中商業銀行股份有限公司 | TAICHUNG TAIWAN R.O.C.
T2816 | 友聯產物保險股份有限公司 | Union Insurance CO. LTD.
T2820 | 中華票券金融股份有限公司 | China Bills Finance Corporation
T2822 | 中國農民銀行股份有限公司 | The Farmers Bank OF CHINA
T2823 | 中國人壽保險股份有限公司 | CHINA LIFE INSURANCE COMPANY LTD.
T2825 | 中央產物保險股份有限公司 | CENTRAL INSURANCE CO. LTD.
T2827 | 中聯信託投資股份有限公司 | CHINA UNITED TRUST & INVESTMENT CORPORATION
T2828 | 萬通商業銀行股份有限公司 | GRAND COMMERCIAL BANK
T2831 | 中華商業銀行股份有限公司 | THE CHINESE BANK
T2832 | 台灣產物保險股份有限公司 | Taiwan Fire & Marine Insurance CO. LTD.
T2833 | 台灣人壽保險股份有限公司 | Taiwan Life Insurance CO. LTD.
T2834 | 臺灣中小企業銀行股份有限公司 | Taiwan Business Bank
T2836 | 高雄銀行股份有限公司 | Bank of Kaohsiung
T2837 | 萬泰商業銀行股份有限公司 | COSMOS BANK TAIWAN
T2838 | 聯邦商業銀行股份有限公司 | UNION BANK OF TAIWAN
T2841 | 臺灣土地開發信託投資(股)公司 | Taiwan Development & Trust Corporation
T2845 | 遠東國際商業銀行股份有限公司 | FAR EASTERN INTERNATIONAL BANK
T2847 | 大眾商業銀行股份有限公司 | Ta Chong Bank Ltd.
T2848 | 華南產物保險股份有限公司 | SOUTH CHINA INSURANCE CO. LTD.
T2850 | 新光產物保險股份有限公司 | SHINKONG INSURANCE CO. LTD.
T2851 | 中央再保險股份有限公司 | Central Reinsurance Corporation
T2852 | 第一產物保險股份有限公司 | THE FIRST INSURANCE CO. LTD
T2880 | 華南金融控股股份有限公司 | HUA NAN FINANCIAL HOLDINGS CO. LTD.
T2881 | 富邦金融控股股份有限公司 | Fubon Financial Holding CO. LTD.
T2883 | 中華開發金融控股股份有限公司 | CHINA DEVELOPMENT FINANCIAL HOLDING CORP.
T2884 | 玉山金融控股股份有限公司 | E.SUN FINANCIAL HOLDING COMPANY LTD.
T2885 | 復華金融控股股份有限公司 | FUH-HWA FINANCIAL HOLDING CO. LTD.
T2886 | 交銀金融控股股份有限公司 | CTB FINANCIAL HOLDING COMPANY
T2887 | 台新金融控股股份有限公司 | TAISHIN FINANCIAL HOLDING CO. LTD.
T2888 | 新光金融控股股份有限公司 | Shin Kong Financial Holding CO. LTD.
T2889 | 國票金融控股股份有限公司 | Waterland Financial Holdings
T2890 | 建華金融控股股份有限公司 | SINOPAC HOLDINGS
T2891 | 中國信託金融控股股份有限公司 | CHINATRUST FINANCIAL HOLDING COMPANY LTD.
T2854 | 寶來證券股份 | POLARIS SECURITIES
T2855 | 統一綜合證券 | President Securities
T2856 | 元富證券股份 | MASTERLINK SECURITIE


貿易百貨 Wholesale&Retail
代碼Symbol | 中文名稱 | English Name
T2901 | 欣欣大眾市場股份有限公司 | SHIN SHIN CO LTD.
T2902 | 中信股份有限公司 | CH0UNG HSIM LTD.
T2903 | 遠東百貨股份有限公司 | Far Eastern Department Stores Ltd.
T2904 | 匯僑股份有限公司 | Pan Overseas Corpration
T2905 | 三商行股份有限公司 | MERCURIES & ASSOCIATES LTD
T2906 | 高林實業股份有限公司 | Collins CO. LTD.
T2908 | 特力股份有限公司 | Test Rite
T2910 | 統領百貨股份有限公司 | TONLIN DEPARTMENT STORE CO. LTD.
T2911 | 麗嬰房股份有限公司 | Lesenphant CO. LTD.
T2912 | 統一超商股份有限公司 | PRESIDENT CHAIN STORE CORPORATION
T2913 | 台灣農林股份有限公司 | TAIWAN TEA CORPORATION
T2914 | 台灣工礦股份有限公司 | TAIWAN INDUSTRIAL DEVELOPMENT CORPORATION
T5904 | 寶雅 | T5904


綜合工業 Consortium
代碼Symbol | 中文名稱 | English Name
T9801 | 中國力霸股份有限公司 | China Rebar Company Ltd.


證券 Security
代碼Symbol | 中文名稱 | English Name
T6002 | 台育證券 | Tai Yu Securities Co
T6004 | 元大證券 | YUANTA CORE PACIFIC
T6005 | 群益 | CAPITAL
T6008 | 中信證券 | KGI Securities Co.
T6012 | 金鼎證券 | TAIWAN INTERNATIONAL
T6015 | 吉祥證券 | FORTUNE(DASHIN)
T6016 | 康和證券 | Concord Securities C
T6017 | 亞洲證券 | ASIA SECURITIES INC.


櫃生化 Chemicals

櫃生化 Bio-Chemicals
代碼Symbol | 中文名稱 | English Name
T4102 | 永日 | YUNG ZIP CHEMICAL IN
T4103 | 百略醫學 | MICROLIFE CORPORATIO
T4104 | 東貿 | ENFIELD MEDICAL CO.
T4105 | 台灣東洋 | TTY BIOPHARM COMPANY
T4106 | 雃博 | APEX MEDICAL CORP.
T4107 | 邦拓生技 | BIOTEQUE CORPORATION
T4108 | 懷特新藥 | PhytoHealth Corporat


櫃食品 Food
代碼Symbol | 中文名稱 | English Name
T4205 | 恆義公司 | HERNG YIH FOOD INDUS
T4207 | 環泰企業 | TAIWAN FRUCTOSE CO.


櫃塑膠 Plastics
代碼Symbol | 中文名稱 | English Name
T4303 | 信立 | HSINLI CHEMICAL INDU
T4304 | 琨詰 | TAIPEI LAMINATION IN
T4305 | 世坤塑膠 | SHIH-KUEN PLASTICS C
T4306 | 炎洲 | YEMCHIO.COM.LTD


櫃紡織 Textiles
代碼Symbol | 中文名稱 | English Name
T4401 | 東隆興業 | ToungLoongTextileMfg
T4402 | 福大 | FU-TA TEXTILE CO. L
T4404 | 百成行 | MOKOH & ASSOCIATES
T4408 | 聯明紡織 | LIEN MING TEXTILE CO
T4413 | 赤崁 | CHIH-KAN
T4414 | 如興 | ROO HSING GARMENT CO
T4416 | 福纖 | FU CHAN HIGH PILE CO
T4419 | 松懋化學 | LONG LON FIBER CO.L
T4420 | 光明絲織 | Kwang Ming Silk Mill


櫃電機 Electrical
代碼Symbol | 中文名稱 | English Name
T4502 | 源恆 | YUAN FENG INDUSTRIAL
T4503 | 金雨 | GOLD RAIN ENTERPRISE
T4506 | 崇友 | GOLDEN FRIENDS CORPO
T4510 | 高鋒工業 | KAO FONG MACHINERY C
T4513 | 福裕事業 | FALCON MACHINE TOOLS
T4522 | 大寶精工 | TAIHO TOOL MFG. CO.
T4523 | 永彰 | Taiwan Calsonic Co.
T4526 | 東台 | TONG-TAI MACHINE TOO
T4527 | 方土霖 | KLUEN LING MACHINERY
T4528 | 江興鍛壓 | CHIAN HSING FORGING
T4529 | 力武電機 | MOTOMAX ELECTRIC CO.
T4530 | 宏易精密 | Honyi Precision Indu
T4532 | 瑞智精密 | RECHI PRECISION CO.
T4533 | 協易機械 | SHIEH YIH MACHINERY


櫃電器 Elec.Appliance&Cable
代碼Symbol | 中文名稱 | English Name
T4609 | 唐鋒實業 | AIRLUX ELEXTRICAL CO


櫃化學 Chemicals
代碼Symbol | 中文名稱 | English Name
T4702 | 中美實 | ALLIED INDUSTRIAL CO
T4703 | 金美克能 | ME KE LONG CHEMICAL
T4706 | 大恭化學 | TAH KONG CHEMICAL IN
T4707 | 磐亞 | PAN ASIA CHEMICAL CO
T4711 | 永純 | YONG SHUN CHEMICAL C
T4712 | 南璋 | NAN TSAN INDUSTRY CO
T4714 | 永捷 | U-BEST POLYMER INDUS
T4716 | 大立高 | DAILY POLYMER CORPOR
T4717 | 天泰銲材 | TIENTAI
T4720 | 德淵企業 | TEX YEAR INDUSTRIES
T4721 | 美琪瑪 | MECHEMA CHEMICALS IN
T4722 | 國精化學 | QUALIPOLY CHEMICAL C


櫃通訊 Communication
代碼Symbol | 中文名稱 | English Name
T4903 | 聯光通信 | UNITED FIBER OPTIC C
T4905 | 台聯電訊 | TAINET COMMUNICATION
T4906 | 正文 | GEMTEK TECHNOLOGY Co
T4907 | 正華通訊 | C-COM CORPORATION
T4908 | 前鼎光電 | APAC Opto Electronic


櫃鋼鐵 Steel&Iron
代碼Symbol | 中文名稱 | English Name
T5006 | 高鋁金屬 | TAKAO ALUMINIUM ALLO
T5007 | 三星五金 | SAN SHING HARDWARE W
T5009 | 榮剛 | GLORIA MATERIAL TECH
T5011 | 久陽 | TECH OFCO
T5013 | 強新工業 | NEW BEST WIRE INDUST
T5014 | 建錩實業 | Chain Chon Industria
T5015 | 華祺 | RODEX FASTENERS CORP
T5016 | 松和工業 | SONG HO INDUSTRIAL C
T5017 | 新泰伸 | S&T COPPER INDUSTRIE


櫃電子 Electronics
代碼Symbol | 中文名稱 | English Name
T5301 | 祥裕電子 | CADAC ELECTRONIC CO.
T5302 | 太欣 | SYNTEK SEMICONDUCTOR
T5304 | 大霸電子 | DBTEL Incoroprated
T5306 | 訊康 | CNET TECHNOLOGY INC.
T5309 | 系統電子 | SYSGRATION LTD.
T5310 | 天剛資訊 | CGS INTERNATIONAL.IN
T5312 | 寶島科 | FORMOSA
T5314 | 世紀民生 | Myson-Century Techno
T5315 | 光聯科技 | UNITED RADIANT TECHN
T5317 | 凱美 | KAIMEI ELECTRONIC CO
T5318 | 佳鼎科技 | VERTEX PRECISION ELE
T5321 | 九德電子 | YETI ELECTRONICS CO.
T5324 | 華昕電子 | HI-SINCERITY MICROEL
T5325 | 大騰電子 | ULTIMA ELECTRONICS C
T5326 | 漢磊科技 | Episil Technologies
T5328 | 華容公司 | HUA JUNG COMPONENTS
T5336 | 華特 | CHANTEK
T5340 | 建榮工業 | BAOTEK INDUSTRIAL MA
T5344 | 立衛科技 | VATE TECHNOLOGY CO.
T5345 | 天揚 | TEAM YOUNG ADVANCED
T5346 | 力晶 | Powerchip Semiconduc
T5347 | 世界 | Vanguard Internation
T5348 | 系通科技 | TranSystem Inc.
T5349 | 先豐通訊 | BOARDTEK
T5351 | 鈺創科技 | Etron Technology In
T5353 | 台林通信 | TAILYN
T5355 | 佳總 | GIA TZOONG ENTERPRIS
T5356 | 協益電子 | SIRTEC INTERNATIONAL
T5364 | 梅捷企業 | SOYO COMPUTER INC.
T5371 | 中光電 | Coretronic Corporati
T5372 | 十美企業 | SHEA MAY ENTERPRISE
T5375 | 慧智 | Wyse Technology Taiw
T5376 | 東正元 | ORIENT FIRST INDUSTR
T5381 | 合正科技 | UNIPLUS ELECTRONICS
T5383 | 金利 | Kenly Precision Indu
T5384 | 捷元 | GENUINE C&C CO
T5385 | 瑩寶 | LITE VISION CORPORAT
T5386 | 青雲國際 | ALBATRON TECHNOLOGY
T5387 | 茂德科技 | ProMOS Technologies
T5388 | 中磊電子 | Sercomm Corp.
T5395 | 普揚 | PROYOUNG BUSINESS IN
T5398 | 力瑋 | INALWAYS CORPORATION
T5401 | 第三波 | TWP Corporation
T5403 | 中菲電腦 | DIMERCO DATA SYSTEM
T5410 | 國眾電腦 | LEO SYSTEMS INC.
T5414 | 磐英 | EPoX Computer Co.LT
T5425 | 台半 | TAIWAN SEMICONDUCTOR
T5426 | 振發 | CHENG FWA INDUSTRIAL
T5432 | 達威光電 | DATA INTERNATIONAL C
T5434 | 崇越科技 | TOPCO SCIENTIFIC CO.
T5438 | 東友 | TECOIMAGE
T5442 | 世峰 | Puretek Industrial C
T5443 | 均豪精密 | GALLANT PRECISION MA
T5450 | 寶聯 | PROLINK MICROSYSTEMS
T5452 | 佶優 | CHEIL TECHNOLOGY COR
T5455 | 訊利電 | Signality System Eng
T5457 | 宣得 | SPEED TECH CORP.
T5460 | 同協電子 | MUSTANG INDUSTRIAL C
T5464 | 霖宏科技 | LIN HORN TECHNOLOGY
T5465 | 富驊 | LOYALTY FOUNDER ENTE
T5466 | 泰林 | ThaiLin Semiconducto
T5467 | 聯瞻科技 | APPLIED COMPONENT TE
T5468 | 台晶 | Taiwan Memory Techno
T5471 | 松翰科技 | SONIX
T5473 | 矽成積電 | Integrated Circuit S
T5474 | 聰泰科技 | YUAN HIGH-TEC Develo
T5475 | 德宏工業 | GLOTECH INDUSTRIAL C
T5478 | 智冠 | SOFT-WORD INTERNATIO
T5480 | 統盟電子 | YANG AN ELECTRONICS
T5481 | 華韡電子 | HWA WOEI LAMINATE CO
T5483 | 中美矽晶 | Sino-American Silico
T5484 | 慧友電子 | EverFocus
T5487 | 通泰 | TONTEK DESIGN TECHNO
T5488 | 松普科技 | SUNFPU TECHNOLOGY CO
T5489 | 彩富電子 | DYNACOLOR INC.
T5490 | 同亨 | XAC AUTOMATION CORP
T5491 | 亞智科技 | INTECH MACHINES CO.
T5493 | 三聯科技 | SAN LIEN TECHNOLOGY
T5494 | 德鑫科技 | Destiny Technology C
T6101 | 弘捷 | Victory Circuit Co.
T6103 | 合邦電子 | AVID ELECTRONICS COR
T6104 | 創惟科技 | GENESYSLOGIC INC.
T6105 | 瑞傳科技 | Portwell Inc.
T6107 | 華美電子 | SINO-AMERICAN ELECTR
T6108 | 競國實業 | Advanced Printed Cir
T6109 | 亞元科技 | ATECH TECHNOLOGY CO.
T6110 | 艾群科技 | Everelite Technology
T6111 | 大宇資訊 | SOFTSTAR ENTERTAINME
T6112 | 聚碩 | SYSAGE THCHNOLOGY CO
T6113 | 亞矽科技 | ASEC International C
T6114 | 翔昇電子 | H&T ELECTRONICS CO.
T6115 | 鎰勝 | I-SHENG ELECTRIC WIR
T6116 | 彩晶 | Hannstar Display Cor
T6117 | 迎廣科技 | IN WIN DEVELOPMENT I
T6118 | 建達國際 | Xander International
T6119 | 大傳 | TECO ENTERPRISE CO.
T6120 | 輔祥 | FORHOUSE CORPORATION
T6121 | 新普 | SIMPLO TCHNOLOGY CO.
T6122 | 擎邦國際 | KING POLYTECHNIC ENG
T6123 | 上奇科技 | Grandtech C.G. Syste
T6124 | 業強科技 | YEH-CHIANG TECHNOLOG
T6125 | 廣運 | KENMEC MECHANICAL EN
T6126 | 信音企業 | Singatron Enterprise
T6127 | 九豪精密 | LEATEC FINE CERAMICS
T6128 | 上福全球 | GENERAL PLASTIC INDU
T6129 | 普誠科技 | Princeton Technology
T6130 | 亞全科技 | ADVANCED REALITY TEC
T6131 | 悠克電子 | YOKO TECHNOLOGY CORP
T6132 | 銳普電子 | XEPEX ELECTRONICS CO
T6133 | 金橋科技 | GOLDEN BRIDGE ELECTE
T6134 | 萬旭電業 | WanShih Electronic C
T6135 | 佳營 | SILTRONTECH ELECTRON
T6136 | 富爾特 | FULLERTON TECHNOLOGY
T6137 | 新寶科 | SAMPO TECHNOLOGY COR
T6138 | 茂達電子 | Anpec Electronics Co
T6139 | 亞翔工程 | L & K ENGINEERING CO
T6140 | 訊達電腦 | DIMENSION COMPUTER T
T6141 | 柏承科技 | PLOTECH CO.LTD
T6142 | 友勁科技S | CAMEO COMMUNICATIONS
T6143 | 振曜科技 | NETRONIX INC.
T6144 | 得利影視 | DELTAMAC(TAIWAN)CO.
T6145 | 勁永國際 | POWER QUOTIENT INTER
T6146 | 耕興 | SPORTON INTERNATIONA
T6147 | 頎邦科技 | CHIPBOND TECHNOLOGY
T6148 | 和平資訊 | PEACE SYSTEMS INTEGR
T6149 | 陸德 | AREC INC
T6150 | 撼訊科技 | C.P.Technology Co.L
T6151 | 晉倫科技 | GINAR TECHNOLOGY CO.
T6152 | 百一電子 | Prime Electronics &
T6153 | 嘉聯益 | Career Technology (M
T6154 | 順發 | Sunfar
T6155 | 鈞寶 | KING CORE ELECTRONIC
T6156 | 科橋電子 | K-BRIDGE ELECTRONICS
T6157 | 一等 | EDEN TECHNOLOGY CORP
T6158 | 禾昌 | P-TWO INDUSTRIES INC
T6159 | 詮鼎科技 | ASIAN INFORMATION TE
T6160 | 欣技資訊 | Syntech Information
T6161 | 捷波 | JETWAY INFORMATION C
T6162 | 鴻源科 | UNI-CIRCUIT INC
T6163 | 華電網 | Hwacom Systems Inc.
T6164 | 華興電子 | LEDTECH ELECTRONICS
T6165 | 捷泰精密 | JYE TAI PRECISION IN
T6166 | 凌華科技 | ADLINK TECHNOLOGE IN
T6167 | 久正光電 | POWERTIP TECH. CORP.
T6168 | 宏齊科技 | HARVATEK CORPORATION
T6169 | 昱泉國際 | InterServ Internatio
T6170 | 統振 | WELLDONE COMPANY
T6171 | 亞銳士 | Taiwan Aries Co.Ltd
T6172 | 互億科技 | Billionton Systems I
T6173 | 信昌電 | PROSPERITY DIELECTRI
T6174 | 安碁科技 | AKER TECHNOLOGY CO.
T6176 | 瑞儀光電 | RADIANT OPTO-ELECTRO
T6177 | 十全企業 | I A COMPANY LIMITED
T6178 | 振遠科技 | JAENN CORPORATION
T6181 | 宇詮科技 | EPCO TECHNOLOGY CO.
T6182 | 合晶 | WAFER WORKS CORP.


櫃營建 Construction
代碼Symbol | 中文名稱 | English Name
T5501 | 大大建設 | TA TA CONSTRUCTION C
T5505 | 和旺 | HO WANG CONSTRUCTION
T5506 | 長鴻 | EVERGREEN CONSTRUCTI
T5508 | 永信建設 | YUNSHIN CONSTRUCTION
T5511 | 德昌營造 | TE CHANG CONSTRUCTIO
T5512 | 力麒 | RICH DEVELOPMENT CO.
T5514 | 三豐建設 | SUNFON CONSTRUCTWN C
T5515 | 建國工程 | CHIEN KUO CONSTRUCTI
T5516 | 雙喜營 | SUN-SEA CONSTRUCTION
T5519 | 隆大營造 | LONG DA CONSTRUCTION
T5520 | 力泰建設 | Litai Enterprise Con
T5521 | 工信 | KUNG SING ENGINEERIN
T5522 | 大都市 | Metropolitan Constru
T5525 | 順天建設 | SWEETEN CONSTRUCTION
T5528 | 廣大 | KENT WORLD LTD.
T5529 | 訊嘉科技 | Magic Information Di
T5531 | 鄉林建設 | Shining Building Bus
T5532 | 竟誠建築 | JAN CHENG CONSTRUCTI
T5533 | 皇鼎建設 | FOUNDING CONSTRUCTIO
T5534 | 長虹 | CHONG HONG CONSTRUCT


櫃運輸 Transportation
代碼Symbol | 中文名稱 | English Name
T5601 | 臺聯貨櫃 | TAIWAN ALLIED CONTAI
T5603 | 中連貨運 | CHUNG LIEN TRANSPORT
T5605 | 遠航 | Far Eastern Air Tran
T5607 | 遠翔 | FAR GLORY AIR CARGO
T5608 | 四維航業 | SHIH WEI NAVIGATION
T560 | 中菲行 | Dimerco Express


櫃觀光 Tourism
代碼Symbol | 中文名稱 | English Name
T5701 | 劍湖山 | JANFUSUN FANCY WORLD
T5702 | 統合開發 | Tung Ho
T5703 | 亞都麗緻 | The Ritz Landis Hote
T5706 | 鳳凰旅遊 | Phoenix Tours Intern


櫃金融 Finance
代碼Symbol | 中文名稱 | English Name
T5801 | 建弘投信 | National Investment
T5810 | 泛亞商銀 | Pan Asia Commercial
T5818 | 華僑銀行 | BANK OF OVERSEAS CHI
T5820 | 日盛金控 | JIH SUN FINANCIAL HO


二營建 2nd Construction
代碼Symbol | 中文名稱 | English Name
T6401 | 助群營造 | COOPERATIVE CONSTRUC
T6402 | 基泰營造 | KITAI CONTRACTORS I


二電子 2nd Electronics
代碼Symbol | 中文名稱 | English Name
T8008 | 建興電子 | LITE-ON IT CORPORATI
T8010 | 益和 | MICROTEST CORPORATIO
T8012 | 琭旦 | RODAN (TAIWAN) LTD.


權證 Security
代碼Symbol | 中文名稱 | English Name
T7002 | 中信P1 | T7002
T0787 | 倍利06 | ARITS 06
T0781 | 中信16 | T0781
T2891A | 中信金甲 | CHINATRUST A
T2801A | 彰銀甲 | CHANG HWA A
T61961 | 帆宣一 | T61961
T61621 | 鴻源一 | UNI-CIRCUIT 1
T61311 | 悠克一 | YOKO
T5442S | 世峰乙 | Puretek S
T53264 | 漢磊四 | Episil 4
T41111 | 濟生一 | T41111
T24181 | 雅新一 | YA HSIN 1
T23432 | 精業二 | SYSTEX 2
T17141 | 和桐一 | HO TUNG 1
T0799 | 群益21 | CAPITAL 21
T0798 | 台証09 | AIWAN 09
T0793 | 元大72 | UANTA 72
T0788 | 元大70 | UANTA 70
T0783 | 元大69 | UANTA 69
T0797 | 元大75 | UANTA 75
T0796 | 元大74 | YUANTA 74
T0795 | 寶來26 | POLARIS 26
T0794 | 元大73 | UANTA 73
T0792 | 建華05 | SINOPAC 05
T0791 | 元大71 | UANTA 71
T0789 | 倍利07 | ATRIS 07
T0786 | 日盛26 | IH SUN 26
T0784 | 倍利05 | ARITS 05
T0782 | 元富17 | ASTERLINK 17
T0780 | 中信15 | GI 15
T0779 | 元大68 | UANTA68
T0776 | 富邦23 | FUBON 23
T0771 | 日盛24 | IH SUN 24
T0770 | 富邦22 | FUBON 22
T2891 | 信金特 | CHINATRUST A
T1101A | 台泥特 | Taiwan Cement A
T24221 | 國聯一 | UNITED 01
T23531 | 研華一 | ADVANTECH 01
T23531 | 宏碁一 | ACER 01
T15031 | 士電一 | T15031
T0769 | 富邦21 | UBON 21
T24561 | 奇力一 | CHILISIN 01
T5371R | 中光甲 | T5371R
T5381R | 合正甲 | UNIPLUS A
T2204U | 中華丁 | T2204U
T0750 | 元大58 | UANTA 58
T0751 | 中信14 | GI 14
T0752 | 台証07 | AIWAN 07
T0753 | 統一25 | RESIDENT 25
T0754 | 復華04 | UH-HWA 04
T0755 | 統一26 | RESIDENT 26
T0756 | 元大59 | UANTA 59
T0757 | 建華02 | SINOPAC 02
T0758 | 元富13 | ASTERLINK 13
T0759 | 富邦20 | UBON 20
T0760 | 元大60 | UANTA 60
T0763 | 台証08 | AIWAN 08
T0764 | 元富14 | ASTERLINK 14
T0765 | 工銀01 | T0765
T0766 | 元大63 | UANTA 63
T23401 | 光磊一 | OPTO 01
T26091 | 陽明一 | Yang Ming 01
T44141 | 如興一 | ROO HSING 01
T52031 | 訊連一 | Cyberlink 01
T54661 | 泰林一 | ThaiLin 01
T61121 | 聚碩一 | SYSAGE 01
T61151 | 鎰勝一 | I-SHENG 01
T61251 | 廣運一 | KENMEC 01
T61701 | 統振一 | WELLDONE 01
T61721 | 互億一 | Billionton 01
T61771 | 十全一 | I A 01
T61861 | 晶磊一 | SmartASIC 01
T54422 | 世峰二 | T54422
T2392R | 正崴甲 | CHENG UEI R
T2394R | 普立甲 | PREMIER R
T3023R | 信邦甲 | SINBON R
T2002A | 中鋼特 | China Steel A
T22042 | 中華二 | China Motor 2
T23322 | 友訊二 | D-LINK 2
T26101 | 華航一 | China Airlines 1
T2883A | 開發特 | CHINA DEVELOPMENT A
T85010 | 特力一 | Test Rite 01
T41031 | 百略一 | MICROLIFE 01
T41041 | 東貿一 | ENFIELD 01
T41051 | 東洋一 | TTY BIOPHARM 01
T45321 | 瑞智一 | TRECHI 01
T52081 | 蔚華一 | Spirox 01
T53101 | 天剛一 | CGS 01
T53451 | 天揚一 | TEAM YOUNG 01
T53511 | 鈺創一 | Etron 01
T53711 | 中光一 | Coretronic 01
T53811 | 合正一 | UNIPLUS 01
T53861 | 青雲一 | ALBATRON 01
T54421 | 世峰一 | Puretek 01
T54551 | 訊利一 | Signality 01
T54571 | 宣得一 | SPEED TECH 01
T54731 | 矽成一 | Integrated 01
T54781 | 智冠一 | SOFT-WORD 01
T61051 | 瑞傳一 | Portwell 01
T61101 | 艾群一 | Everelite 01
T61141 | 翔昇一 | H&T 01
T61201 | 輔祥一 | FORHOUSE 01
T61211 | 新普一 | SIMPLO 01
T61231 | 上奇一 | Grandtech 01
T61271 | 九豪一 | LEATEC 01
T61291 | 普誠一 | Princeton 01
T61411 | 柏承一 | PLOTECH 01
T61501 | 撼訊一 | C.P. 01
T61611 | 捷波一 | JETWAY 01
T61651 | 捷泰一 | JYE TAI 01
T61661 | 凌華一 | ADLINK 01
T61781 | 振遠一 | JAENN 01
T89241 | 大田一 | O-TA 01
T89261 | 台汽一 | Taiwan 01
T53262 | 漢磊二 | Episil 02
T61272 | 九豪二 | LEATEC 02
T61552 | 鈞寶二 | KING CORE 02
T85022 | 麗臺一 | Leadtek 01
T23442 | 華邦二 | WINBOND ELECTRONICS
T53263 | 漢磊三 | Episil 03
T85033 | 友達一 | AU 01
T85014 | 億光一 | Everlight 01
T1312A | 國喬特 | GARND PACIFIC A
T0736 | 元大52 | UANTA 52
T0737 | 富邦18 | UBON 18
T0738 | 統一24 | RESIDENT 24
T0739 | 信銀01 | T0739
T0740 | 復華03 | UH-HWA 03
T0741 | 倍利04 | ARITS 04
T0742 | 元大53 | UANTA 53
T0743 | 元大54 | UANTA 54
T0744 | 元大55 | UANTA 55
T0745 | 富邦19 | UBON 19
T0746 | 元大56 | UANTA 56
T0747 | 元大57 | UANTA 57
T0748 | 日盛23 | IH SUN 23
T0749 | 建華01 | SINOPAC 01


其它 Other
代碼Symbol | 中文名稱 | English Name
T0526 | 建華11 | SINOPAC 11
T2032 | 新鋼工業股份有限公司 | Sinkang Industries
T2424 | 隴華電子股份有限公司 | LUNG HWA ELECTRONICS
T1909 | 榮成紙業股份有限公司 | Long Chen Paper Co.
T2523 | 德寶營造股份有限公司 | DER PAO CONSTRUCE CO
T4417 | 金洲 | T4417
T5102 | 富強 | T5102
T5305 | 敦南 | T5305
T5523 | 宏都 | T5523
T3099 | 頂倫 | T3099
T2409T | 友達丙 | AU Optronics T
T3044R | 健鼎甲 | TRIPOD R
T2605 | 新興航運股份有限公司 | SINCERE NAVIGATION CORPORATION
T0523 | 群益24 | CAPITAL 24
T0524 | 建華09 | SINOPAC 09
T3034 | 聯詠科技股份有限公司 | NOVATEK MICROELECTRONICS CORP.
T1413 | 宏洲化學工業股份 | HUNG CHOU CHEMICAL IND.CO.LTD
T2609W | 陽明己 | Yang Ming W
T2396 | 精碟科技股份有限公司 | PRODISC
T25471 | 日勝一 | RADIUM 1
T2407R | 陞技甲 | ABIT R
T0790 | 建華04 | SINOPAC 04
T0517P | 元大77 | UANTA 77
T0519P | 元大79 | UANTA 79
T1301 | 台灣塑膠工業股份有限公司 | Formosa Plastics Cor
T1515 | 力山工業股份有限公司 | REXON INDUSTRIAL COR
T1810 | 和成欣業股份有限公司 | HOCHENG CORPORATION
T2352 | 明基電通(股)公司 | BENQ Corporation
T0516 | 元大76 | UANTA 76
T0518 | 元大78 | UANTA 78
T2323T | 中環丙 | T2323T
T6247 | 淇譽電 | T6247
T14741 | 弘裕一 | HONMYUE 1
T30282 | 增你二 | ZENITRON 2
T30511 | 力特一 | OPTIMAX 1
T61191 | 大傳一 | TECO 1
T30512 | 力特二 | OPTIMAX 2
T5442T | 世峰丙 | Puretek T
T62071 | 雷科一 | T62071
T9906 | 興達 | T9906
T9104 | 萬宇科 | T9104
T8941 | 關中 | T8941
T8940 | 新天地 | T8940
T8917 | 欣泰 | T8917
T8014 | 宏廣 | T8014
T8011 | 台通 | T8011
T8009 | 昱昕 | T8009
T6502 | 國隆 | T6502
T6243 | 迅杰 | T6243
T6242 | 聯豪 | T6242
T6241 | 享承 | T6241
T6239 | 力成 | T6239
T6238 | 巨圖 | T6238
T6237 | 驊訊 | T6237
T6236 | 凌越 | T6236
T6235 | 華孚 | T6235
T6234 | 高僑 | T6234
T6233 | 旺玖 | T6233
T6232 | 仕欽 | T6232
T6231 | 系微 | T6231
T6230 | 超眾 | T6230
T6229 | 研通 | T6229
T6228 | 全譜 | T6228
T6227 | 茂綸 | T6227
T6226 | 光鼎 | T6226
T6225 | 天瀚 | T6225
T6222 | 上揚 | T6222
T6220 | 岳豐 | T6220
T6219 | 視達 | T6219
T6218 | 豪勉 | T6218
T6217 | 中探針 | T6217
T6216 | 居易 | T6216
T6210 | 慶生 | T6210
T6191 | 信元 | T6191
T6021 | 大慶證 | T6021
T6020 | 大展證 | T6020
T5902 | 德記 | T5902
T5704 | 老爺知 | T5704
T5530 | 大漢 | T5530
T5524 | 全友建 | T5524
T5439 | 高技 | T5439
T5213 | 捷鴻 | T5213
T5212 | 凌網 | T5212
T4910 | 陽慶 | T4910
T4801 | 景泰 | T4801
T4535 | 至興 | T4535
T4534 | 三林 | T4534
T4406 | 新昕纖 | T4406
T3061 | 璨圓 | T3061
T3060 | 銘異 | T3060
T3056 | 駿億 | T3056
T2358 | 美格 | T2358
T1736 | 喬山 | T1736
T6224 | 聚鼎 | T6224
T6223 | 旺矽 | T6223
T6221 | 晉泰 | T6221
T6214 | 精誠 | T6214
T6211 | 福登 | T6211
T3009 | 奇美電子股份有限公司 | CHI MEI OPTOELECTRONICS CORPORATION
T3010 | 華立企業股份有限公司 | WAH LEE INDUSTRIAL CORP.
T3011 | 今皓實業股份有限公司 | Ji-Haw Industrial Co. Ltd.
T3012 | 廣輝電子股份有限公司 | Quanta Display Inc.
T3013 | 晟銘電子科技股份有限公司 | Chenming Mold Industrial Corp.
T3016 | 嘉晶電子股份有限公司 | PRECISION SILICON CORP.
T3018 | 同開科技工程股份有限公司 | TUNG KAI TECHNOLOGY ENGINEERING CO. LTD.
T3019 | 亞洲光學股份有限公司 | ASIA OPTICAL CO. INC.
T3020 | 奇普仕股份有限公司 | ULTRA SOURCE TECHNOLOGY CORP.
T3021 | 衛道科技股份有限公司 | Cradle Technology Corp.
T3022 | 威達電股份有限公司 | ICP Electronics Inc.
T3023 | 信邦電子股份有限公司 | SINBON ELECTRONICS CO. LTD.
T3024 | 憶聲電子 | ACTION ELECTRONICS CO. LTD.
T3025 | 星通資訊股份有限公司 | Loop Telecommunication International Inc.
T3027 | 盛達電業股份有限公司 | BILLION ELECTRIC CO. LTD.
T3028 | 增你強股份有限公司 | ZENITRON CORPORATION
T3029 | 零壹科技股份有限公司 | Zero One Technology Co. Ltd.
T3031 | 佰鴻工業股份有限公司 | BRIGHT LED ELECTRONICS CORP.
T3032 | 偉訓科技股份有限公司 | COMPUCASE INTERPRISE CO. LTD.
T3033 | 威健實業 | Weikeng Industrial Co. Ltd.
T4109 | 加捷 | T4109
T6175 | 立敦 | T6175
T6179 | 世仰 | T6179
T6180 | 橘子 | T6180
T6184 | 大豐電 | T6184
T6185 | 幃翔 | T6185
T6187 | 萬潤 | T6187
T6188 | 廣明 | T6188
T6189 | 豐藝 | T6189
T6193 | 洪氏英 | T6193
T6195 | 旭展 | T6195
T6196 | 帆宣 | T6196
T8707 | 中精機 | T8707
T8708 | 大鋼 | T8708
T8710 | 易欣 | T8710
T8712 | 國產車 | T8712
T8718 | 工礦 | T8718
T8719 | 宏福 | T8719
T8720 | 元富鋁 | T8720
T8721 | 尚鋒 | T8721
T8722 | 尚德 | T8722
T8936 | 國統 | T8936
T8937 | 合騏 | T8937
T1539 | 巨庭機械股份有限公司 | CHIU TING MACHINERY CO LTD
T3014 | 聯陽半導體股份有限公司 | Integrated Technology Express Inc
T3015 | 全漢企業股份有限公司 | SPI Electronic Co Ltd
T3017 | 奇鋐科技股份有限公司 | Asia Vital Components Co Ltd
T3030 | 德律科技股份有限公司 | Test Research Inc
T3048 | 益登科技股份有限公司 | EDOM TECHNOLOGY CO LTD
T3049 | 和鑫光電股份有限公司 | SINTEK Photronic Corp
T3050 | 鈺德科技股份有限公司 | U-TECH Media Corporation
T9101 | 新加坡福雷電子股份有限公司 | ASE TEST LIMITED
T9102 | 新加坡東亞科技股份有限公司 | Eastern Asia Technology Limited
T5201 | 凱衛資訊 | K WAY INFORMATION CO
T5202 | 力新國際 | NewSoft Technology C
T5203 | 訊連 | Cyberlink Co.
T5204 | 得捷 | SmarTeam Corporation
T5205 | 漢康科技 | FAST TECHNOLOGIES IN
T5206 | 經緯電腦 | UNIVERSAL ELECTRONIC
T5207 | 飛雅 | FEYA TECHNOLOGIES CO
T5208 | 蔚華系統 | Spirox Systems Corpo
T5209 | 新鼎系統 | Advanced Control & S
T5210 | 儒碩 | RUSSELL INFORMATION
T5497 | 佰鈺科技 | ACORP ELECTRONICS CO
T5498 | 凱崴電子 | KEY WARE ELECTRONICS
T5901 | 中友百貨 | CHUNG YO
T5903 | 全家便利 | FamilyMart.co.Ltd.
T8905 | 裕國冷凍 | EAGLE COLD STORAGE E
T8906 | 花王企業 | Forward Graphic Ente
T8908 | 欣雄 | SHIN HSIUNG GAS. LTD
T8913 | 華夏租 | HWA-HSIA LEASING COR
T8916 | 光隆 | KWONG LUNG ENTERPRIS
T8921 | 沈氏藝印 | SHEN'S ART PRINTING
T8923 | 時報文化 | China Times Publishi
T8924 | 大田精密 | O-TA PRECISION INDUS
T8925 | 偉盟 | WOEI MON INDUSTRY CO
T8926 | 台汽電 | Taiwan Cogeneration
T8927 | 鉅明 | DYNAMIC PRECISION IN
T8929 | 青鋼 | CKM BUILDING MATERIA
T8931 | 大園汽電 | TA-YUAN COGENERATION
T8932 | 宏大拉鍊 | HORNG DAH ZIPPERS CO
T8933 | 愛地雅 | IDEAL BIKE CORPORATI
T8934 | 喬工科技 | CHAW KHONG TECHNOLOG
T8935 | 邦泰複合 | PONTEX POLYBLEND CO.
T9902 | 台火開發股份有限公司 | TIDEHOLD DEVELOPMENT CO. LTD.
T9904 | 寶成工業股份有限公司 | Pou Chen Corporation
T9905 | 大華金屬工業股份有限公司 | Great China Metal Ind. CO. LTD
T9907 | 統一實業股份有限公司 | TON YI INDUSTRIAL CORP.
T9908 | 大台北區瓦斯股份有限公司 | THE GREAT TAIPEI GAS CORPORATION
T9910 | 豐泰企業股份有限公司 | FENG TAY ENTERPRISES CO. LTD.
T9911 | 台灣櫻花股份有限公司 | TAIWAN SAKURA CORPORATION
T9912 | 偉聯科技股份有限公司 | Associated Industries China Inc.
T9914 | 美利達工業股份有限公司 | MERIDA INDUSTRY CO. LTD.
T9917 | 中興保全股份有限公司 | TAIWAN SECOM CO. LTD.
T9918 | 欣欣天然氣股份有限公司 | shin shin natural gas co ltd
T9919 | 康那香企業股份有限公司 | KANG NA HSIUNG ENTERPRISE CO. LTD
T9922 | 優美股份有限公司 | UB OFFICE SYSTEMS INC.
T9924 | 台灣福興工業股份有限公司 | TAIWAN FU HSING INDUSTRIAL CO. LTD.
T9925 | 台灣新光保全股份有限公司 | TAIWAN-SOK SHIN KONG SECURITY CO. LTD.
T9926 | 新海瓦斯股份有限公司 | SHIN HAI GAS CORPORATION
T9927 | 泰銘實業股份有限公司 | THYE MING INDUSTRIAL CO. LTD
T9928 | 中國電視事業股份有限公司 | CHINA TELEVISION COMPANY
T9929 | 秋雨印刷股份有限公司 | CHOICE LITHOGRAPH.INC
T9930 | 中聯爐石處理資源化股份有限公司 | CHINA HI-MENT CORPORATION
T9931 | 欣高石油氣股份有限公司 | HSIN KAO GAS CO. LTD.
T9933 | 中鼎工程股份有限公司 | CTCI Corporation-Engineers & Constructors
T9934 | 成霖企業股份有限公司 | GLOBE UNION INDUSTRAIAL CORP
T9935 | 慶豐富實業股份有限公司 | CHING FENG HOME FASHIONS CO. LTD
T9936 | 欣錩國際股份有限公司 | COMPEX INTERNATIONAL CO.LTD
T9937 | 全國加油站股份有限公司 | National Petroleum CO. LTD.
T9938 | 台灣百和工業股份有限公司 | TAIWAN PAIHO LIMITED
T9939 | 宏全國際股份有限公司 | TAIWAN HON CHUAN ENTERPRISE CO. LTD.
T9940 | 信義房屋仲介股份有限公司 | Sinyi Realty Inc.
T9941 | 裕融企業股份有限公司 | TAIWAN ACCEPTANCE CORPORATION
T9942 | 茂順密封元件科技股份有限公司 | NAK SEALING TECHNOLOGIES CORPORATION
T8930 | 青鋼 | CKM BUILDING MATERIA
T9943 | 好樂迪 | HOLIDAY ENTERTAINMEN
T9944 | 新麗企業 | SHINIH ENTERPRISE CO
T1326 | 台灣化學纖維股份 | FORMOSA CHEM&FIB COR
T2892 | 第一金融控股股份 | First Financial Hold
T2915 | 潤泰全球股份有限公司 | RUENTEX INDUST LTD
T3052 | 夆典科技開發股份 | APEX SCIEN&ENG CORP
T3053 | 鼎營科技股份有限公司 | DING ING TECH CO LTD
T5211 | 蒙恬 | T5211
T6192 | 巨路 | T6192
T6194 | 育富 | T6194
T6197 | 佳必琪 | T6197
T6198 | 凌泰 | T6198
T6199 | 精威 | T6199
T6201 | 亞弘電 | T6201
T6202 | 盛群 | T6202
T6203 | 海韻電 | T6203
T6204 | 艾華 | T6204
T6205 | 詮欣 | T6205
T6206 | 飛捷 | T6206
T6207 | 雷科 | T6207
T6208 | 日揚 | T6208
T6209 | 今國光 | T6209
T6212 | 理銘 | T6212
T6213 | 聯茂 | T6213
T6215 | 和椿 | T6215
T8725 | 三采 | T8725
T8938 | 明安 | T8938
T9103 | 美德向邦醫療國際股份 | Medtecs Int
T0501 | 群益22 | CAPITAL 22
T0502 | 寶來27 | POLARIS 27
T0503 | 元富18 | ASTERLINK 18
T0504 | 建華06 | SINOPAC 06
T0505 | 寶來28 | POLARIS 28
T1808 | 國賓陶瓷工業股份有限公司 | KUO BIN CERAMIC INDUSTRIAL CO. LTD
T4114 | 健喬 | T4114
T5392 | 怡安 | T5392
T6240 | 文魁 | T6240
T6244 | 茂迪 | T6244
T6245 | 立端 | T6245
T7001 | 群益P1 | CAPITAL P1
T8724 | 立大 | T8724
T8942 | 森鉅 | T8942
T15151 | 力山一 | REXON 1
T15321 | 勤美一 | CHINA METAL 1
T15331 | 車王一 | MOBILETRON 1
T16021 | 太電一 | PACIFIC 1
T16051 | 華新一 | WALSIN 1
T16181 | 合機一 | HOLD-KEY 1
T1618R | 合機甲 | HOLD-KEY R
T17142 | 和桐二 | HO TUNG 2
T17171 | 長興一 | ETERNAL 1
T21041 | 中橡二 | CHINA SYNTHETIC 2
T2204V | 中華戊 | CMC V
T23051 | 全友一 | Microtek 1
T23131 | 華通一 | COMPEQ 1
T23141 | 台揚一 | MICROELECTRONICS 1
T23371 | 旺宏一 | Macronix 1
T23401 | 光磊二 | OPTO TECH 2
T23451 | 智邦一 | Accton 1
T23521 | 明基一 | BENQ 1
T23551 | 敬鵬一 | CHIN-POON 1
T23601 | 致茂一 | CHROMA 1
T23641 | 倫飛一 | TWINHEAD 1
T23791 | 瑞昱一 | Realtek 1
T23841 | 勝華一 | WINTEK 1
T23881 | 威盛一 | VIA 1
T23891 | 世昕一 | LUXON 1
T23901 | 云辰一 | EVERSPRING 1
T23902 | 云辰二 | EVERSPRING 2
T23981 | 博達一 | PROCOMP 1
T24021 | 毅嘉一 | ICHIA 1
T24071 | 陞技一 | ABIT 1
T24091 | 友達一 | AU Optronics 1
T2409S | 友達乙 | AU Optronics S
T24131 | 環科一 | UNIVERSAL 1
T24151 | 錩新一 | CX TECHNOLOGY 1
T2416GD | 世平W1 | WORLD PEACE W1
T24182 | 雅新二 | YA HSIN 2
T24183 | 雅新三 | YA HSIN 3
T2418S | 雅新乙 | YA HSIN S
T24191 | 仲琦一 | HITRON 1
T24251 | 承啟一 | CHAINTECH 1
T24261 | 鼎元一 | TYNTEK 1
T24341 | 統懋一 | MOSPEC 1
T24401 | 太空一 | SPACE SHUTTLE 1
T24421 | 美齊一 | JENA 1
T24431 | 利碟一 | lead data 1
T24441 | 友旺一 | AboCom 1
T24461 | 全懋一 | PHOENIX 1
T24471 | 鼎新一 | Data Systems 1
T24501 | 神腦一 | Senao 1
T24581 | 義隆一 | ELAN 1
T24591 | 敦吉一 | AUDIX 1
T24651 | 麗臺一 | Leadtek 1
T24661 | 冠西一 | Cosmo 1
T24681 | 華經一 | Fortune 1
T24691 | 力信一 | LI SHIN 1
T24692 | 力信二 | LI SHIN 2
T24701 | 品佳一 | SILICON 1
T24761 | 鉅祥一 | G-SHANK 1
T24791 | 和立一 | Helix 1
T24792 | 和立二 | Helix 2
T24801 | 敦陽一 | STARK 1
T24811 | 強茂一 | PAN JIT 1
T24861 | 一詮一 | I-CHIUN 1
T24881 | 漢平一 | HANPIN 1
T24991 | 東貝一 | Unity Opto 1
T25062 | 太設二 | PACIFIC 2
T26102 | 華航二 | China Airlines 2
T28871 | 台新一 | Taishin 1
T30041 | 宏達一 | National Aerospace 1
T30051 | 神基一 | MiTAC 1
T30101 | 華立一 | WAH LEE 1
T30111 | 今皓一 | Ji-Haw 1
T30131 | 晟銘一 | CHENMING 1
T30132 | 晟銘二 | CHENMING 2
T30191 | 亞光一 | ASIA OPTICAL 1
T30201 | 奇普一 | ULTRA 1
T30202 | 奇普二 | ULTRA 2
T30211 | 衛道一 | Crable 1
T30261 | 禾伸一 | HOLY STONE 1
T30281 | 增你一 | ZENITRON 1
T30331 | 威健一 | WEIKENG 1
T30361 | 文曄一 | WINTECH 1
T30362 | 文曄二 | WINTECH 2
T30391 | 宏傳一 | WELL COMMUNICATION 1
T30411 | 揚智一 | ALI CORP 1
T30451 | 台灣一 | TAIWAN CELLULAR 1
T30452 | 台灣二 | TAIWAN CELLULAR 1
T30471 | 訊舟一 | EDIMAX 1
T53061 | 訊康一 | CNET 1
T53062 | 訊康二 | CNET 2
T5326GD | 漢磊W1 | Episil W1
T5387S | 茂德乙 | ProMOS S
T54251 | 台半一 | TAIWAN SEMICONDUCT 1
T61391 | 亞翔一 | L & K ENGINEERING 1
T61551 | 鈞寶一 | KING CORE 1
T61591 | 詮鼎一 | ASIAN INFORMATION 1
T61871 | 萬潤一 | T61871
T62081 | 日揚一 | T62081
T62161 | 居易一 | T62161
T62261 | 光鼎一 | T62261
T99241 | 福興二 | TAIWAN FU HSING 2
T99381 | 百和一 | TAIWAN PAIHO 1
T99441 | 新麗一 | SHINIH 1
T0506 | 信銀03 | T0506
T0507 | 金鼎11 | TAIWAN INT'L 11
T0508 | 永昌03 | Yung Chong 03
T0509 | 建華07 | SINOPAC 07
T2106 | 建大工業股份有限公司 | KENDA RUBBER INDUSTRIAL CO. LTD
T26181 | 長榮一 | EVA Airways 1
T30241 | 憶聲一 | ACTION ELECTRONICS 1
T5469 | 瀚宇博 | T5469
T61321 | 銳普一 | XEPEX 1
T9915 | 億豐綜合工業股份有限公司 | NIEN MADE ENTERPRISE CO. LTD.
T0050 | 台灣50 | T0050
T0510 | 建華08 | T0510
T0511 | 中信17 | T0511
T0512 | 金鼎12 | T0512
T0513 | 統一27 | T0513
T0514 | 群益23 | T0514
T0515 | 信銀04 | T0515
T1107 | 建台 | T1107
T5905 | 南仁湖 | T5905
T6246 | 臺龍 | T6246
T21091 | 華豐一 | T21091
T2323X | 中環庚 | T2323X
T24702 | 品佳二 | T24702
T2610T | 華航丙 | T2610T
T30381 | 全台一 | EMERGING DISPAY
T30382 | 全台二 | EMERGING DISPAY
T30541 | 萬國一 | CARRY COMPUTER ENG
T30561 | 駿億一 | T30561
T49061 | 正文一 | GEMTEK TECHNOLOGY Co
T53281 | 華容一 | HUA JUNG COMPONENTS
T5425R | 台半甲 | TAIWAN SEMICONDUCTOR
T60042 | 元京二 | T60042
T61731 | 信昌一 | PROSPERITY DIELECTRI
T61951 | 旭展一 | T61951
T62251 | 天瀚一 | T62251
T53882 | 中磊二 | Sercomm Corp
T0521P | 元大81 | UANTA 81
T1310 | 台灣苯乙烯工業股份有限公司 | Taiwan Styrene Monomer Corporation
T2301 | 光寶科技股份有限公司 | LITE-ON TECHNOLOGY CORP.
T2331 | 精英電腦股份有限公司 | Elitegroup Computer Systems Co. Ltd.
T0520 | 元大80 | UANTA 80
T0522 | 統一28 | RESIDENT 28
T2849 | 安泰商業銀行股份有限公司 | EnTie Commercial Bank
T2332X | 友訊庚 | D-LINK X
T20311 | 新光一 | Hsin Kuang 01
T61681 | 宏齊一 | HARVATEK 01
T2479 | 和立聯合科技股份有限公司 | Helix Technology Inc.
T3026 | 禾伸堂企業股份有限公司 | HOLY STONE ENTERPRISE CO. LTD.
T1504 | 東元電機股份有限公司 | TECO ELECTRIC & MACHINERY CO. LTD.
T1521 | 大億交通工業製造股份有限公司 | TA YIH INDUSTRIAL CO. LTD
T2361 | 鴻友科技股份有限公司 | MUSTEK SYSTEMS INC.
T2524 | 京城建設股份有限公司 | King's Town Construction Co. LTD.
T0525 | 建華10 | SINOPAC 10
T0527 | 大華21 | T0527
T1617 | 榮星電線工業股份有限公司 | JUNG SHING WIRE CO. LTD.
T4904 | 遠傳 | T4904
T53151 | 光聯一 | UNITED RADIANT 01


台灣期權 Taiwan Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • TTX4700C3 (TTX call option of strike price 4700 for Mar 2003)
  • TTX4700O3 (TTX put option of strike price 4700 for Mar 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | TTXOF3 (TAIEX option for Jan 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 | 代碼
TAIEX Option | 台指期權 | TTX
NAN YA Option | 南亞期權 | TAA
CHINA STEEL Option | 中鋼期權 | TAB
TAINET Option | 聯電期權 | TAC
Taiwan Semi Option | 台積電期權 | TAD
Fubon Option | 富邦金期權 | TAE


美國芝加哥期貨交易所 CBOT

美國芝加哥期貨交易所

期貨合約之月份代碼 Future's month symbol

月份month | 代碼symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期貨代碼 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最後數字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

公開喊價 Open Outcry

農業 Agricultural
產品 | 代碼
粟米 Corn | C
燕麥 Oats | O
粗米 Rough Rice | RR
豆粉 Soybean Meal | SM
豆油 Soybeans Oil | BO
大豆 Soybeans | S
小麥 Wheat | W

MidAm
產品 | 代碼
MidAm Corn | XC
MidAm Soybeans | XS
MidAm Wheat | XW
MidAm Oats | XO
MidAm Soybeans Meal | XE

金融 Financials
產品 | 代碼
10 Year Agency Notes | DN
10 Year Interest Rate Swap | NI
10年國庫票據 (10 Year U.S. Treasury Notes) | TY
5 Year Agency Notes | DF
5-Year Interest Rate Swap | .NG
5年國庫票據 (5 Year U.S. Treasury Notes) | FV
兩年國庫票據 (2 Year U.S. Treasury Notes) | TU
30日聯邦基金 (30 Day Federal Funds) | FF
15至30年國庫債券 (30 Year U.S. Treasury Bond) | US
Long Term Municipal Bond Index | MB

指數 Index
產品 | 代碼
Dow Jones Industrial Average $10 multiplier | DJ

a/c/e - alliance/cbot/eurex

農業 Agricultural
產品 | 代碼
粟米 Corn | ZC
燕麥 Oats | ZO
粗米 Rough Rice | ZR
豆粉 Soybean Meal | ZM
豆油 Soybeans Oil | ZL
大豆 Soybeans | ZS
小麥 Wheat | ZW
(m 玉米) m Corn | YC
(m 大豆) m Soybean | YK
(m 小麥) m Wheat | YW

金融 Financial
產品 | 代碼
10 Year Agency Notes | AN
10 Year Interest Rate Swap | SR
10年國庫票據 (10 Year U.S. Treasury Notes) | ZN
5 Year Agency Notes | AF
5 Year Interest Rate Swap | SA
5年國庫票據 (5 Year U.S. Treasury Notes) | ZF
兩年國庫票據 (2 Year U.S. Treasury Notes) | ZT
30日聯邦基金 (30 Day Federal Funds) | ZQ
15至30年國庫債券 (30 Year U.S. Treasury Bond) | ZB
Long Term Municipal Bond Index | ZU
小型10年國庫票據 (mini-sized 10 Year U.S. Treasury Notes) | YN
小型30年國庫債券 (mini-sized 30 Year U.S. Treasury Bond) | YH
小型歐元期貨 (mini-sized Eurodollar Futures) | YE
mini-sized Deferrred Eurodollar | YE2

指數 Index
產品 | 代碼
mini-sized Dow futures $5 multiplier | YM
美國杜瓊斯指數 (Dow Jones Industrial Average) | ZD
Dow Jones AIG Commodity Index | AI

金屬 Metals
產品 | 代碼
1000 Ounce Silver | AG
mini-sized New York Gold | YG
mini-sized New York Silver | YI


美國芝加哥商業交易所 CME

期貨合約之月份代碼 Future's month symbol

月份month | 代碼symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期貨代碼 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最後數字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

Beef Products
產品 | 交易時段 | 代碼
生牛 Live Cattle | RTH | LC
肥牛 Feeder Cattle | RTH | FC
Chemicals Products
產品 | 交易時段 | 代碼
苯 Benzene | Globex | BZ
Mixed Xylenes | Globex | MX
Currency Products
產品 | 交易時段 | 代碼
澳圓 Austrilian Dollar | RTH | AD
澳圓 Austrilian Dollar | Globex | 6A
巴西 Brazilian Real | RTH | BR
巴西 Brazilian Real | Globex | 6L
英鎊 British Pound | RTH | BP
英鎊 British Pound | Globex | 6B
加圓 Canadian Dollar | RTH | CD
加圓 Canadian Dollar | Globex | 6C
E歐元 E-mini Euro FX | Globex | E7
歐元 FX Euro FX | RTH | EC
歐元 FX Euro FX | Globex | 6E
歐元FX/瑞士 Euro FX/SF Cross Rate | RTH/Globex | RF/G.RF
歐元FX/英鎊 Euro FX/BP Cross Rate | RTH/Globex | RP/G.RP
歐元FX/日圓 Euro FX/JY Cross Rate | RTH/Globex | RY/G.RY
E日元 E-mini J-Yen | Globex | J7
日圓 Japanese Yen | RTH | JY
日圓 Japanese Yen | Globex | 6J
墨西哥 Mexican Peso | RTH | MP
墨西哥 Mexican Peso | Globex | 6M
紐元 New Zealand | RTH | NE
紐元 New Zealand | Globex | 6N
盧布 "NEW" Russian Ruble | RTH | RU
盧布 "NEW" Russian Ruble | Globex | 6R
南非 South African Rand | RTH | RA
南非 South African Rand | Globex | 6Z
瑞士 Swiss Franc | RTH | SF
瑞士 Swiss Franc | Globex | 6S
澳圓/加元 Australian$/Canadian$ | Globex | ACD
澳圓/日圓 Australian$/Janpanese Yen | Globex | AJY
澳圓/紐元 Australian$/New Zealand$ | Globex | ANE
英鎊/瑞士 British Pound/Swiss Franc | Globex | PSF
英鎊/日圓 British Pound/Japanese Yen | Globex | PJY
歐元FX/澳圓 Euro FX/Australian$ | Globex | EAD
歐元FX/加元 Euro FX/Canadian$ | Globex | ECD
歐元FX/挪威 Euro FX/Norwegian Krone | Globex | ENK
加元/日圓 Canadian$/Japanese Yen | Globex | CJY
歐元FX/瑞典 Euro FX/Swedish Krona | Globex | ESK
瑞典 Swedish Krona | Globex | SEK
瑞士/日圓 Swiss Franc/Japanese Yen | Globex | SJY
挪威 Norwegian Krone | Globex | NOK
Dairy Products
產品 | 交易時段 | 代碼
牛奶 Milk | RTH | DA
Class IV Milk | RTH | DK
Nonfat Dry Milk | RTH | NF
牛油 Butter | RTH | DB
Forest Product
產品 | 交易時段 | 代碼
木材 Lumber 110 | RTH | LB
Hogs Products
產品 | 交易時段 | 代碼
豬腩 Frozen Pork Bellies | RTH | PB
生豬 Lean Hogs | RTH | LH
Port Cutout | Globex | PC
Interest Rate Products
產品 | 交易時段 | 代碼
歐元 EuroDollar | RTH | ED
歐元 EuroDollar | Globex | GE
13 Week US T-Bill | RTH | TB
13 Week US T-Bill | Globex | GTB
Libor | RTH | EM
Libor | Globex | GLB
Fed Funds Turn | Globex | TZ
10 Year Agency | Globex | F0
5 Year Agency | Globex | F5
Euro Yen | RTH | EY
Japanese Government Bond | RTH | JB
Euro Yen Libor | RTH | EL
Two-Year Swap | Globex | S2
Five-Year Swap | Globex | S5
Ten-Year Swap | Globex | S0
Index Products
產品 | 交易時段 | 代碼
S&P 500 | RTH/Globex | SP/G.SP
E-mini S&P 500 | Globex | ES
S&P Midcap 400 | RTH/Globex | MD/G.MD
E-Mini S&P MIDCAP 400 | Globex | EMD
S&P 500 Barra/Growth Index | Globex | SG
S&P 500 Barra/Value Index | Globex | SU
Nasdaq-100 | RTH/Globex | ND/G.ND
E-mini Nasdaq-100 | Globex | NQ
E-mini RUSSELL 2000 | Globex | ER2
Russell 2000 | RTH/Globex | RL/G.RL
Fortune e-50 Index | Globex | FE
The Financial SPCTR Futures | Globex | FIN
GOLDMAN SACHS COMMODITY INDEX | RTH | GI
GOLDMAN SACHS COMMODITY INDEX | Globex | GD
Long-Short Technology TRAKRS Index | Globex | MLT
Nikkei 225 | RTH | NK
Quarterly Bankruptcy Index | Globex | QB
The Technology SPCTR Futures | Globex | TEC
S&P\TOPIX 150 | Globex | TX
Weather Products
產品 | 交易時段 | 代碼
Atlanta HDD | Globex | .H1
Chicago HDD | Globex | .H2
Cincinnati HDD | Globex | .H3
New York HDD | Globex | .H4
Dallas/Fort Worth HDD | Globex | .H5
Philadelphia HDD | Globex | .H6
Portland HDD | Globex | .H7
Tucson HDD | Globex | .H8
Des Moines HDD | Globex | .H9
Las Vegas HDD | Globex | .H0
Atlanta CDD | Globex | .K1
Chicago CDD | Globex | .K2
Cincinnati CDD | Globex | .K3
New York CDD | Globex | .K4
Dallas/Fort Worth CDD | Globex | .K5
Philadelphia CDD | Globex | .K6
Portland CDD | Globex | .K6
Tucson CDD | Globex | .K8
Des Moines CDD | Globex | .K9
Las Vegas CDD | Globex | .K0
S&P INDEX
產品 | 交易時段 | 代碼
S&P Global 100 | RTH | OEX
Global 1200 Energy Sector | RTH | SGEY
Global 1200 Financial Sector | RTH | SGFY
Global 1200 Health Care Sector | RTH | SGHY
Global 1200 Information Technology Sector | RTH | SGIY
Global 1200 Telecommunication Services Sector | RTH | SGTY
Global 1200 Consumer Discretionary Index | RTH | SGDY
Global 1200 Consumer Staples Index | RTH | SGSY
Global 1200 Industrials Index | RTH | SGNY
Global 1200 Materials Index | RTH | SGMY
Global 1200 Utilities Index | RTH | SGUY
Spot products
產品 | 交易時段 | 代碼
Spot Butter | RTH | AAX
Spot Cheese (Blocks) | RTH | KBX
Spot Cheese (Barrels) | RTH | RBX
Spot Nonfat Dry Milk (Grade A) | RTH | NMX
Spot Nonfat Dry Milk (Extra Grade) | RTH | NXX


美國商品交易所 COMEX

期貨合約之月份代碼 Future's month symbol

月份month | 代碼symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期貨代碼 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最後數字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

美國商品交易所 COMEX (RTH)
產品 | 代碼
鋁 Aluminum | AL
原銅 Copper | HG
期金 Gold | GC
原銀 Silver | SI
歐洲100指數 Eurotop 100 Index | ER
美國商品交易所 COMEX (ACCESS)
產品 | 代碼
鋁 Aluminum | G.AL
原銅 Copper | G.HG
期金 Gold | G.GC
原銀 Silver | G.SI


美國紐約期貨交易所 NYBOT

期貨合約之月份代碼 Future's month symbol

月份month | 代碼symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期貨代碼 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最後數字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

Next Month -------------------------------------C2

商品類 Commodities
產品 | 代碼
Mini Coffe M 咖啡 | MK
Coffee 咖啡 | KC
Sugar No. 11 原糖 11 | SB
Sugar No. 14 原糖 14 | SE
Cocoa 可可 | CC
Cotton No. 2 棉 | CT
Frozen Concentrated OJ (FCOJ-1) | OJ
Frozen Concentrated OJ (FCOJ-2) | OK
FCOJ Differential | OD
貨幣 Currencies
產品 | 代碼
Australian dollar/Japanese Yen 澳圓/日元 | YA
Australian Dollar/New Zealand Dollar 澳圓/紐元 | AR
Australian Dollar/Canadian Dollar 澳圓/加元 | AS
Canadian Dollar/Japanese yen 加元/日元 | HY
British pound/Japanese yen 英鎊/日元 | SY
British pound/Swiss franc英鎊/瑞士法郎 | SS
Euro/British pound 歐元/英鎊 | GB
Euro/Canadian dollar 歐元/加元 | EP
Euro/Japanese yen 歐元/日元 | EJ
Euro/Norwegian krone | OL
Euro/Swedish krona | RK
Euro/Swiss franc 歐元/瑞士法郎 | RZ
Euro/Australian dollar 歐元/澳圓 | .RA
Swiss franc/Japanese Yen 瑞士/日元 | ZY
Large Euro/U.S. Dollar L.歐元/美元 | EU
Euro/U.S. Dollar 歐元/美元 | EO
Australian dollar/U.S. dollar 澳圓/美元 | AU
British pound/U.S. dollar 英鎊/美元 | YP
New Zealand dollar/U.S. dollar 紐元/美元 | ZX
U.S. dollar/Canadian dollar 美元/加元 | YD
U.S. dollar/Japanese yen 美元/日元 | YY
U.S. dollar/South African rand 美元/南非蘭特 | .ZR
U.S. dollar/Swiss franc 美元瑞士 | YF
U.S. dollar/Swedish krona | KU
U.S. dollar/Norwegian krone | NS
指數 Indices
產品 | 代碼
U.S. Dollar Index 美圓指數 | DX
NYSE Composite Index - Large | YL
NYSE Composite Index - Regular | YX
NYSE Composite Index - Mini | YS
Russell 1000 Index - Large | RQ
Russell 1000 Index - Regular | R
Russell 1000 Index - Mini | RM
S & P Commodity Index 標普商指 | I
Commercial Markets Index | CI
Reuters CRB Index | CR


美國紐約商業交易所 NYMEX

期貨合約之月份代碼 Future's month symbol

月份month | 代碼symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期貨代碼 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最後數字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

美國紐約商業交易所 NYMEX RTH
產品 | 代碼
Palladium Futures 鈀金 | PA
Platinum 白金 | PL
Brent Crude Oil 酸原油 | SC
Heating Oil 供暖油 | HO
Henry Hub天然汽 | NG
Light, Sweet Crude Oil 輕原油 | CL
New York Harbor Unleaded Gasoline 紐約無鉛汽油 | HU
Propane Futures 丙烷 | PN
Natural Gas e-miNY Energy Futures | QG
Light, Sweet Crude Oil e-miNY Energy Futures | QM
Central Appalachian Coal Futures | QL
美國紐約商業交易所 NYMEX ACCESS
產品 | 代碼
Palladium Futures 鈀金 | G.PA
Platinum 白金 | G.PL
Brent Crude Oil 酸原油 | G.SC
Heating Oil 供暖油 | G.HO
Henry Hub Natural Gas 天然汽 | G.NG
Light, Sweet Crude Oil 輕原油 | G.CL
New York Harbor Unleaded Gasoline 紐約無鉛汽油 | G.HU
Propane Futures 丙烷 | G.PN
Natural Gas e-miNY Energy Futures | G.QG
Light, Sweet Crude Oil e-miNY Energy Futures | G.QM


CBOT Option

Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • ZC2300H3 (Corn call option of strike price 2300 for Aug 2003)
  • ZC2300T3 (Corn put option of strike price 2300 for Aug 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | ZCOQ3 (Corn option for Aug 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 |  | 代碼
DJ Ind Ave | 道瓊工業 | Open Outcry | DJ
Corn | 玉米 | Open Outcry | C
Soybean | 大豆 | Open Outcry | S
Oats | 燕麥 | Open Outcry | O
Wheat | 小麥 | Open Outcry | W
Rough Rice | 粗米 | Open Outcry | RR
Soybean Meal | 豆粉 | Open Outcry | SM
Soybean Oil | 豆油 | Open Outcry | BO
10 Year Agency Notes | 10 Year Agency Notes | Open Outcry | DN
10 Year Interest Rate Swap | 10 Year Interest Rate Swap | Open Outcry | NI
10 Year U.S. Treasury Notes | 10年國庫票據 | Open Outcry | TY
2 Year U.S. Treasury Notes | 兩年國庫票據 | Open Outcry | TU
30 Day Federal Funds | 30日聯邦基金 | Open Outcry | FF
30 Year U.S. Treasury Bond | 15至30年國庫債券 | Open Outcry | US
5 Year Agency Notes | 5 Year Agency Notes | Open Outcry | DF
5-Year Interest Rate Swap | 5-Year Interest Rate Swap | Open Outcry | NG
5 Year U.S. Treasury Notes | 5年國庫票據 | Open Outcry | FV
Corn | 玉米 | a/c/e | ZC
Soybeans | 大豆 | a/c/e | ZS
Oats | 燕麥 | a/c/e | ZO
Wheat | 小麥 | a/c/e | ZW
Rough Rice | 粗米 | a/c/e | ZR
Soybean Meal | 豆粉 | a/c/e | ZM
Soybean Oil | 豆油 | a/c/e | ZL
10 Year Agency Notes | 10 Year Agency Notes | a/c/e | AN
10 Year Interest Rate Swap | 10 Year Interest Rate Swap | a/c/e | SR
10 Year U.S. Treasury Notes | 10年國庫票據 | a/c/e | ZN
2 Year U.S. Treasury Notes | 兩年國庫票據 | a/c/e | ZT
30 Year U.S. Treasury Bond | 15至30年國庫債券 | a/c/e | ZB
5 Year Agency Notes | 5 Year Agency Notes | a/c/e | AF
5 Year Interest Rate Swap | 5 Year Interest Rate Swap | a/c/e | SA
5 Year U.S. Treasury Notes | 5年國庫票據 | a/c/e | ZF
mini-sized New York Silver | mini-sized New York Silver | a/c/e | YI


CME Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • SP800L3 (SP 500 call option of strike price 800 for Dec 2003)
  • SP800X3 (SP 500 put option of strike price 800 for Dec 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | SPOZ3 (SP 500 option for Dec 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 |  | 代碼
SP 500 | 標普500 | RTH/Globex | SP
mini SP 500 | E標普 | Globex | ES
SP500 Barra/GROWTH | 標普500 Barra/GROWT | Globex | SG
SP500 Barra/VALUE | 標普500 Barra.VALUE | Globex | SU
Goldman Sachs Commodity Index | Goldman Sachs Commodity Index | RTH | GI
LUMBER110 | 木材 | RTH | LB
SP MIDCAP 400 | 標普 MIDCAP | RTH/Globex | MD
RUSSELL 2000 | RUSSELL 2000 | RTH/Globex | RL
NASDAQ-100 | 納指 100 | RTH/Globex | ND
EURO FX/JY | 歐元FX/日圓 | RTH/Globex | RY
NIKKEI | 日經 | RTH | NK
S.AFRICAN RAND | 南非 | RTH | RA
LIBOR | 歐馬克 | RTH | EM
TREASURY BILL | 國庫券 | RTH | TB
Austrillian Dollar | 澳圓 | RTH | AD
British Pound | 英鎊 | RTH | BP
Canadian Dollar | 加圓 | RTH | CD
EURO$ | 歐元 | RTH | ED
Swiss Franc | 瑞士 | RTH | SF
Japanese Yen | 日圓 | RTH | JY
MEXICAN PESO | 墨西哥 | RTH | MP
BRAZILIAN REAL | 巴西 | RTH | BR
New Zealand | 紐元 | RTH | NE
EURO FX | 歐元 | RTH | EC
EURO FX/BP | 歐元FX/英鎊 | RTH | RP
EURO FX/SF | 歐元FX/瑞士 | RTH | RF
Feeder Cattle | 肥牛 | RTH | FC
Live Cattle | 生牛 | RTH | LC
LEAN HOG | 生豬 | RTH | LH
Frozon Pork Belllies | 豬腩 | RTH | PB
MILK | 牛奶 | RTH | DA
LEAN HOG | 生豬 | Globex | LN
BUTTER | 牛油 | RTH | DB
RUBLE | 盧布 | RTH | RU
Austrillian Dollar | 澳圓 | Globex | 6A
BRAZILIAN | 巴西 | Globex | 6L
British Pound | 英鎊 | Globex | 6B
Canadian Dollar | 加元 | Globex | 6C
Euro FX | 歐元 FX | Globex | 6E
Japanese Yen | 日圓 | Globex | 6J
Mexican | 墨西哥 | Globex | 6M
NZD | 紐元 | Globex | 6N
South African Rand | 南非 | Globex | 6Z
Swiss Franc | 瑞士 | Globex | 6S
Eurodollar | 歐元 | Globex | GE
Quarterly Bankruptcy Index | QBI | Globex | QB
Russian Ruble | 盧布 | Globex | 6R
Goldman Sachs Commodity Index | Goldman Sachs Commodity Index | Globex | GD
Euro Yen | 歐日 | RTH | EY
Class IV Milk | Class IV Milk | RTH | DK
Nonfat Dry Milk | Nonfat Dry Milk | RTH | NF
H.D DAY-Atlanta | H.D DAY-Atlanta | Globex | H1
H.D DAY-Chicago | H.D DAY-Chicago | Globex | H2
H.D DAY-Cincinn | H.D DAY-Cincinn | Globex | H3
H.D DAY-NY | H.D DAY-NY | Globex | H4
DAY-Dallas | DAY-Dallas | Globex | H5
DAY-Philade | DAY-Philade | Globex | H6
H.D DAY-Portlan | H.D DAY-Portlan | Globex | H7
H.D DAY-Tucson | H.D DAY-Tucson | Globex | H8
H.D DAY-Des Moi | H.D DAY-Des Moi | Globex | H9
DAY-Las Veg | DAY-Las Veg | Globex | H0
C.D DAY-Atlanta | C.D DAY-Atlanta | Globex | K1
C.D DAY-Chicago | C.D DAY-Chicago | Globex | K2
C.D DAY-Cincinn | C.D DAY-Cincinn | Globex | K3
C.D DAY-NY | C.D DAY-NY | Globex | K4
C.D DAY-Dallas | C.D DAY-Dallas | Globex | K5
C.D DAY-Philade | C.D DAY-Philade | Globex | K6
C.D DAY-Portlan | C.D DAY-Portlan | Globex | K7
C.D DAY-Tucson | C.D DAY-Tucson | Globex | K8
C.D DAY-Des Moi | C.D DAY-Des Moi | Globex | K9
C.D DAY-Las Veg | C.D DAY-Las Veg | Globex | K0


COMEX Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • OA66I3 (Aluminum call option of strike price 66 for Sept 2003)
  • OA66U3 (Aluminum put option of strike price 66 for Sept 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | OAOU3 (Aluminum option for Sept 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 | 代碼
Aluminum | 鋁 | OA
Copper | 原銅 | HX
GOLD | 期金 | OG
SILVER | 原銀 | SO


NYBOT Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • OA66I3 (Aluminum call option of strike price 66 for Sept 2003)
  • OA66U3 (Aluminum put option of strike price 66 for Sept 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | OAOU3 (Aluminum option for Sept 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 | 代碼
U.S. dollar/Swiss franc | 美元/瑞士 | YF
British pound/U.S. dollar | 英鎊/美元 | YP
U.S. dollar/Canadian dollar | 美元/加元 | YD
Large Euro/U.S. Dollar | L.歐元/美元 | EU
Australian dollar/U.S. dollar | 澳圓/美元 | AU
New Zealand dollar/U.S. dollar | 紐元/美元 | ZX
U.S. dollar/South African rand | 美元/南非蘭特 | ZR
U.S. dollar/Swedish krona | U.S. dollar/Swedish krona | KU
U.S. dollar/Norwegian krone | U.S. dollar/Norwegian krone | NS
Australian Dollar/New Zealand Dollar | 澳圓/紐元 | AR
Australian Dollar/Canadian Dollar | 澳圓/加元 | AS
British pound/Swiss franc | 英鎊/瑞士法朗 | SS
Euro/British pound | 歐元/英鎊 | GB
Euro/Canadian dollar | 歐元/加元 | EP
Euro/Norwegian krone | Euro/Norwegian krone | OL
Euro/Swedish krona | Euro/Swedish krona | RK
Euro/Swiss franc | 歐元/瑞士法郎 | RZ
Euro/Australian dollar | 歐元/澳圓 | RA
Reuters CRB Index | Reuters CRB Index | CR
Cotton | 棉 | CT
U.S. Dollar Index | 美圓指數 | DX
Frozen Concentrated OJ | Frozen Concentrated OJ | OJ
Coffee | 咖啡 | KC
Sugar No. 11 | 原糖 11 | SB
NYSE Composite Index - Regular | NYSE Composite Index - Regular | YX
U.S. dollar/Japanese yen | 美元/日元 | YY
Australian dollar/Japanese Yen | 澳圓/日元 | YA
Canadian Dollar/Japanese yen | 加元/日元 | HY
British pound/Japanese yen | 英鎊/日元 | SY
Euro/Japanese yen | 歐元/日元 | EJ
Swiss franc/Japanese Yen | 瑞士/日元 | ZY
Russell 1000 Index - Regular | Russell 1000 Index - Regular | R
S & P Commodity Index | 標普商指 | I
Cocoa | 可可 | CC


NYMEX Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • OA66I3 (Aluminum call option of strike price 66 for Sept 2003)
  • OA66U3 (Aluminum put option of strike price 66 for Sept 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | OAOU3 (Aluminum option for Sept 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | Code
Brent Crude Oil | OS
B.Crude Cal Oil | AA
B.Crude Cal Oil | AB
B.Crude Cal Oil | AC
B.Crude Cal Oil | AM
B.Crude Cal Oil | AZ
Brent/WTI Spread Options | BW
Gasoline Crash | CG
Heating Oil | OH
Heating Oil Calendar Spread Options | FA
Heating Oil Calendar Spread Options | FB
Heating Oil Calendar Spread Options | FC
Heating Oil Crack Spread | CH
Henry Hub Natural Gas | ON
Henry Hub Natural Gas Calendar Spread Options | IA
Henry Hub Natural Gas Calendar Spread Options | IB
Henry Hub Natural Gas Calendar Spread Options | IC
Light, Sweet Crude Oil | LO
Light, Sweet Crude Oil Calendar Spread Options | WA
Light, Sweet Crude Oil Calendar Spread Options | WB
Light, Sweet Crude Oil Calendar Spread Options | WC
Light, Sweet Crude Oil Calendar Spread Options | WM
Light, Sweet Crude Oil Calendar Spread Options | WZ
Platinum | PO
Unleaded Gasoline | GO
Unleaded Gasoline Calendar Spread Options | YA
Unleaded Gasoline Calendar Spread Options | YB
Unleaded Gasoline Calendar Spread Options | YC


COMMERCE
Symbol | Name
SIY01 | YHI INTERNATIONAL LIMITED
SI5CR | ASIATIC GROUP(HOLDING)LTD
SI5CN | SINWA KS LIMITED
SIE26 | EASYKNIT INTL HLDG LTD 5000
SI528 | 2NDCHANCE
SIA02 | ACHIEVA LTD
SIA19 | AUTRON CORP
SIA15 | AUSSINO COM
SIB07 | BANJOO
SIC04 | CASA HOLDINGS
SIC47 | CHINAAO
SIC01 | C K TANG LTD
SIC03 | CMSHEKOU
SIC63 | COURTS
SID01 | DAIRY FARM US$
SID12 | DIGILND
SIE07 | EASYKNIT 2K HK$
SI545 | ENZER
SIE02 | EU YAN SANG
SIE09 | EWORLD OF SPORTS
SIF20 | FEDERAL
SIF06 | FHTK HOLDING LTD
SIF10 | FJ BENJAMIN
SIF15 | FLEXTECH HOLDG
SIG11 | GLOBAL TECHNOLOG
SI555 | GREEN WORLD
SIG18 | GRP PTE LTD
SIG33 | GUTHRIE GTS
SI526 | HG Metal Manufacturing
SIH55 | HOUR GLASS
SIH73 | HUP SENG HUAT
SII15 | ISETAN
SI581 | ITE ELECTRIC
SIJ11 | JACKS INT'L LTD
SIJ03 | JADASON ENTERPRISE
SIJ36 | JARDINE MAT US$
SIJ37 | JARDINE STR US$
SIK03 | KHONG GUAN FLOUR
SIK04 | KIAN ANN ENGRG
SIK22 | KIAN HO
SI578 | KS TECH
SI593 | LEE METAL
SIL17 | LION TECK CHIANG
SIM01 | METRO HOLDINGS
SIM07 | Blu Inc
SI5AC | NH CERAMICS
SIN09 | NOBLE GROUP LTD
SI543 | NOEL GIFTS
SI597 | NUCLEUS ELEC
SI584 | OAKWELL ENGRG
SIO08 | OSSIA INT'L
SIO23 | OSIM
SIP52 | Pan-United
SIP22 | PERTAMA HOLDGS
SIP29 | POPULAR HOLDGS
SIP02 | PSC CORP LTD
SIR02 | ROBINSON & CO
SIR05 | ROLY INTL
SIR04 | RoyalClic
SIS69 | SERIAL SYSTEM
SI594 | SIM SIAN CHOON
SI549 | SINCERE
SIS11 | SIN SOON HUAT
SI527 | StamfordTyre
SIT03 | Tat Hong
SIT21 | TRANSMARCO LTD
SIT19 | TRSVIEW
SIT16 | TSM RESOURCES
SIT09 | TT INT'L LTD
SIT08 | TYE SOON
SIU16 | ULTRO TECHNOLOG
SI5AN | UNIDUX
SI5BW | WESTECH
SIW12 | WILLAS ARRAY ELEC
SIA35 | WPG
SIC41 | Cortina


CONSTRUCTION
Symbol | Name
SI562 | BBR
SIC18 | Hiap Hoe
SIC29 | CHIP ENG SENG
SIC42Z | CSC HLDG LN05
SIE14 | ECON INTL
SI531 | ENERSAVE HLDGS
SI510 | HIAP-SE
SIH27 | HONG LAI HUAT GROUP
SIH06 | HOR KEW CORP
SIH24 | HUA KOK INT'L LTD
SIH19 | HWA HONG
SII11 | IPCO INT'L LTD
SI589 | IRE CORP
SIJ12 | JURONG ENGINEERG
SI554 | KING WAN CORP
SIK75 | KOH BROTHERS
SIL13 | L & M GROUP INV
SIL25 | LEE KIM TAH HLDG
SIL23 | LEONG HIN HLDG
SIL03 | LIAN BENG GROUP
SIL32 | LOW KENG HUAT
SIL18 | LKN-PRIMEFIELD LTD
SIL19 | LUM CHANG
SI587 | MAE ENGRING
SI525 | NYLECT TECH
SIP14 | PERMASTLISA PAC
SI516 | PRESS CRETE
SI583 | PROGEN HLDGS
SI563 | PSL HLDGS
SIR07 | ROTARY ENGRG LTD
SI566 | SEE HUP SENG
SI5AE | SHINING CORP
SIS05 | SIMLIAN
SIS13 | SP CORPORATION LIMITED
SI576 | STRIKE ENGINRG
SI577 | TEE INT'L
SI519 | TOPGLOB
SIP30 | UNIFIBER
SI551 | WEE POH HOLDINGS LTD
SIY02 | YONGNAM
SI5CF | OKP Holdings
SI5DL | KOON HOLDINGS LIMITED


FINANCE
Symbol | Name
SIA06 | Aberdeen
SIA48 | ABN AMRO
SIG38 | AGFCANGEFU
SIA39 | ASEAN200US
SIA13 | ASEANSUPRE
SIB08 | BMT 100
SIC08 | CENTRAL PROP LTD
SID05 | DBS BANK
SID14 | DBS Bk 6%
SID07 | DIAMONDS 10US$
SIG41 | G K GOH HOLDG
SIG07 | GREAT EAST. LIFE
SIS41 | HL Sp Fin
SIH34 | HOTUNG US$
SIH20 | h HSBC 400
SII49 | INTL FACTOR
SII21 | IS DJ USTECH 10US$
SII19 | IS MSCI SIN 100US$
SII17 | IS S&P 500 10US$
SIK01 | K1VENTURES LTD
SIK50 | KimEngOng
SIN06 | NIKKOYEN1K
SIN33 | NOMURAYEN1
SIO04 | OCBC
SIO03 | OUS
SIP15 | PACIFIC CENTURY
SIS68 | SPORE EXCHANGE
SIS35 | SING INVST & FIN
SIS49 | SPORE REINSUR
SIS27 | SPDRS10US
SIS67 | STI ETF 10
SIT33 | THAI PRIME US$
SIT55 | TRANSPAC INDUST
SIU07 | UNITED INT'L SEC
SIU11 | UOB
SIU10 | UOB KAY HIAN
SIU13 | UOI
SIY09 | YAMADAE200
SIO15 | OCBC 4.2% NCPS


HOTEL&RST
Symbol | Name
SI533 | ABR HLDGS
SIA34 | AMARA HLDGS
SIA09 | APOLLO
SIC24 | CITY E-SOL(2K) HK$
SI529 | Food Junc
SIG14 | GOODWOOD PARK
SIH14 | HIND HOTEL
SIH10 | Ho Msia
SIH11 | Ho Negara
SIH49 | Ho Plaza
SIH12 | Ho Royal
SII26 | INNO-PAC HOLDG
SIM04 | MANORI US$
SIO07 | OUE
SIR03 | RAFFLES HLDGS
SIS26 | SEAVIEW HOTEL
SIS07 | SHANG ASIA HK$
SIH07 | STAMFORD TYRE
SI596 | THAI VILLAGE HOLDINGS LTD
SI540 | TUNG LOK


MULTI-INDUSTRY
Symbol | Name
SIA01 | Acma Ltd
SIA08 | ALLIANCE TECH
SIA26 | ASIA FOOD&PRO
SIB16 | BIL INTL
SIG10 | GUANGZHOU INVEST
SIH02 | HAW PAR CORP LTD
SIH15 | HPL
SIH47 | Hutchison
SII06 | INTRACO LTD
SIK02 | KEPPEL CORP
SIN29 | New World
SIP10 | PRIMA LTD
SIS82 | SINGATRONICS
SIS20 | ST TRADING CO
SIS63 | ST ENGG
SIS90 | SWIREA500
SIT24 | TUAN SING HLDGS
SIU04 | UNITED ENGRS LTD
SIU05 | UNITED ENG PREF
SIU06 | UNITED IND CORP
SIW13W | WBL CORP LTD WT
SIW09 | WharfHK$


LOAN
Symbol | Name
SI5DBW | KLW HOLDINGS LIMITED W060626
SI5CMW | #SwingMediaW060213
SIS40Z | SA1%030326S11 10k
SIS93W | SinSoonH W07 1229
SIA37W | ACMA-W
SIA20W | AMTEK ENGRG W05
SIB06W | BONVESTS WT2002
SIB13W | BOUSTEAD WT2004
SIC40W | CHUAN SOON H W03
SIC25W | COMPACT W021025
SIC34W | CSC HLDG W05
SIE22W | EASTGATE W060701
SIF11B | FINLAYSON PENS04
SIG13W | GLOBAL TECH W02
SIG24W | GUL TECHNOLOGY WT
SIK18W | KIAN ANN ENG W05
SIL07Z | LTA 4.17%BOND 160510
SIL27Z | LTA 4.81%BOND 100609
SIM08W | MULTI-W
SIN20W | NETWORK FD WT05
SIN15W | NEWTOYO WT2004
SIS40W | SAN TEH WT 02
SIS32W | SEKSUN PREC WT04
SIS02W | SIA DB ECW02
SIS04W | SIA GS ECW02
SIS25W | SPORE LAND W05
SIS45U | SRI FUND
SIH25W | STAML-W
SIT29W | TELEDATA W2002
SIT22Z | TINJB11
SIU17W | UOL WT040612
SIW11W | WANT WANT WT04
SI5AXW | ASTIW04
SI5BUW | KING-W04
SI522W | SEE HUP SENG W05
SIH25W | STAMFORD TY WT
SI5AKW | STRKW06
SI5AYW | SUNLW06


MANUFACTURING
Symbol | Name
SIJ15 | JUKEN TECHNOLOGY LIMITED
SI5DC | RADIANCE ELECTRONICS LIMITED
SI5DD | MICRO-MECHANICS(HOLDINGS)LTD
SIF18 | FULL APEX(HOLDINGS)LIMITED
SIA13 | Allied Technologies Limited
SI5DA | BREADTALK GROUP LIMITED
SI5CXR | KLW HOLDINGS LTD R200
SIH14 | HONGGUO INTL HOLDINGS LIMITED
SIA04 | ASL MARINE HOLDINGS LTD
SIS91 | SHANGHAI ALLIED CEMENT LTD2000
SIS18 | ShanghaiAC 40HK$
SIC50 | CheungWoh
SIC20 | CerebosPac
SI5CG | Semitech Electronics
SIH22 | HONG LEONG ASIA LTD
SIA24 | ACE DYNAMICS LTD
SI520 | ADV SYS AUTO
SIA10 | AEM
SIA11 | AMTEK ENGRG LTD
SI5AU | AP OIL INTL LTD
SIA46 | APac Brew
SIA14 | ARMSTRONG INDUS
SIA12 | ASIA DEKOR US$
SI585 | ASIAMEDIC LTD
SI505 | ASIAN MICRO
SIA25 | ASA CERAMIC LTD
SI538 | ASJ HOLDGS
SI539 | Cirplus
SI575 | ASTI HLDGS LTD
SI598 | AVAPLAS LTD
SI560 | AZTECH SYS
SI568 | BAKER TECHNOLOGY
SIB18 | BENEF20
SIB09 | BEYONICS TECH
SIB01 | BRILLIANT MANUFA
SIB69 | BROADWAY
SIB03 | BRC ASIA LTD
SIC78 | CAM MECH LTD
SIC11 | CEI CONTRACTS MFG
SIC27 | CHARTER SEMICON
SIC10 | CHOSEN HLDGS LTD
SIC17 | CHUAN SOON HUAT
SIC19 | CLIPSAL IND LTD
SIC02 | COMPACT METAL
SI541 | CRAFT PRINT
SIC76 | CREATIVE TECH
SID04 | DATAPULSE TECH
SID03 | DEL MONTE PAC
SID02 | DOVECHEM TER
SIE04 | EAGLE BRAND HLDG
SI514 | EAS PUB LM
SIE05 | EASTGATE TECHNOL
SIE08 | EASTERN ASIA TECH
SIE16 | ELEC & ELTEK US
SIE23 | EUROPTR
SIE03 | EXCEL MACHINE
SIF16 | FRASER & NEAVE
SI559 | FALMAC
SIF21 | FASTECH SYNERGY
SIF09 | FIRST ENGRG
SIF25 | FirstEng A
SIF22 | FISCHER
SI572 | FLAIRIS TECH
SIF03 | FOOD EMPIRE
SIF13 | FU YU MFG LTD
SI508 | FUJI OFFSET
SIG03 | G&W GROUPS LTD
SIG46 | iGadjahUS$
SIG50 | GB HLDGS
SIG42 | GENERAL MAGNETIC
SIG01 | GES INT'L LTD
SIG06 | GIANT
SI542 | GIKEN SAKATA
SI536 | GOLDTRON LIMITED
SI550 | GOLDTRON LIMITED NCCPS 031126
SIG08 | GP BATTERY
SIG20 | GP INDUST LTD
SIG09 | GUL TECHNOLOGY
SIH29 | HAW PAR HLTHCARE
SI565 | HBM PRINT
SI532 | HESHE HLDGS
SI511 | HIAP MOH CORPN
SIH64 | HTL Int
SIH16 | HUAN HSIN HLDGS
SI518 | HO WAH GENTING INTERNATIONAL
SII09 | I-COMM TECH
SII05 | IDT HLDGS (S)
SI537 | INCHEM HLDGS INTL
SI591 | INNOVALUES
SI524 | INTER-ROLLER ENGINEERING LTD.
SII10 | IONICS EMS IWC
SII18 | IPC CORPN LTD
SI571 | IN'TL PRES COM
SI530 | JADE TECHNOLOG
SIJ13 | JK Yaming
SIJ04 | JurCem
SIJ09 | JURONG TECHNOLOGIES
SIK51 | p Kephi B
SIK14 | KINGBOARD COPPER
SI504 | KLW HLDGS
SI5BK | KODA
SIK20 | KONAMI Yen$1K
SI5BL | KYODO
SIK16 | KYOSHA HLDGS
SIL15 | L-Jacob
SIL05 | LAFE TECHNOLOGY
SIL04 | LANKOM
SIL10 | LHT HOLDINGS
SIL48 | LIANG HUAT ALUM
SIL08 | LION ASIA PAC
SIM14 | MAGNECOMP INTL
SIM12 | MARUWA
SI503 | MAYFRAN INT'L
SI546 | MEDTECS INTL
SIM02 | MEIBAN GROUP
SI582 | MENTOR MEDIA
SIM05 | MTQ CORPORATION LIMITED
SI5BM | MFS
SIM11 | MFG INTEG TECH
SIM03 | Miyoshi
SIM29 | MMI HOLDINGS LTD
SIM06 | MULTI CHEM
SIM20 | MURATA100Y
SIN12 | NAM LEE PRESS
SIN16 | NETWORK FOODS
SIN08 | NEWTOYO INT'L LT
SIN32 | NIPPECRAFT LTD
SI507 | NM HLDGS LTD
SI558 | NORELCO CENTRELINE HLDGS LTD
SI557 | NOVENA HLDG
SI5AL | OCULUS LTD
SI573 | OMNI MOLD
SIP11 | Pac Andes
SI509 | PAKARA TECH
SI523 | PAN PAC MEDIA
SIP06 | PCATECH
SIP19 | PCI LTD
SIP04 | PENTEX-S CIRCUIT
SI534 | PENTON
SIP05 | PEOPLES FOOD
SIP12 | POWERMATIC DATA
SIP07 | PNE IND. LTD
SI5BS | PNEMIC
SIP59 | Pokka Corp
SIQ01 | QAF LTD
SIR10 | ROTOL LTD
SIS46 | SAN TEH
SI580 | SANTAK
SIS75 | SEATOWN CORP LTD
SIS03 | SEKSUN PRECISION
SIS51 | SEMBMAR
SIS22 | Sing Food
SIS86 | SINGAMAS HK$
SIS77 | SINGLU
SIS16 | SMB UNITED LTD
SIS81 | SNP CORP
SI564 | SPINDEX
SIS99 | SPORE PETROL. CO
SIS37 | SPH
SIS31 | SPH 100
SIS44 | SSANGYON CEMENT
SI5BA | STARTEC
SIS24 | ST ASSEMBLY TEST
SIS43 | SM SUMMIT HLDGS
SI5AI | SUNLIGHT GROUP
SIS71 | SUNRIGHT LTD
SIS34 | SUNWAY INTL HLDG
SIS10 | SUPER COFFEEMIX
SIS47 | SUPERIOR PACK
SIS57 | SURFACE MOUNT TECH
SI5BQ | SWING
SI500 | TAISIN ELECTR
SIT17 | TASTYFOOD HLDGS
SIT12 | TATSENG
SIT15 | TANCHONG INL HK
SI515 | TEAMSPHERE LTD
SI561 | TECKWAH INDUSTRIAL CORP LTD
SIT14 | TIANJIN US$
SI553 | TOTAL_A
SIT18 | TPV HLDGS
SI570 | TRANSIT MIXED
SIT13 | TRI-M TECH
SIT26 | TSITWIN
SI521 | TWINWOO ENGRG
SIU01 | UNIFOOD
SIU24 | UNISTEEL TECH
SIU09 | UNITED P & P
SIV03 | VENTURE MFG. LTD
SI535 | VIBROPOWER
SI569 | VICPLAS INT'L
SI5BI | VIKAY IND
SIW03 | WAH SHING INTL
SIW08 | WANT WANT US$
SIW02 | WELLNET HLDGS
SI502 | WEPCO500
SIY18 | rYageoG200
SIY03 | YEO HIAP SENG
SIZ01 | ZAGRO ASIA
SIN17 | NeraElec
SIC50R | Chartered R
SIC52R | Chartered R800
SI5CJ | Hitchins
SI5CKR | SwingMed
SI5CLR | SwingM R
SIO05 | Ocean Sky


PROPERTIES
Symbol | Name
SIC25U | CAPITAMALL TRUST 100
SIA17U | ASCENDAS REAL ESTATE INV TRUST
SIA16 | ALLGREEN PROPERT
SIA07 | ASCOTT LTD
SIA18 | AUSTLANDA$
SIA05 | AV JENNINGS A$
SIB28 | BONVESTS HOLDING
SIB11 | Bukit Sem
SIC31 | CAPITAL LAND LTD
SIC05 | CHEM IND(FE) LTD
SIC48 | CheungKong
SIC09 | CITY DEV LTD
SID09 | DRAGON LAND US$
SIF17 | Guocoland
SIF12 | GuocolandNCCP
SIH78 | HK LAND(RF) US$
SIH13 | HO BEE INVEST
SIH30 | HONG FOK CORP
SIH46 | HysanHK$
SIK17 | KEPPEL LAND
SIL38 | L.C. DEVELOPMENT
SIM35 | MARCO POLO
SIM25 | MCL LAND
SIO10 | ORCHARD PARADE
SIS72 | SC GLOBAL DEV
SIS30 | SPORE LAND
SIH09 | TARGET
SIU14 | UOL
SIW05 | WING TAI HOLDGS


SERVICE
Symbol | Name
SI5DE | ECO WATER LIMITED
SI5CY | ESMART HOLDINGS LIMITED
SI5CT | ECOWISE HOLDINGS LIMITED
SI5CS | AUSTON INTERNATIONAL GROUP LTD
SI5CQ | Technics
SIA27 | ACCORD CUSTOMER CARE SOLN LTD
SI5CP | AXIS SYSTEMS HOLDINGS LIMITED
SI5CO | JK TECHNOLOGY GROUP LIMITED
SIM22 | MULTIVISION INTEL SURV LTD
SI5CH | DMX TECHNOLOGIES GROUP LTD.
SI592 | ECON HEALTHCARE LTD.
SIA31 | ADDVALUE TECHNOL
SIA33 | ADROIT INNOVATION
SI5AM | ASIATRAVEL.COM
SIA50 | Aspnetcen
SIB10 | BOARDROOM LTD
SIB04 | BOUSTEAD SPORE
SI501 | CATHAY ORGAN
SIC26 | CM TELECOM INTL
SI567 | COLEX HLDGS
SIC12 | COLORLAND ANIMATION
SIC57 | CSA HOLDINGS
SI544 | CSE GLOBAL LTD
SI5BB | CYBER V
SIC16 | CYTECH
SID06 | DATACRFTUS
SI5BT | DAYEN
SIE18 | ECS
SI5AJ | EI-NETS LTD
SIE13 | ELLIPSIZ LTD
SIE15 | ENG WAH ORG LTD
SIE01 | EZYHEALTH ASIA PAC
SIF07 | FDS NETWORKS GROUP
SIF02 | FRONTLINE TECH
SIG16 | GEN INT
SIG02 | GENEMEDIX PLC
SIG05 | GOODPACK SYS
SIH28 | HERSING CORP
SI588 | HMI HLDGS LTD
SIH23 | HORIZON COM.
SI600 | Hyflux
SII03 | Informtion
SI517 | INTEGRA 2000 LTD
SII16 | ISOFTEL
SII14 | ITechGrp
SIK11 | KEPPEL TEL & TPT
SI5BH | LANTRO
SIM09 | MEDIARING COM
SI556 | MEDIASTREAM
SIN01 | NERA TELECOMM
SI547 | NOBEL DES HLDG
SI5AG | NEW WAVE TECH
SIN07 | NORTH 22 TECH US$
SIP27 | PARKWAY LAB
SI552 | QIAN HU CORPORATON LIMITED
SI5BP | RafflesLa
SIR01 | RAFFLESMG
SI5AH | REED GROUP HLDGS
SIS58 | SAT SERVICES
SIS59 | SIA ENGRG LTD
SIS33 | SPORE COMP SYS
SIS73 | STRATECH SYS
SIS48 | SUPERBOWL
SIT28 | TELEDATA
SI586 | TMC INT'L
SI574 | TPA STRATEGIC
SI5AB | TREK 2000 INT'L
SIV01 | VICOM LTD
SIW14 | JAPAN ASIA LIMITED
SI5CU | HARTFORD HOLDINGS LIMITED
SIS14 | SINOMEM TECHNOLOGY LIMITED


TSC
Symbol | Name
SIC56 | COSCO INVESTMENT (S) LTD A
SIC13 | CH OFFSHORE LTD
SIA21 | AIROCEAN GROUP
SIC37 | CHINA TOll B&R
SIC33 | CHUAN HUP HOLDGS
SIC75 | COMFORT
SIC21 | Cosco Inv
SIC28 | COSCO InvR
SIC14 | CWT DISTR
SID08 | DELGRO CORP 500
SIE12 | EASYCALL INT'L LTD
SIE06 | ENG KONG
SIF01 | Frt Links
SIH48 | HK Tel400
SIJ10 | JAYA HOLDINGS
SIL26 | LABROY MARINE
SIL02 | LINKSIS
SIN03 | NEPTUNE ORIENT
SIO24 | OSPREY MAR RCCPS
SIP13 | PENGUIN BOAT
SIP01 | POH TIONG CHOON
SIS56 | SAMUDERA
SIS61 | SBSTran500
SIS66 | SEMB LOG
SIS52 | SEMBWANG KIM
SIS12 | SINGTEL
SIS06 | SINGTEL 10
SIS15 | SINGTEL 100
SIS55 | SPORE AIRLINES
SIS70 | SIA 200
SIS53 | SMRT CORP LTD
SIS19 | SPORE SHIPPING CORP LTD
SIS21 | STAR CRUISE US$
SIT05 | TAC200US$
SIT06 | TIONG WOON CORP
SI595 | GKE Int


OTHER
Symbol | Name
SI512 | WEARNES INTERNATIONAL
SI5CDW | VICPLAS INT'L LTD W040709
SIL08 | LIONAPAC
SI513 | GREATRONIC LIMITED
SII04 | I-ONE
SIV06 | Viz Branz
SIR09 | RINKER GROUP LIMITED
SIF19Z | Flextech u071023
SI5BRW | StamfordTyre W070220
SIC52 | ComforDelGro
SI711B | SA0.95%030120S30
SIA03 | ASIA POWER CORP
SI590 | GMG GLOBL US$(s)
SIG17 | GOLDEN AGRI-RES
SII13 | Inch Ken
SII02 | Inch Ken
SIO02 | Over&Gene
SIA32 | AYALA INT'L HLDGS
SI018 | BT SEMBAWANG EST
SIC22 | CHINA EVERBRIGHT
SIC06 | CSC HOLDING
SIC07 | CYCLE & CARRIAGE
SIN02 | NAT IRON & STEEL
SIP03 | PACIFIC ANDES
SIP09 | PORTEK
SIS23 | SINGAPURA BLDGS
SIT20 | TTL HOLDINGS
SIW01 | WEARNE BROS LTD
SI5BJW | PANPACW
SI5AD | PK TECH INT'L
SI5BS | PNEMIC
SI5CE | FUTURISTIC IMAGE BUILDER LTD
SIC49 | Citiraya Industry
SIE20 | Easyknit 200 HK$
SIP03W | PNE Ind W050828
SIS64Z | SA0.7%021128S6 10k
SIS85Z | SA1%030326S18 10k
SI6GDB | SA1.11%021218S3
SI579 | TR NETWORKS LIMITED
SIM16 | M1
SIF24 | GUOCOLANDNCCPS051129
SI6GG | SAN3BS8
SIW17 | WMC
SI6GIB | SAN3CS28
SI5CI | RAFFLES LASALLE LTD
SIS36 | SemCorp
SI5CB | Darco
SIC38U | CapitalMall
SIM03 | Miyoshi
SI5DJ | INTERRA RESOURCES LIMITED


SNSX Futures
Symbol | Name
SEDH4 | Euro $ 03/04
SEDM4 | Euro $ 06/04
SEDU4 | Euro $ 09/04
SEDV4 | Euro $ 10/04
SEDX4 | Euro $ 11/04
SEDZ4 | Euro $ 12/04
SEDF3 | Euro $ 01/03
SEDF3 | Euro $ 02/03
SEDH3 | Euro $ 03/03
SEDM3 | Euro $ 06/03
SEDU3 | Euro $ 09/03
SEDZ3 | Euro $ 12/03
SEDH6 | Euro $ 03/06
SEDM6 | Euro $ 06/06
SEDU6 | Euro $ 09/06
SEDZ6 | Euro $ 12/06
SEDH5 | Euro $ 03/05
SEDM5 | Euro $ 06/05
SEDU5 | Euro $ 09/05
SEDZ5 | Euro $ 12/05
SEDH7 | Euro $ 03/07
SEDM7 | Euro $ 06/07
SEDU7 | Euro $ 09/07
SEDZ7 | Euro $ 12/07
SEYH4 | Euroyen 03/04
SEYM4 | Euroyen 06/04
SEYU4 | Euroyen 09/04
SEYZ4 | Euroyen 12/04
SEYH3 | Euroyen 03/03
SEYM3 | Euroyen 06/03
SEYU3 | Euroyen 09/03
SEYZ3 | Euroyen 12/03
SNI | NIKKEI 225 SPOT IDX
SNIH3 | Nikkei 225 03
SNIM3 | Nikkei 225 06
SNIU3 | Nikkei 225 09
SNIZ3 | Nikkei 225 12
.SN3 | Nikkei 300 SPOT IDX
SN3H3 | Nikkei 300 03
SN3M3 | Nikkei 300 06
SN3U3 | Nikkei 300 06
SN3Z3 | Nikkei 300 12
SELH3 | Euroyen Libor 03
SELM3 | Euroyen Libor 06
SELU3 | Euroyen Libor 09
SELZ3 | Euroyen Libor 12
MHKF3 | HK INDEX01
MHKG3 | HK INDEX02
MHKH3 | HK INDEX03
MHKJ3 | HK INDEX04
MHKK3 | HK INDEX05
MHKM3 | HK INDEX06
MHKN3 | HK INDEX07
MHKQ3 | HK INDEX08
MHKU3 | HK INDEX09
MHKV3 | HK INDEX10
MHKX3 | HK INDEX11
MHKZ3 | HK INDEX12
MHK | HK INDEX
SINX | S&P Nifty SPOT IDX
SINH4 | S&P Nifty IDX 03/04
SINM4 | S&P Nifty IDX 06/04
SINU4 | S&P Nifty IDX 09/04
SINZ4 | S&P Nifty IDX 12/04
SINH3 | S&P Nifty IDX 03/03
SINM3 | S&P Nifty IDX 06/03
SINU3 | S&P Nifty IDX 09/03
SINZ3 | S&P Nifty IDX 12/03
SJBH4 | Mi-10 JPY Bond 03/04
SJBM4 | Mi-10 JPY Bond 06/04
SJBU4 | Mi-10 JPY Bond 09/04
SJBZ4 | Mi-10 JPY Bond 12/04
SJBH3 | Mi-10 JPY Bond 03/03
SJBM3 | Mi-10 JPY Bond 06/03
SJBU3 | Mi-10 JPY Bond 09/03
SJBZ3 | Mi-10 JPY Bond 12/03
MSCIF3 | MSCI S'pore Index 01
MSCIG3 | MSCI S'pore Index 02
MSCIH3 | MSCI S'pore Index 03
MSCIJ3 | MSCI S'pore Index 04
MSCIK3 | MSCI S'pore Index 05
MSCIM3 | MSCI S'pore Index 06
MSCIN3 | MSCI S'pore Index 07
MSCIQ3 | MSCI S'pore Index 08
MSCIU3 | MSCI S'pore Index 09
MSCIV3 | MSCI S'pore Index 10
MSCIX3 | MSCI S'pore Index 11
MSCIZ3 | MSCI S'pore Index 11
MSCI | MSCI S'pore SPOT IDX
MSG | MSCI
STGF3 | Straits Times IDX 01
STGG3 | Straits Times IDX 02
STGH3 | Straits Times IDX 03
STGJ3 | Straits Times IDX 04
STGK3 | Straits Times IDX 05
STGM3 | Straits Times IDX 06
STGN3 | Straits Times IDX 07
STGQ3 | Straits Times IDX 08
STGU3 | Straits Times IDX 09
STGV3 | Straits Times IDX 10
STGX3 | Straits Times IDX 11
STGZ3 | Straits Times IDX 12
STG | Straits Times IDX
STWF3 | MSCI TW Index 01
STWG3 | MSCI TW Index 02
STWH3 | MSCI TW Index 03
STWJ3 | MSCI TW Index 04
STWK3 | MSCI TW Index 05
STWM3 | MSCI TW Index 06
STWN3 | MSCI TW Index 07
STWQ3 | MSCI TW Index 08
STWU3 | MSCI TW Index 09
STWV3 | MSCI TW Index 10
STWX3 | MSCI TW Index 11
STWZ3 | MSCI TW Index 12
STW | MSCI Taiwan SPOT IDX
MTW | MSCI Taiwan SPOT IDX
SSDF3 | Sg Dollar InteRate01
SSDG3 | Sg Dollar InteRate02
SSDH3 | Sg Dollar InteRate03
SSDJ3 | Sg Dollar InteRate04
SSDK3 | Sg Dollar InteRate05
SSDM3 | Sg Dollar InteRate06
SSDN3 | Sg Dollar InteRate07
SSDQ3 | Sg Dollar InteRate08
SSDU3 | Sg Dollar InteRate09
SSDV3 | Sg Dollar InteRate10
SSDX3 | Sg Dollar InteRate11
SSDZ3 | Sg Dollar InteRate12
SJGH3 | 10YMini JpGovBond 03
SJGM3 | 10YMini JpGovBond 06
SJGU3 | 10YMini JpGovBond 09
SJGZ3 | 10YMini JpGovBond 12
SSBH3 | 5Y Sg Gov Bond 03
SSBM3 | 5Y Sg Gov Bond 06
SSBU3 | 5Y Sg Gov Bond 09
SSBZ3 | 5Y Sg Gov Bond 12
SN1H3 | (E) Nikkei 225 03
SN1H3 | (E) Nikkei 225 06
SN1U3 | (E) Nikkei 225 09
SN1Z3 | (E) Nikkei 225 12
ST1F3 | MSCI (E)TW IDX 01
ST1G3 | MSCI (E)TW IDX 02
ST1H3 | MSCI (E)TW IDX 03
ST1J3 | MSCI (E)TW IDX 04
ST1K3 | MSCI (E)TW IDX 05
ST1M3 | MSCI (E)TW IDX 06
ST1N3 | MSCI (E)TW IDX 07
ST1Q3 | MSCI (E)TW IDX 08
ST1U3 | MSCI (E)TW IDX 09
ST1V3 | MSCI (E)TW IDX 10
ST1X3 | MSCI (E)TW IDX 11
ST1Z3 | MSCI (E)TW IDX 12
SJP | MSCI JAPAN INDEX
SJPH3 | MSCI JAPAN INDEX 03
SJPM3 | MSCI JAPAN INDEX 06
SJPU3 | MSCI JAPAN INDEX 09
SJPZ3 | MSCI JAPAN INDEX 12
SMEF3 | MECOil 01
SMEF3 | MECOil 02
SMEH3 | MECOil 03
SMEJ3 | MECOil 04
SMEK3 | MECOil 05
SMEM3 | MECOil 06
SMEN3 | MECOil 07
SMEQ3 | MECOil 08
SMEU3 | MECOil 09
SMEV3 | MECOil 10
SMEX3 | MECOil 11
SMEZ3 | MECOil 12
SMKF3 | B-MECOil 01
SMKG3 | B-MECOil 02
SMKH3 | B-MECOil 03
SMKJ3 | B-MECOil 04
SMKK3 | B-MECOil 05
SMKM3 | B-MECOil 06
SMKN3 | B-MECOil 07
SMKQ3 | B-MECOil 08
SMKU3 | B-MECOil 09
SMKV3 | B-MECOil 10
SMKX3 | B-MECOil 11
SMKZ3 | B-MECOil 12


CONSTRUCTION-MAINBOARD
Symbol | Name
K8591 | CREST BUILDER HOLDINGS BHD
K7323 | KEN HOLDINGS BHD
K5063 | ISYODA CORPORATION BHD
K5030 | RANHILL BERHAD
K4901 | NAM FATT CORPORATION BHD
K9571 | MITRAJAYA HOLDINGS BHD
K5169 | HO HUP CONSTRUCTION COMPANY BHD
K5006 | MERGE ENERGY BHD
K6777 | SUNWAY CONSTRUCTION BHD
K5789 | INSTANGREEN CORPORATION BHD
K3336 | IJM CORPORATION BHD
K8761 | BREM HOLDINGS BHD
K4073 | PILECON ENGINEERING BHD
K3697 | ABRAR CORPORATION BHD
K3166 | GENERAL CORPORATION BHD
K5932 | BINA PURI HOLDINGS BHD
K1775 | RENONG BHD
K5398 | GAMUDA BHD
K8168 | ACTACORP HOLDINGS BHD
K9032 | MTD CAPITAL BHD
K9598 | PINTARAS JAYA BHD
K9679 | WCT ENGINEERING BHD
K7706 | LOH & LOH CORPORATION BHD
K4677 | YTL CORPORATION BHD
K5541 | ROAD BUILDER (M) HOLDINGS BHD
K4138 | PROMET BHD
K5746 | PROJEK PENYELENGGARAAN LEBUHRAYA BHD
K5207 | SIAH BROTHERS CORPORATION BHD
K8877 | EKOVEST BHD
K4855 | INTRIA BHD
K6238 | HOCK SENG LEE BHD
K5703 | MUHIBBAH ENGINEERING (M) BHD
K7072 | SUREMAX GROUP BHD
K4308 | SUNWAY HOLDINGS BHD
K8834 | IREKA CORPORATION BHD
K5054 | TRC


CONSUMER-MAINBOARD
Symbol | Name
K7119 | DEGEM BHD
K5066 | NTPM HOLDINGS BHD
K5058 | HYTEX INTEGRATED BHD
K2658 | AJINOMOTO (M) BHD
K6432 | APOLLO FOOD HOLDINGS BHD
K7129 | ASIA FILE CORPORATION BHD
K4162 | BRITISH AMERICAN TOBACCO (M) BHD
K2836 | CARLSBERG BREWERY MALAYSIA BHD
K6343 | HUA JOO SENG ENTERPRISE BHD
K5024 | HUP SENG INDUSTRIES BHD
K4316 | SIN HENG CHAN (MALAYA) BHD
K5649 | GOLDEN PHAROS BHD
K4995 | TAI WAH GARMENTS MANUFACTURING BHD
K3255 | GUINNESS ANCHOR BHD
K8931 | JERASIA CAPITAL BHD
K8532 | JOHN MASTER INDUSTRIES BHD
K2615 | JT INTERNATIONAL BHD
K5304 | PERUSAHAAN OTOMOBIL NASIONAL BHD
K4251 | I-BERHAD
K4294 | SETRON (M) BHD
K1805 | FA PENINSULAR BHD
K3093 | FFM BHD (FEDERAL FLOUR MILLS BHD )
K2763 | REKAPACIFIC BHD
K3301 | HONG LEONG INDUSTRIES BHD
K4642 | YEO HIAP SENG (M) BHD
K5282 | MAMEE-DOUBLE DECKER (M) BHD
K5142 | PERDANA INDUSTRI HOLDINGS BHD
K4405 | TAN CHONG MOTOR HOLDINGS BHD
K4995F | TAI WAH GARMENTS MANUFACTURING BHD - Ordinary share with Foreign ownership
K3689 | FRASER & NEAVE HOLDINGS BHD
K4421 | TRADEWINDS (M) BHD
K3719 | MATSUSHITA ELECTRIC CO (M) BHD
K4006 | ORIENTAL HOLDINGS BHD
K4588 | UMW HOLDINGS BHD
K3514 | MARCO HOLDINGS BHD
K2976 | DNP HOLDINGS BHD
K9172 | FORMOSA PROSONIC INDUSTRIES BHD
K4707 | NESTLE (M) BHD
K3921 | MWE HOLDINGS BHD
K5886 | MINTYE INDUSTRIES BHD
K5017 | NIKKO ELECTRONICS BHD
K2925 | CYCLE & CARRIAGE BINTANG BHD
K2895 | PUTERA CAPITAL BHD
K3026 | DUTCH LADY MILK INDUSTRIES BHD
K4014 | O.Y.L. INDUSTRIES BHD
K2232 | KELANAMAS INDUSTRIES BHD
K6203 | KHEE SAN BHD
K5584 | YEE LEE CORPORATION BHD
K3662 | MALAYAN FLOUR MILLS BHD
K6068 | PCCS GROUP BHD
K5894 | KIG GLASS INDUSTRIAL BHD
K4065 | PPB GROUP BHD
K4839 | LEONG HUP HOLDINGS BHD
K2887 | LION DIVERSIFIED HOLDINGS BHD
K6092 | DAI HWA HOLDINGS (M) BHD
K9229 | UNZA HOLDINGS BHD
K4812 | COSWAY CORPORATION BHD
K7060 | NEW HOONG FATT HOLDINGS BHD
K7006 | LATITUDE TREE HOLDINGS BHD
K7030 | KENMARK INDUSTRIAL CO. (M) BHD
K6025 | NEXNEWS BERHAD
K5039 | BENANG HOLDINGS BERHAD
K5606 | GOLD IS BERHAD


FINANCE-MAINBOARD
Symbol | Name
K6491 | KUMPULAN FIMA BHD
K5266 | EON CAPITAL BHD
K6521 | SURIA CAPITAL HOLDINGS BHD
K1228 | MBf CAPITAL BHD
K1295 | PUBLIC BANK BHD
K4782F | PACIFICMAS BERHAD FOREIGN
K1201 | MALAYSIAN GENERAL INVESTMENT CORPORATION BHD
K5274 | HLG CAPITAL BHD
K1015 | AMMB HOLDINGS BHD
K5363F | PUBLIC FINANCE BHD - Ordinary share with Foreign ownership
K6181 | GADEK CAPITAL BHD
K5088 | APEX EQUITY HOLDINGS BHD
K1236 | MBf HOLDINGS BHD
K5185 | AFFIN HOLDINGS BHD
K1198 | MAA HOLDINGS BHD
K4782 | PACIFICMAS BERHAD
K1171 | MALAYSIA BUILDING SOCIETY BHD
K4871 | PAN MALAYSIA CAPITAL BHD
K1058 | JOHN HANCOCK LIFE INSURANCE (M) BHD
K1139 | KILLINGHALL (M) BHD
K1309 | RASHID HUSSAIN BHD
K2488 | MALAYSIAN PLANTATIONS BHD
K8508 | KUALA LUMPUR CITY CORPORATION BHD
K6459 | MALAYSIAN NATIONAL REINSURANCE BHD
K5312 | ARAB-MALAYSIAN FINANCE BHD
K1082 | HONG LEONG CREDIT BHD
K5002F | HHB HOLDINGS BERHAD-FOREIGN
K4499 | BERJAYA CAPITAL BHD
K6513 | PICA (M) CORPORATION BHD
K5819 | HONG LEONG BANK BHD
K5258 | BIMB HOLDINGS BHD
K1252 | PANGLOBAL BHD
K1155 | MALAYAN BANKING BHD
K4898 | TA ENTERPRISE BHD
K5762 | ADVANCE SYNERGY CAPITAL BHD
K1066 | RHB CAPITAL BHD
K1295F | PUBLIC BANK BHD - Ordinary Share with Foreign ownership
K5053 | OSK HOLDINGS BHD
K1333F | SOUTHERN BANK BHD - Ordinary share with Foreign Ownership
K8621 | LPI CAPITAL BHD
K5096 | KAF-SEAGROATT & CAMPBELL BHD
K5045 | OMEGA HOLDINGS BHD
K2585 | ARAB-MALAYSIAN CORPORATION BHD
K3379 | INSAS BHD
K5363 | PUBLIC FINANCE BHD
K1333 | SOUTHERN BANK BHD
K2275 | MNI HOLDINGS BHD
K5525 | MALAYSIAN INDUSTRIAL DEVELOPMENT FINANCE BHD
K6394 | JERNEH ASIA BHD
K4979 | BAN HIN LEE BANK BHD
K2852 | CAHYA MATA SARAWAK BHD
K1023 | COMMERCE ASSET-HOLDING BHD
K1163 | MALAYSIA BRITISH ASSURANCE BHD
K5002 | HHB HOLDINGS BERHAD
K4936 | MALPAC HOLDINGS BHD
K6467 | ACF HOLDINGS BHD
K1287 | PAN MALAYSIA HLDG BHD
K1112 | IDRIS HYDRAULIC (M) BHD
K6688 | HWANG-DBS (M) BHD
K5312F | ARAB-MALAYSIAN FINANCE BHD - Ordinary share with Foreign ownership
K6009 | PACIFIC & ORIENT BHD
K2704 | UNIPHOENIX CORPORATION BHD
K6831 | UTAMA BANKING GROUP BHD
K6139 | SYARIKAT TAKAFUL MALAYSIA BHD
K6483 | K & N KENANGA HOLDINGS BHD


IND-PROD-MAINBOARD
Symbol | Name
K7135 | BSA INTERNATIONAL BHD
K5065 | ORNAPAPER BHD
K7020 | YUNG KONG GALVANISING INDUSTRIES BHD
K7101 | MEGAN MEDIA HOLDINGS BHD
K5060 | KINSTEEL BHD
K5487 | CHG INDUSTRIES BHD
K6556 | ANN JOO RESOURCES BHD
K4758 | ANCOM BHD
K2917 | CONSTRUCTION AND SUPPLIES HOUSE BHD
K6297 | BOX-PAK (M) BHD
K2682 | AMALGAMATED INDUSTRIAL STEEL BHD
K2747 | AOKAM PERDANA BHD
K2992 | DMIB BHD
K3042 | ESSO MALAYSIA BHD
K5797 | CHOO BEE METAL INDUSTRIES BHD
K2828 | C.I. HOLDINGS BHD
K1619 | DRB-HICOM BHD
K5000 | HUME CEMBOARD BHD
K2712 | AMSTEEL CORPORATION BHD
K3247 | GRAND UNITED HOLDINGS BHD
K6505 | DELLOYD VENTURES BHD
K6211 | KIA LIM BHD
K2674 | ALUMINIUM COMPANY OF MALAYSIA BHD
K4383 | JAYA TIASA HOLDINGS BHD
K5371 | KIM HIN INDUSTRY BHD
K3298 | HEXZA CORP BHD
K2755 | FCW HOLDINGS BHD
K2984 | FACB INDUSTRIES INCORPOORATED BHD
K5479 | APL INDUSTRIES BHD
K5495 | JOHAN CERAMICS BHD
K9601 | HO WAH GENTING BHD
K6829 | INDUSTRIAL CONCRETE PRODUCTS BHD
K3522 | KIAN JOO CAN FACTORY BHD
K5015 | APM AUTOMOTIVE HOLDING BHD
K2151 | KRAMAT TIN DREDGING BHD
K3751 | CAMERLIN GROUP BHD
K6076 | ENCORP BHD
K5924 | ACP INDUSTRIES BHD
K2879 | CHEMICAL COMPANY OF MALAYSIA BHD
K5007 | CHIN WELL HOLDINGS BERHAD
K1481 | ADVANCE SYNERGY BHD
K2135 | GOPENG BHD
K3611 | GOH BAN HUAT BHD
K3328 | HUME INDUSTRIES (M) BHD
K2844 | CEMENT INDUSTRIES OF MALAYSIA BHD
K5657 | AMALGAMATED CONTAINERS BHD
K3476 | KECK SENG (M) BHD
K5010 | TONG HERR RESOURCES BERHAD
K4731 | SCIENTEX INCORPORATED BHD
K5436 | PERUSAHAAN SADUR TIMAH MALAYSIA (PERSTIMA) BHD
K4081 | PAN MALAYSIA CORPORATION BHD
K4944 | NYLEX (M) BHD
K4235 | LION INDUSTRIES CORPORATION BHD
K5134 | SOUTHERN ACIDS (M) BHD
K4723 | WING TIEK HOLDINGS BHD
K9504 | LINEAR CORPORATION BHD
K6475 | RAMATEX BHD
K4537 | UAC BHD
K5576 | MINHO (M) BHD
K5012 | TA ANN HOLDING BERHAD
K5022 | PAOS HOLDINGS BHD
K7014 | YLI HOLDINGS BHD
K3727 | MALAYAWATA STEEL BHD
K4324 | SHELL REFINING CO (F.O.M.) BHD
K3891 | MALAYAN UNITED INDUSTRIES BHD
K4529 | LEADER UNIVERSAL HOLDINGS BHD
K3832 | MALAYSIAN OXYGEN BHD
K6106 | SINDORA BHD
K8737 | YTL CEMENT BHD
K7846 | POLYMATE HOLDINGS BHD
K6637 | PNE PCB BHD
K6378 | TEKALA CORPORATION BHD
K6033 | PETRONAS GAS BHD
K3883 | MUDA HOLDINGS BHD
K4243 | WTK HOLDINGS BHD
K5037 | PAN PACIFIC ASIA BHD
K5001 | MIECO CHIPBOARD BHD
K6904 | SUBUR TIASA HOLDINGS BHD
K6734 | PARACORP BHD
K4448 | TASEK CORPORATION BHD
K2062 | TONGKAH HOLDINGS BHD
K4286 | SEAL INCORPORATED BHD
K5665 | SOUTHERN STEEL BHD
K8516 | RNC CORPORATION BHD
K3778 | MARUICHI MALAYSIA STEEL TUBE BHD
K5009 | WHITE HORSE BERHAD
K8257 | TENGGARA OIL BHD
K8001 | MOL.COM BHD
K5916 | MALAYSIA SMELTING CORPORATION BHD
K4448P | TASEK CORPORATION BHD - First Preference Share
K5428 | WEMBLEY INDUSTRIES HOLDINGS BHD
K6149 | METROD (M) BHD
K5025 | NWP HOLDINGS BHD
K6262 | SINORA INDUSTRIES BHD
K9059 | TSH RESOURCES BHD
K4049 | PALMCO HOLDINGS BHD
K8133 | PSC INDUSTRIES BHD
K4472 | TRACTORS MALAYSIA HOLDINGS BHD
K8362 | KYM HOLDINGS BHD
K6963 | V.S INDUSTRY BHD
K3794 | LAFARGE MALAYAN CEMENT BHD
K5223 | MENTIGA CORPORATION BHD
K4359 | SITT TATT BHD
K9326 | LB ALUMINIUM BHD
K2011 | LINGUI DEVELOPMENT BHD
K4022 | WIJAYA BARU GLOBAL BHD
K4766 | WESTMONT INDUSTRIES BHD
K5835 | SUNWAY BUILDING TECHNOLOGY BHD
K8869 | PRESS METAL BHD
K6653 | KRIS COMPONENTS BHD
K7013 | EOX GROUP BHD
K9016 | EKSONS CORPORATION BHD
K7528 | DKLS INDUSTRIES BERHAD
K7100 | UCHI TECHNOLOGIES BHD
K0021 | GHL SYSTEMS BHD
K4359PA | SITTA TATT BHD-KPS


IPC-MAINBOARD
Symbol | Name
K5067 | KL INFRASTRUCTURE GROUP BHD
K5517 | SHANGRI-LA HOTELS (M) BHD
K1643 | LANDMARKS BHD
K6408 | SAUJANA CONSOLIDATED BHD
K1368 | FABER GROUP BHD
K5592 | GRAND CENTRAL ENTERPRISES BHD
K6742 | YTL POWER INTERNATIONAL BHD
K6645 | LINGKARAN TRANS KOTA HOLDINGS BHD
K6947 | DIGI.COM BHD
K6807 | PUNCAK NIAGA HOLDINGS BHD
K5031 | TIME dotCOM BERHAD


MINING-MAINBOARD
Symbol | Name
K2283 | TRONOH MINES MALAYSIA BHD
K2186 | KUCHAI DEVELOPMENT BHD
K2968 | GOLDEN PLUS HOLDINGS BHD


PLANTATION-MAINBOARD
Symbol | Name
K5069 | BLD PLANTATION BHD
K6572 | KWANTAS CORPORATION BHD
K2089 | UNITED PLANTATIONS BHD
K6335 | PLANTATION & DEVELOPMENT (M) BHD
K2046 | SCB DEVELOPMENT BERHAD
K5851 | LADANG PERBADANAN FIMA BHD
K5193 | KURNIA SETIA BHD
K3263 | GULA PERAK BHD
K5126 | SARAWAK OIL PALMS BHD
K2607 | INCH KENNETH KAJANG RUBBER P.L.C.
K1899 | BATU KAWAN BHD
K2321 | BUKIT KATIL RESOURCES BHD
K5019 | UNICO-DESA PLANTATIONS BHD
K2038 | NEGRI SEMBILAN OIL PALMS BHD
K5026 | MHC PLANTATIONS BHD
K2402 | HIGHLANDS & LOWLANDS BHD
K2518 | MENTAKAB RUBBER CO (M) BHD
K2372 | GLENEALY PLANTATIONS (M) BHD
K2445 | KUALA LUMPUR KEPONG BHD
K8109 | TH GROUP BHD
K1953 | GOLDEN HOPE PLANTATIONS BHD
K1996 | KRETAM HOLDINGS BHD
K1929 | CHIN TECK PLANTATIONS BHD
K6823 | PPB OIL PALMS BHD
K3972 | THE NORTH BORNEO CORPORATION BHD
K5029 | FAR EAST HOLDINGS BHD
K2054 | TDM BHD
K2313 | THE AYER MOLEK RUBBER CO BHD
K2399 | GUTHRIE ROPEL BHD
K2542 | RIVERVIEW RUBBER ESTATES BHD
K2291 | ASIATIC DEVELOPMENT BHD
K2593 | UNITED MALACCA BHD
K1961 | IOI CORPORATION BHD
K3131 | KUMPULAN GUTHRIE BHD
K1902 | MULTI VEST RESOURCES BHD
K3158 | TECHNO ASIA HOLDINGS BHD
K2003 | KULIM (M) BHD
K5027 | KIM LOONG RESOURCES BHD
K6327 | JOHORE TENGGARA OIL PALM BHD
K2569 | SUNGEI BAGAN RUBBER CO (M) BHD
K2453 | KLUANG RUBBER CO (M) BHD
K5047 | NPC RESOURCES BERHAD


PROPERTIES-MAINBOARD
Symbol | Name
K1589 | GRANITE INDUSTRIES BHD
K4057 | ASIAN PAC HOLDINGS BHD
K2577PB | YTLLAND-PB
K1945 | PJ DEVELOPMENT HOLDINGS BHD
K5062 | HUA YANG BHD
K6114 | METRO KAJANG HOLDINGS BHD
K5959 | A & M REALTY BHD
K2429 | TANCO HOLDINGS BHD
K2097 | FURQAN BUSINESS ORGANISATION BHD
K3484 | DAMANSARA REALTY BHD
K1767 | PETALING GARDEN BHD
K1538 | BOLTON BHD
K3085 | EKRAN BHD
K2119 | AYER HITAM TIN DREDGING M'SIA BHD
K6815 | EUPE CORPORATION BHD
K5827 | ORIENTAL INTEREST BHD
K1007 | ARAB-MALAYSIAN DEVELOPMENT BHD
K1147 | KUALA LUMPUR INDUSTRIES HOLDINGS BHD
K3107 | FIMA CORPORATION BHD
K1635 | IOI PROPERTIES BHD
K5355 | DAIMAN DEVELOPMENT BHD
K1716 | ASIA PACIFIC LAND BHD
K1783 | SELANGOR PROPERTIES BHD
K5622 | U-WOOD HOLDINGS BHD
K8664 | SP SETIA BHD
K5018 | HUNZA PROPERTIES BHD
K2534 | PARIT PERAK HOLDINGS BHD
K2259 | TALAM CORPORATION BHD
K3913 | MUI PROPERTIES BHD
K2224 | SELANGOR DREDGING BHD
K5339 | PK RESOURCES BHD
K2437 | NEGARA PROPERTIES (M) BHD
K3174 | LAND & GENERAL BHD
K1821 | SRI HARTAMAS BHD
K6041 | FARLIM GROUP (M) BHD
K6769 | KELADI MAJU BHD
K3573 | LIEN HOE CORPORATION BHD
K6718 | CRESCENDO CORPORATION BHD
K4596 | UNIPHONE TELECOMMUNICATIONS BHD
K1813 | SPK SENTOSA CORPORATION BHD
K4561 | UNITED MALAYAN LAND BHD
K1686 | CRIMSON HOLDINGS BHD
K5975 | ASAS DUNIA BHD
K5013 | UDA HOLDINGS BERHAD
K2577 | TAIPING CONSOLIDATED BHD
K6165 | SUNRISE BHD
K6548 | MALAYSIA PACIFIC LAND BHD
K1597 | IGB CORPORATION BHD
K3565 | EUROPLUS BHD
K3417 | EASTERN & ORIENTAL BHD
K6173 | BINA DARULAMAN BHD
K5843 | SAP HOLDING BHD
K6017 | SHL CONSOLIDATED BHD
K2348 | ANSON PERDANA BHD
K5215 | ECONSTATES BHD
K1988 | KEMAYAN CORPORATION BHD
K4618 | WORLDWIDE HOLDINGS BHD
K1759 | PELANGI BHD
K4278 | SATERAS RESOURCES (M) BHD
K5401 | DIJAYA CORPORATION BHD
K3115 | FACB RESORTS BERHAD
K1473 | BANDARAYA DEVELOPMENTS BHD
K6602 | BCB BHD
K5738 | COUNTRY HEIGHTS HOLDINGS BHD
K2305 | THE AYER HITAM PLANTING SYNDICATE BHD
K6122 | KEJORA HARTA BHD
K8893 | MK LAND HOLDINGS BHD
K2143 | AVENUE ASSET BHD
K6912 | PASDEC HOLDINGS BHD
K6246 | BRISDALE HOLDINGS BHD
K4375 | SOUTH MALAYSIA INDUSTRIES BHD
K1724 | PARAMOUNT CORPORATION BHD
K1856 | SIME UEP PROPERTIES BHD
K5020 | GLOMAC BHD
K1694 | MENANG CORPORATION (M) BHD
K6564 | JOHOR LAND BHD
K6289 | SUNWAY CITY BHD
K1503 | HONG LEONG PROPERTIES BHD
K1627 | ISLAND & PENINSULAR BHD
K7404 | GOLD BRIDGE ENGINEERING & CONSTRUCTION BHD
K5033 | MERGE HOUSING BHD
K6661 | OSK PROPERTY HOLDINGS BERHAD
K5057 | BINAIK EQUITY BHD
K2208 | PETALING TIN BHD


TRAD/SERV-MAINBOARD
Symbol | Name
K2194 | MALAYSIA MINING CORPORATION BHD
K1562OB | BERJAYA SPORTS TOTO BHD-B
K4847 | PARK MAY BHD
K7108 | PETRA PERDANA BERHAD
K5059 | PULAI SPRINGS BHD
K3239 | MATRIX INTERNATIONAL BERHAD
K1651 | MALAYSIAN RESOURCES CORPORATION BHD
K6785 | INTAN UTILITIES BHD
K3468 | KAMUNTING CORPORATION BHD
K4103 | PAN MALAYSIAN INDUSTRIES BHD
K5347 | TENAGA NASIONAL BHD
K3824 | MALAYSIAN MOSAICS BHD
K3441 | JOHAN HOLDINGS BHD
K4502 | SISTEM TELEVISYEN MALAYSIA BHD
K8885 | RELIANCE PACIFIC BHD
K6084 | STAR PUBLICATIONS (M) BHD
K5023 | COURTS MAMMOTH BHD
K6157 | KONSORTIUM LOGISTIK BHD
K3808 | MECHMAR CORPORATION (M) BHD
K1708 | METROPLEX BHD
K3557 | KUMPULAN EMAS BHD
K5908 | DIETHELM HOLDINGS (M) BHD
K2739 | ANTAH HOLDINGS BHD
K1562 | BERJAYA SPORTS TOTO BHD
K3069 | MEGA FIRST CORPORATION BHD
K3182 | GENTING BHD
K2496 | MALAKOFF BHD
K6874 | KUB MALAYSIA BHD
K5533 | OCB BERHAD
K4456 | TIME ENGINEERING BHD
K3786 | MALAYSIAN AIRLINE SYSTEM BHD
K3816F | MALAYSIA INTERNATIONAL SHIPPING CORP BHD - Ordinary Share with Foreign ownership
K3492 | KFC HOLDINGS (M) BHD
K7277 | DIALOG GROUP BHD
K5711 | THE STORE CORPORATION BHD
K6866 | PADIBERAS NASIONAL BHD
K4715 | RESORTS WORLD BHD
K4804 | PERNAS INTERNATIONAL HOLDINGS BHD
K4693 | NALURI BHD
K5014 | MALAYSIA AIRPORTS HOLDINGS BERHAD
K8397 | TIONG NAM TRANSPORT HOLDINGS BHD
K3948 | MYCOM BHD
K5614 | INTEGRATED LOGISTICS BHD
K3204 | GEORGE KENT (M) BHD
K2356 | SARAWAK ENTERPRISE CORPORATION BHD
K8265 | EASTERN PACIFIC INDUSTRIAL CORPORATION BHD
K2267 | TANJONG PLC
K5681 | PETRONAS DAGANGAN BHD
K4367 | SJA BHD
K3549 | KINTA KELLAS PUBLIC LTD CO
K2771 | BOUSTEAD HOLDINGS BHD
K6939 | FIAMMA HOLDINGS BHD
K5754 | UTUSAN MELAYU (M) BHD
K5008 | HARISON HOLDING (M) BHD
K3905 | MULPHA INTERNATIONAL BHD
K3999 | THE NEW STRAITS TIMES PRESS (M) BHD
K4863 | TELEKOM MALAYSIA BHD
K7331 | INTI UNIVERSAL HOLDINGS BHD
K4464 | ARUS MURNI CORPORATION BHD
K5983 | MBM RESOURCES BHD
K3735 | MAGNUM CORPORATION BHD
K5231 | DIPERDANA HOLDINGS BHD
K2941 | DATUK KERAMAT HOLDINGS BHD
K3212 | GEORGE TOWN HOLDINGS BHD
K8036 | PANTAI HOLDINGS BHD
K5016 | WARISAN TC HOLDING BERHAD
K6351 | AMWAY (M) HOLDINGS BHD
K6599 | JAYA JUSCO STORES BHD
K6998 | BINTAI KINDEN CORPORATION BHD
K3964 | NANYANG PRESS HOLDINGS BHD
K4219 | BERJAYA LAND BHD
K5509 | NORTHPORT CORPORATION BHD
K5118 | LEISURE MANAGEMENT BHD
K6025 | NEXNEWS.COM BHD
K5021 | NV MULTI CORPORATION BHD
K6254 | PDZ HOLDINGS BHD
K3816 | MALAYSIA INTERNATIONAL SHIPPING CORP BHD
K3034 | HAP SENG CONSOLIDATED BHD
K6416 | JOHOR PORT BHD
K8524 | TALIWORKS CORPORATION BHD
K3018 | OLYMPIA INDUSTRIES BHD
K5177 | SRIWANI HOLDINGS BHD
K5673 | IPMUDA BHD
K5452 | PRIME UTILITIES BHD
K3395 | BERJAYA GROUP BHD
K4987 | METROJAYA BHD
K5878 | KPJ HEALTHCARE BHD
K4189 | CELCOM (MALAYSIA) BHD
K3859 | MULTI-PURPOSE HOLDINGS BHD
K4197 | SIME DARBY BHD
K4774 | EDARAN OTOMOBIL NASIONAL BHD
K5568 | NCK CORPORATION BHD
K5032 | BINTULU PORT HOLDINGS BERHAD
K5036 | EDARAN DIGITAL SYSTEMS BERHAD
K5032 | BINTULU PORT HOLDINGS BERHAD
K5035 | KNUSFORD BERHAD
K8702 | TEXCHEM RESOURCES BERHAD
K8389 | METACORP BHD
K4634 | PHILEO ALLIED BHD
K7978 | SAFEGUARDS CORPORATION BHD
K5056 | ENGTEX GROUP BERHAD
K5055 | ATIS CORPORATION
K7040 | MALAYSIAN MERCHANT MARINE BHD
K3875 | MALAYSIAN TOBACCO COMPANY BHD
K5118 | MAGNUM 4D BERHAD


CLOSE END FUND-MAINBOARD
Symbol | Name
K6726 | AMANAH SMALLCAP FUND BERHAD


TRUST-MAINBOARD
Symbol | Name
K4952 | AMANAH HARTA TANAH PNB
K3603 | ARAB-MALAYSIAN FIRST PROPERTY TRUST
K6696 | MAYBAN PROPERTY TRUST FUND ONE


LOANS-MAINBOARD
Symbol | Name
K5665LR | SOUTHERN STEEL BHD-LOAN RIGHTS
K1015WB | SOUTH MALAYSIA INDUSTRIAL BHD
K4375WB | AMMB HOLDINGS BHD-WARRANTS
K2879WB | CCM-WB
K4375LB | SMI-LB
K4375LA | SMI-LA
K5576WB | MINHO-WB
K1309LB | RHB-LB
K3581 | LION CORPORATION BHD
K4901LA | NAM FATT CORPORATION BHD-ICULS A
K4901LB | NAM FATT CORPORATION BHD-ICULS B


PN4-MAINBOARD
Symbol | Name
K3352 | INNOVEST BHD
K2216 | IJM PLANTATIONS BHD
K2127 | BERJUNTAI TIN DREDGING BHD
K8818 | ASSOCIATED KAOLIN INDUSTRIES BHD
K8818W | ASSOCIATED KAOLIN INDUSTRIES BHD - First Warrant
K7021 | AKTIF LIFESTYLE CORPORATION BHD
K8028 | AUTOWAYS HOLDINGS BHD
K9156 | BESCORP INDUSTRIES BHD
K9458 | BRIDGECON HOLDINGS BHD
K8214 | CHASE PERDANA BHD
K8214W | CHASE PERDANA BHD - First Warrant
K9717 | CYGAL BHD
K8176 | DENKO INDUSTRIAL CORPORATION BHD
K9091 | EMICO HOLDINGS BHD
K9067 | EPE POWER CORPORATION BHD
K7536 | FORESWOOD GROUP BHD
K9733 | GEAHIN ENGINEERING BHD
K7015 | GENERAL SOIL ENGINEERING HOLDINGS BHD
K7015A | GENERAL SOIL ENGINEERING HOLDINGS BHD - Ordinary 'A' Share
K9202 | GENERAL LUMBER FABRICATORS & BUILDERS BHD
K9628 | HIAP AIK CONSTRUCTION BHD
K9628WA | HIAP AIK CONSTRUCTION BERHAD WARRANTS
K9628LA | HIAP AIK CONSTRUCTION BERHAD LOAD
K9725 | HOTLINE FURNITURE BHD
K9857 | JASATERA BHD
K8354 | JUTAJAYA HOLDING BHD
K7781 | KIARA EMAS ASIA INDUSTRIES BHD
K9512 | KILANG PAPAN SERIBU DAYA BHD
K7145 | L&M CORPORATION (M) BHD
K8079 | LONG HUAT GROUP BHD
K7009 | OCEAN CAPITAL BHD
K7009W | OCEAN CAPITAL BHD - First Warrant
K7684 | PANCARAN IKRAB BHD
K7595 | PENAS CORPORATION BHD
K8249 | SCK GROUP BHD
K8567 | SENG HUP CORPORATION BHD
K9253 | SOUTHERN PLASTIC HOLDINGS BHD
K7501 | SPORTMA CORPORATION BHD
K8311 | TAJO BHD
K8311W | TAJO BHD - First Warrant
K7093 | TAT SANG HOLDINGS BHD
K8745 | TIMBERMASTER INDUSTRIES BHD
K7579 | TRANS CAPITAL HOLDING BHD
K8141 | UNITED CHEMICAL INDUSTRIES BHD
K7043 | UCP RESOURCES BHD
K8672 | WOO HING BROTHERS (MALAYA) BHD
K8974 | YCS CORPORATION BHD
K8974L | YCS CORPORATION BHD ICULS
K8974W | YCS CORPORATION BHD - WARRANTS
K9636 | NAUTICALINK BERHAD
K8222 | REPCO HOLDINGS BERHAD
K7951 | ZAITUN BERHAD


CONSTRUCTION-SECONDBOARD
Symbol | Name
K7038 | TAP RESOURCES BHD
K7641 | SELOGA HOLDINGS BHD
K7078 | AHMAD ZAKI RESOURCES BERHAD
K7010 | GRAND HOOVER BHD
K7528 | DKLS INDUSTRIES BHD
K7055 | PLB ENGINEERING BHD
K7054 | ASTRAL ASIA BHD
K9083 | KUMPULAN JETSON BHD
K7023 | BINA GOODYEAR BHD
K7047 | FAJAR BARU CAPITAL BHD
K9695 | PEMBINAAN LIMBONGAN SETIA BHD
K9261 | GADANG HOLDINGS BHD
K7028 | ZECON ENGINEERING BHD
K7617 | MAGNA PRIMA BHD
K7007 | LANKHORST BHD
K8184 | SETEGAP BHD
K7063 | AVANGARDE RESOURCES BHD


CONSUMER-SECONDBOARD
Symbol | Name
K8958 | WELLI MULTI CORP.
K7156 | BASWELL RESOURCES BHD
K7152 | YEO AIK RESOURCES BHD
K9415 | AYAMAS FOOD CORPORATION BHD
K9423 | CHEE WAH CORPORATION BHD
K7994 | AUDREY INTERNATIONAL (M) BHD
K7066 | YONG TAI BHD
K9288 | BONIA CORPORATION BHD
K9105 | CONSOLIDATED FARMS BHD
K7088 | POH HUAT RESOURCES HOLDINGS BHD
K7094 | EUROSPAN HOLDINGS BHD
K9776 | SINMAH RESOURCES BHD
K7098 | FORMOST HOLDINGS BHD
K9946 | REX INDUSTRY BHD
K9407 | PARAGON UNION BHD
K9164 | DUNHAM-BUSH (M) BHD
K9369 | TEO GUAN LEE CORPORATION BHD
K8605 | FEDERAL FURNITURE HOLDINGS (M) BHD
K7069 | COMSA FARMS BHD
K7035 | CCK CONSOLIDATED HOLDINGS BHD
K7002 | HAKAMICHI CORPORATION BERHAD
K7692 | WIDETECH (M) BHD
K7012 | ELBA HOLDINGS BHD
K7943 | LEN CHEONG HOLDING BHD
K8346 | PERAK CORPORATION BHD
K7082 | TOMISHO HOLDINGS BERHAD
K7722 | HING YIAP KNITTING INDUSTRIES BHD
K7439 | TECK GUAN PERDANA BHD
K8966 | PROLEXUS BHD
K7062 | KHIND HOLDINGS BHD
K7071 | TAKASO RESOURCES BERHAD
K7107 | ORIENTAL FOOD INDUSTRIES HOLDINGS BHD
K8303 | KUANTAN FLOUR MILLS BHD
K7089 | LII HEN INDUSTRIES BHD
K8478 | HWA TAI INDUSTRIES BHD
K7052 | PADINI HOLDINGS BHD
K7084 | QL RESOURCES BHD
K8907 | EG.COM BHD
K7935 | T.H.HIN CORPORATION BHD
K7045 | HABIB CORPORATION BHD
K7090 | APEX HEALTHCARE BHD
K7412 | SHH RESOURCES HOLDINGS BHD
K7757 | UPA CORPORATION BHD
K7749 | POHMAY HOLDINGS BHD
K7029 | HUNZA CONSOLIDATION BHD
K8982 | S&P FOOD INDUSTRIES (M) BHD
K7085 | LTKM BHD
K7103 | SPRITZER BHD
K9385 | LAY HONG BHD
K7126 | LONDON BISCUITS BERHAD
K7151 | KIMBLE CORPORATION BERHAD
K7149 | ENG KAH CORPORATION BERHAD
K5061 | SILVERSTONE CORPORATION BHD


IND-PROD-SECONDBOARD
Symbol | Name
K7162 | ASTINO BHD
K7159 | PARADE SEASON BHD
K7158 | SCOMI GROUP BHD
K7157 | CYL CORPORATION BHD
K7155 | SKP RESOURCES BHD
K8788 | PROMTO BHD
K8087 | ROCK CHEMICAL INDUSTRIES (M) BHD
K7366 | BELL & ORDER BHD
K7073 | SEACERA TILES BERHAD
K8044 | COMPUTER FORMS (M) BHD
K7087 | MAGNI-TECH INDUSTRIES BHD
K9873 | PRESTAR RESOURCES BHD
K8427 | KUMPULAN BELTON BHD
K7080 | PERMAJU INDUSTRIES BERHAD
K7004 | MULTI-CODE ELECTRONICS INDUSTRIES (M) BHD
K8273 | PUBLIC PACKAGES HOLDINGS BHD
K9539 | MULTI-USAGE HOLDINGS BHD
K7226 | WATTA HOLDING BHD
K7092 | JPK HOLDINGS BHD
K7044 | AUTOAIR HOLDINGS BHD
K7059 | METAL RECLAMATION BHD
K8117 | POLY GLASS FIBRE (M) BHD
K7544 | QUALITY CONCRETE HOLDINGS BHD
K8443 | HIL INDUSTRIES BHD
K7587 | WONDERFUL WIRE & CABLE BHD
K7008 | AUTOINDUSTRIES VENTURES BHD
K8281 | GOLDEN FRONTIER BHD
K9555 | GANZ TECHNOLOGIES BHD
K7041 | CNLT (FAR EAST) BHD
K9199 | LYSAGHT GALVANIZED STEEL BHD
K8648 | JASA KITA BHD
K7358 | SUNCHIRIN INDUSTRIES (M) BHD
K7077 | SM SUMMIT HOLDINGS BERHAD
K7064 | LATEXX PARTNERS BHD
K8095 | MALAYSIA PACKAGING INDUSTRY BHD
K7048 | ATLAN HOLDINGS BHD
K9954 | PAHANCO CORPORATION BHD
K7919 | HPI RESOURCES BHD
K9849 | TAI KWONG YOKOHAMA BHD
K9784 | SOUTH PENINSULAR INDUSTRIES BHD
K7109 | OCTAGON CONSOLIDATED BHD
K7005 | B.I.G. INDUSTRIES BHD
K7552 | EVERMASTER GROUP BHD
K8052 | CENTRAL INDUSTRIAL CORPORATION BHD
K7050 | WONG ENGINEERING CORPORATION BHD
K9644 | HIROTAKO HOLDINGS BHD
K7037 | SERISAR INDUSTRIES BHD
K7025 | WOODLANDOR HOLDINGS BHD
K7075 | MALAYSIAN AE MODELS HOLDINGS BHD
K7498 | RALCO CORPORATION BHD
K7676 | TAIPING SUPER BHD
K7285 | TOMYPAK HOLDINGS BHD
K7986 | CN ASIA CORPORATION BHD
K7070 | ASTRAL SUPREME BHD
K9008 | MAN YAU HOLDINGS BHD
K7027 | CHANGHUAT CORPORATION BHD
K7049 | OCI BHD
K7773 | EP MANUFACTURING BHD
K7033 | KUMPULAN H&L HIGH-TECH BHD
K7076 | CB INDUSTRIAL PRODUCT HOLDINGS BERHAD
K9237 | SARAWAK CONCRETE INDUSTRIES BHD
K8125 | DAIBOCHI PLASTIC & PACKAGING INDS BHD
K7056 | KP KENINGAU BHD
K9334 | KESM INDUSTRIES BHD
K7104 | JOTECH HOLDINGS BHD
K7307 | KOA DENKO (M) BHD
K7097 | TA WIN HOLDINGS BHD
K7609 | AJIYA BHD
K7106 | SUPERMAX CORPORATION BHD
K7099 | SMPC CORPORATION BHD
K9024 | SIN KEAN BOON GROUP BHD
K9881 | LEADER STEEL HOLDINGS BHD
K9741 | STS TECNIC BHD
K7026 | TOYOCHEM CORPORATION BHD
K7079 | MINPLY HOLDINGS (M) BERHAD
K7017 | KOMARKCORP BHD
K7889 | MEGA PASCAL BHD
K9148 | ADVANCED PACKAGING TECHNOLOGY (M) BHD
K7188 | BTM RESOURCES BHD
K7463 | YE CHIU METAL SMELTING BHD
K7016 | CHUAN HUAT RESOURCES BHD
K8656 | SUPER ENTERPRISE HOLDINGS BHD
K9814 | BERTAM ALLIANCE BHD
K7625 | WOVENTEX CORPORATION BHD
K7086 | JIN LIN WOOD INDUSTRIES BHD
K7153 | KOSSAN RUBBER INDUSTRIES BHD
K7061 | ABRIC BHD
K7196 | YA HORNG ELECTRONIC (M) BHD
K8699 | SYARIKAT KAYU WANGI BHD
K9466 | KKB ENGINEERING BHD
K9997 | PENSONIC HOLDINGS BHD
K9342 | HARVEST COURT INDUSTRIES BHD
K7024 | TECHVENTURE BHD
K9687 | UNITED BINTANG BHD
K7034 | THONG GUAN INDUSTRIES BHD
K7374 | TIEN WAH PRESS HOLDINGS BHD
K9938 | BRIGHT PACKAGING INDUSTRY BHD
K9121 | KPS KONSORTIUM BHD
K9482 | TRU-TECH HOLDINGS BHD
K8494 | RUMPUN HIJAU CAPITAL BHD
K7765 | RAPID SYNERGY BHD
K9709 | ROHAS-EUCO INDUSTRIES BHD
K7095 | P.I.E. INDUSTRIAL BHD
K7161 | FUTUTECH BHD
K8435 | CONCRETE ENGINEERING PRODUCTS BHD
K7854 | TIMBERWELL BHD
K7096 | GPA HOLDINGS BHD
K7001 | SBBS CONSORTIUM BERHAD
K7811 | SAPURA MOTORS BHD
K8192 | MERCURY INDUSTRIES BHD
K7111 | WEIDA (M) BHD
K7112 | INGRESS CORPORATION BERHAD
K7113 | TOP GLOVE CORPORATION BERHAD
K7115 | SKB SHUTTERS CORPORATION BERHAD
K7114 | D'NONCE TECHNOLOGY BHD
K9113 | EMC LOGISTICS BHD
K7116 | AIKBEE RESOURCES BERHAD
K7123 | PRICEWORTH WOOD PRODUCTS BHD
K7130 | KUMPULAN POWERNET BERHAD
K7131 | SDKM FIBRES, WIRES & CABLES BERHAD
K7140 | OKA CORPORATION BHD


PLANTATION-SECONDBOARD
Symbol | Name
K8419 | PWE INDUSTRIES BHD


PROPERTIES-SECONDBOARD
Symbol | Name
K8206 | FOCAL AIMS HOLDINGS BHD
K8583 | MAH SING GROUP BHD
K7003 | MERCES HOLDINGS BERHAD
K9393 | INDUSTRONICS BHD
K7862 | MEASUREX CORPORATION BHD
K8338 | DATAPREP HOLDINGS BHD
K7382 | TANAH EMAS CORPORATION BERHAD
K8729 | KSU HOLDINGS BERHAD


TRAD/SERV-SECONDBOARD
Symbol | Name
K9652 | SAAG CONSOLIDATED(M) BHD
K9768 | MTD INFRAPERDANA BHD
K9555PA | INTEGRAX BERHAD - ICPS
K7091 | UNIMECH GROUP BHD7031 AMTEL HOLDINGS BHD
K9962 | MEDAS CORPORATION BHD
K7897 | CHIN FOH BHD
K7293 | YINSON HOLDINGS BHD
K8575 | CREST PETROLEUM BHD
K9989 | SRII BHD
K7011 | TT RESOURCES BHD
K9474 | TAMADAM BONDED WAREHOUSE BHD
K8796 | KAI PENG BHD
K8923 | TENCO BHD
K9792 | SYSTEMATIC EDUCATION GROUP BHD
K7471 | EDEN ENTERPRISES (M) BHD
K8702 | TEXCHEM RESOURCES BHD
K7447 | GANAD CORPORATION BHD
K9431 | SENI JAYA CORPORATION BHD
K7234 | MESB BHD
K9563 | STAMFORD COLLEGE BHD
K7081 | PHARMANIAGA BERHAD
K8842 | JUAN KUANG (M) INDUSTRIAL BHD
K7927 | NGIU KEE CORPORATION (M) BHD
K7036 | SUGAR BUN SERVICES CORPORATION BHD
K7032 | RHYTHM CONSOLIDATED BHD
K7242 | GLOBAL CARRIERS BHD
K7218 | TRANSOCEAN HOLDINGS BHD
K9318 | FITTERS HOLDING BHD
K7083 | ANALABS RESOURCES BHD
K9911 | TRIUMPHAL ASSOCIATES BHD
K7137 | UMS HOLDINGS BHD
K7668 | HAI-O ENTERPRISE BHD
K7110 | HAISAN RESOURCES BHD
K9903 | NEPLINE BHD
K7102 | HALIM MAZMIN BHD
K7105 | GOLSTA SYNERGY BHD
K9806 | NATIONWIDE EXPRESS COURIER SERVICES BHD
K8753 | MCSB SYSTEMS (M) BHD
K9296 | REDIFFUSION BHD
K8559 | TRENERGY (M) BHD
K9377 | FSBM HOLDINGS BERHAD
K9865 | SUIWAH CORPORATION BHD
K7455 | HEXAGON HOLDINGS BHD
K7039 | WWE HOLDINGS BHD
K7018 | CME GROUP BHD
K8486 | LIONFIB
K7000 | TRANSMILE GROUP BHD
K7053 | SEE HUP CONSOLIDATED BHD
K7117 | CENTURY LOGISTICS HOLDINGS BERHAD
K7122 | PJI HOLDINGS BERHAD
K7150 | VADS BERHAD
K7315 | ARTWRIGHT HOLDINGS BHD


LOANS-SECONDBOARD
Symbol | Name
K7038LA | TAP RESOURCES BHD - ICULS


PN4-SECONDBOARD
Symbol | Name
K8915 | HYUNDAI - BERJAYA CORPORATION BHD


MESDAQ
Symbol | Name
K0001 | SUPERCOMAL TECHNOLOGIES BERHAD
K0002 | KOTRA INDUSTRIES BERHAD
K0003 | INTELLIGENT EDGE TECHNOLOGIES BERHAD
K0005 | PALETTE MULTIMEDIA BERHAD
K0006 | DISCCOMP BERHAD
K0007 | PUC FOUNDER (MSC) BERHAD
K0008 | WILLOWGLEN MSC BERHAD
K0009 | YTL E-SOULUTIONS BERHAD
K0010 | IRIS CORPORATION BHD
K0011 | BTECH
K0012 | THREE-A RESOURCES BERHAD
K0013 | MCM TECHNOLOGIES BERHAD
K0014 | KARENSOFT TECHNOLOGY BHD
K0015 | ORISOFT TECHNOLOGY BHD
K0016 | SYMPHONY HOUSE BHD
K0017 | AKN MESSAGING TECHNOLOGIES BHD
K0018 | PORTRADE DOTCOM BHD
K0019 | UBS
K0020 | GLOSOFT
K0021 | GHL SYSTEMS BERHAD
K0022 | CYBERTOWERS BHD


WARRANT
Symbol | Name
K3263NA | GULA PERAK BHD - RCSN 2003/2008
K1651OA | MALAYSIAN RESOURCES CORPORATION BHD - A
K5312OA | AMFB HOLDINGS BHD - A
K8133OA | PSC INDUSTRIES BHD - A
K8591LA | CREST BUILDER HOLDINGS BHD - ICULS 2003/06
K8591LB | CREST BUILDER HOLDINGS BHD - ICULS 2003/08
K8591WA | CREST BUILDER HOLDINGS BHD - WARRANTS
K9555LA | INTEGRAX BHD - ICULS 2003/2005
K1236WA | MBF HOLDINGS BHD - WARRANTS
K1015OA | AMMB HOLDINGS BHD - A
K8893WA | MK LAND BHD-WARRANTS 2003/2008
K7036WA | SUGAR BUN CORPORATION BHD - WARRANTS
K7048PA | ATLAN HOLDINGS BHD - ICPS
K7471LA | EDEN ENTERPRISES (M) BHD - ICULS
K7471WA | EDEN ENTERPRISES (M) BHD - WARRANTS
K2879WR | CHEMICAL COMPANY OF MALAYSIA BHD-WARRANTS RIGHTS
K1309LC | RASHID HUSSAIN BHD - ICULS 2002/2012
K7528WA | DKLS INDUSTRIES BERHAD WARRANTS
K2097LA | FURQAN BUSINESS ORGANISATION BHD - RCLS
K2097WA | FURQAN BUSINESS ORGANISATION BHD - WARRANTS
K9814OR | UH DOVE HOLDINGS BHD - RIGHTS
K2143LB | AVENUE ASSETS BHD ICULS
K9083WA | KUMPULAN JETSON BHD-WARRANTS
K9083LA | KUMPULAN JETSON BHD-ICULS
K7012WA | ELBA HOLDINGS BHD WARRANTS
K9687WA | UNITED BINTANG BND - WARRANTS
K6114WA | METRO KAJANG HOLDINGS BHD
K9261LA | GADANG HOLDINGS BHD - ICULS 2002/2007
K2488WA | MALAYSIAN PLANTATIONS BERHAD - WARRANTS
K6939WA | FIAMMA HOLDINGS BERHAD-HARRANTS
K5053X | OSK HOLDINGS BERHAD WARRANTS 2000/2005
K4456LB | TIME ENGINEERING BHD - ICULS
K3565M | EUROPLUS BHD - Second Loan
K8613L | FORMIS MALAYSIA BHD - First Loan
K5738W | COUNTRY HEIGHTS HOLDINGS BHD - First Warrant
K1082W | HONG LEONG CREDIT BHD - First Warrant
K2062C | TONGKAH HOLDINGS BHD - Second Bond
K8605W | FEDERAL FURNITURE HOLDINGS (M) BHD - First Warrant
K8281WB | GOLDEN FRONTIER BHD - Warrants B
K4804X | PERNAS INTERNATIONAL HOLDINGS BHD - Second Warrant
K1309W | RASHID HUSSAIN BHD - First Warrant
K3336W | IJM CORPORATION BHD - First Warrant
K9997WA | PENSONIC HOLDINGS BHD - Warrants A
K5614W | INTEGRATED LOGISTICS BHD - First Warrant
K5835W | SUNWAY BUILDING TECHNOLOGY BHD - First Warrant
K3581W | LION CORPORATION BHD - First Warrant
K3492W | KFC HOLDINGS (M) BHD - First Warrant
K4219M | BERJAYA LAND BHD - Second Loan
K7072WA | SUREMAX GROUP BHD - First Warrant
K6742W | YTL POWER INTERNATIONAL BHD - First Warrant
K9539W | MULTI-USAGE HOLDINGS BHD - First Warrant
K7099WA | SMPC CORPORATION BHD - WARRANTS
K3301W | HONG LEONG INDUSTRIES BHD - First Warrant
K1597T | IGB CORPORATION BHD - First Warrant
K5436WA | PERUSAHAAN SADUR TIMAH MALAYSIA (PERSTIMA) BHD - Warrants
K1333W | SOUTHERN BANK BHD - First Warrant
K2062L | TONGKAH HOLDINGS BHD - First Loan
K4375W | SOUTH MALAYSIA INDUSTRIES BHD - First Warrant
K4103WA | PAN MALAYSIAN INDUSTRIES BHD - First Warrant
K5339W | PK RESOURCES BHD - First Warrant
K7016W | CHUAN HUAT RESOURCES BHD - First Warrant
K8834W | IREKA CORPORATION BHD - First Warrant
K4804W | PERNAS INTERNATIONAL HOLDINGS BHD - First Warrant
K5185Y | AFFIN HOLDINGS BHD - Third Warrant
K9938W | BRIGHT PACKAGING INDUSTRY BHD - First Warrant
K3441W | JOHAN HOLDINGS BHD - First Warrant
K8885W | RELIANCE PACIFIC BHD - First Warrant
K2461 | KUALA SIDIM BHD
K5479WA | APL INDUSTRIES BHD - Warrants
K3379W | INSAS BHD - First Warrant
K1023W | COMMERCE ASSET-HOLDING BHD - First Warrant
K7051 | AMTEK HOLDINGS BHD
K8907W | EG.COM BHD - First Warrant
K6254WA | PDZ HOLDINGS BHD - First Warrant
K4693W | NALURI BHD - First Warrant
K3565X | EUROPLUS BHD - Second Warrant
K4677X | YTL CORPORATION BHD - Second Warrant
K9032W | MTD CAPITAL BHD - First Warrant
K6084WA | STAR PUBLICATIONS (MALAYSIA) BERHAD WARRANTS
K5398WC | GAMUDA BERHAD WARRANTS 2001/2007
K1309X | RASHID HUSSAIN BHD - Second Warrant
K7102L | HALIM MAZMIN BHD - First Loan
K7803WA | RUBEREX CORPORATION (M) BHD WARRANTS
K2259WA | TALAM CORPORATION BERHAD WARRANTS 2000/2005
K4456WC | TIME ENGINEERING BERHAD WARRANTS 2000/2005
K9679WA | WCT ENGINEERING BERHAD WARRANTS 2000/2005
K5185W | AFFIN HOLDINGS BHD - First Warrant
K9571WB | MITRAJAYA HOLDINGS BERHAD WARRANTS 2001/2011
K1597W | IGB CORPORATION BHD - Second Warrant
K9326WA | LB ALUMINIUM BHD - First Warrant
K8931W | JERASIA CAPITAL BHD - First Warrant
K3263LA | GULA PERAK BHD - First Loan
K2003W | KULIM (M) BHD - First Warrant
K5959WA | A & M REALTY BHD - First Warrant
K8427W | KUMPULAN BELTON BHD - First Warrant
K8788W | PROMTO BHD - First Warrant
K5134X | SOUTHERN ACIDS (M) BHD - Second Warrant
K3662W | MALAYAN FLOUR MILLS BHD - First Warrant
K4073X | PILECON ENGINEERING BHD - Second Warrant
K7625W | WOVENTEX CORPORATION BHD - First Warrant
K2062X | TONGKAH HOLDINGS BHD - Second Warrant
K2879W | CHEMICAL COMPANY OF MALAYSIA BHD - First Warrant
K3751W | CAMERLIN GROUP BHD - First Warrant
K5053M | OSK HOLDINGS BERHAD ICULS 2000/2005
K4898X | TA ENTERPRISE BHD - Second Warrant
K8168W | ACTACORP HOLDINGS BHD - First Warrant
K3565W | EUROPLUS BHD - First Warrant
K3263W | GULA PERAK BHD - First Warrant
K1066W | RHB CAPITAL BHD - First Warrant
K7017W | KOMARKCORP BHD - First Warrant
K3115W | FACB RESORTS BHD - First Warrant
K5592L | GRAND CENTRAL ENTERPRISES BHD - First Loan
K3905W | MULPHA INTERNATIONAL BHD - First Warrant
K5525W | MALAYSIAN INDUSTRIAL DEVELOPMENT FINANCE BHD - First Warrant
K5576W | MINHO (M) BHD - First Warrant
K9903W | NEPLINE BHD - First Warrant
K1481WA | ADVANCE SYNERGY BHD - First Warrant
K3395M | BERJAYA GROUP BHD - Second Loan
K4057LB | ASIAN PAC HOLDINGS BHD - RCSLS
K8273W | PUBLIC PACKAGES HOLDINGS BHD - First Warrant
K3557L | KUMPULAN EMAS BHD - First Loan
K8753X | MCSB SYSTEMS (M) BHD - Second Warrant
K8125W | DAIBOCHI PLASTIC & PACKAGING INDS BHD - First Warrant
K3921L | MWE HOLDINGS BHD - First Loan
K1015W | AMMB HOLDINGS BHD - First Warrant
K4677W | YTL CORPORATION BHD - First Warrant
K8729W | MAY PLASTICS INDUSTRIES BHD - First Warrant
K3859W | MULTI-PURPOSE HOLDINGS BHD - First Warrant
K7044W | AUTOAIR HOLDINGS BHD - First Warrant
K3743 | MALAYSIA AICA BHD
K5088W | APEX EQUITY HOLDINGS BHD - First Warrant
K1945W | PJ DEVELOPMENT HOLDINGS BHD - First Warrant
K8699W | SYARIKAT KAYU WANGI BHD - First Warrant
K3379L | INSAS BHD - First Loan
K5339WB | PK RESOURCES BHD - Second Warrant
K9059W | TSH RESOURCES BHD - First Warrant
K1368LB | FABER GROUP BHD - Second Loan Stocks
K5053C | O.S.K HOLDINGS BHD RUB 2000/2005
K2135W | GOPENG BHD - First Warrant
K4456W | TIME ENGINEERING BHD - First Warrant
K7007WA | LANKHORST BHD - First Warrant
K5185X | AFFIN HOLDINGS BHD - Second Warrant
K5207T | SIAH BROTHERS CORPORATION BHD - First Warrant
K9547X | AIC CORPORATION BHD - Second Warrant
K7055WA | PLB ENGINEERING BHD - First Warrant
K8397W | TIONG NAM TRANSPORT HOLDINGS BHD - First Warrant
K7889W | MEGA PASCAL BHD - First Warrant
K5673W | IPMUDA BHD - First Warrant
K8664W | SP SETIA BHD - First Warrant
K8869W | PRESS METAL BHD - First Warrant
K9474W | TAMADAM BONDED WAREHOUSE BHD - First Warrant
K8257W | TENGGARA OIL BHD - First Warrant
K3204W | GEORGE KENT (M) BHD - First Warrant
K1538W | BOLTON BHD - First Warrant
K8842W | JUAN KUANG (M) INDUSTRIAL BHD - First Warrant
K5282W | MAMEE-DOUBLE DECKER (M) BHD - First Warrant
K5398X | GAMUDA BHD - Second Warrant
K9482W | TRU-TECH HOLDINGS BHD - First Warrant
K4723W | WING TIEK HOLDINGS BHD - First Warrant
K3557W | KUMPULAN EMAS BHD - First Warrant
K1503W | HONG LEONG PROPERTIES BHD - First Warrant
K4308W | SUNWAY HOLDINGS BHD - First Warrant
K1333Z | SOUTHERN BANK BHD - First Warrant with Foreign Ownership
K4731W | SCIENTEX INCORPORATED BHD - First Warrant
K6734W | PARACORP BHD - First Warrant
K8737W | YTL CEMENT BHD - First Warrant
K4057LA | ASIAN PAC HOLDINGS BHD - ICULS
K1708W | METROPLEX BHD - First Warrant
K5177W | SRIWANI HOLDINGS BHD - First Warrant
K7011W | TT RESOURCES BHD - First Warrant
K7068W | AKN TECHNOLOGY BHD - First Warrant
K9776W | SINMAH RESOURCES BHD - First Warrant
K5053W | OSK HOLDINGS BERHAD WARRANTS 1994/2004
K6726W | AMANAH SMALLCAP FUND BERHAD - First Warrant
K8443W | HIL INDUSTRIES BHD - First Warrant
K4871P | PAN MALAYSIA CAPITAL BHD - First Preference Share
K1686W | CRIMSON HOLDINGS BHD - First Warrant
K5452W | PRIME UTILITIES BHD - First Warrant
K1619W | DRB-HICOM BHD - First Warrant
K3395W | BERJAYA GROUP BHD - First Warrant
K4618W | WORLDWIDE HOLDINGS BHD - First Warrant
K4634M | PHILEO ALLIED BHD - Second Loan
K5592W | GRAND CENTRAL ENTERPRISES BHD - First Warrant
K1945WB | PJ DEVELOPMENT HOLDINGS BHD - Second Warrant
K4588W | UMW HOLDINGS BHD - First Warrant
K2208W | PETALING TIN BHD - First Warrant
K7013LA | EOX GROUP BHD - ICULS
K4731WB | SCIENTEX INCORPORATED BHD - Second Warrant
K3921X | MWE HOLDINGS BHD - Second Warrant
K2062I | TONGKAH HOLDINGS BHD - Third Bond
K1309WC | RASHID HUSSAIN BERHARD-WARRANTS
K3565LC | EUROPLUS BHD THIRD LOAN
K3417WA | EASTERN & ORIENTAL BERHAD-WARRANTS
K5835WB | SUNWAY BUILDING TECHNOLOGY BHD SECOND WARRANT
K7069WA | COMSA FARMS BHD-WARRANTS 2000/2005
K7030WA | KENMARK INDUSTRIAL CO (M) BHD WARRANT 2001/2006
K6556WA | ANN JOO RESOURCES BERHAD-WARRANTS
K7528WA | DKLS INDUSTRIES BERHAD-WARRANTS
K8397WB | TIONG NAM TRANSPORT HOLDINGS BERHAD-SECOND WARRANTS
K7382LA | TANAH EMAS CORPORATIONS BHD-ICULS
K7042LA | PATIMAS COMPUTERS BHD-ICULS 2001/2006
K7042WA | PATIMAS COMPUTERS BHD-WARRANTS 2001/2006
K4804WC | PERNAS INTERNATIONAL HOLDINGS BHD REPLACEMENT WARRANTS
K7994WA | AUDREY INTERNATIONAL (M) BHD-WARRANTS
K2429WA | TANCO HOLDINGS BERHAD WARRANTS
K5614WR | INTEGRATED LOGISTICS BERHAD WARRANTS RIGHT
K5614OR | INTEGRATED LOGISTICS BERHAT RIGHTS
K1597PA | IGB CORPORATION BERHAD PREFERENCE
K8729WA | KSU HPLDINGS BERHAD WARRANTS
K4251LA | I BERHAD ICULS 2002 / 2007
K7040WA | MALAYSIAN MERCHANT MARINE BERHAD-WARRANTS
K9768WA | MTD INFRAPERDANA BHD - WARRANTS
K8036WA | PANTAI HOLDINGS BERHAD - WARRANT 2002/2007
K8036LB | PANTAI HOLDINGS BERHAD - ICULS 2002/2007
K1562LB | BERJAYA SPORTS TOTO BERHAD - ICULS 2002/2012
K9814OA | UH DOVE HOLDINGS BERHAD - A
K2143WA | AVENUE ASSETS BERHAD - WARRANTS
K6718LA | CRESENDO CORPORATION BERHAD - ICULS
K8338WR | DATAPREP HOLDINGS BHD - WARRANTS RIGHTS
K1066CA | RHBCAP-CA


KLCE Futures
Symbol | Name
KPOF3 | KPO 01-03
KPOG3 | KPO 02-03
KPOH3 | KPO 03-03
KPOJ3 | KPO 04-03
KPOK3 | KPO 05-03
KPOM3 | KPO 06-03
KPON3 | KPO 07-03
KPOQ3 | KPO 08-03
KPOU3 | KPO 09-03
KPOV3 | KPO 10-03
KPOX3 | KPO 11-03
KPOZ3 | KPO 12-03
KPOF4 | KPO 01-04
KPOG4 | KPO 02-04
KPOH4 | KPO 03-04
KPOJ4 | KPO 04-04
KPOK4 | KPO 05-04
KPOM4 | KPO 06-04
KPON4 | KPO 07-04
KPOQ4 | KPO 08-04
KPOU4 | KPO 09-04
KPOV4 | KPO 10-04
KPOX4 | KPO 11-04
KPOZ4 | KPO 12-04
KB3F3 | KB3 01-03
KB3G3 | KB3 02-03
KB3H3 | KB3 03-03
KB3J3 | KB3 04-03
KB3K3 | KB3 05-03
KB3M3 | KB3 06-03
KB3N3 | KB3 07-03
KB3Q3 | KB3 08-03
KB3U3 | KB3 09-03
KB3V3 | KB3 10-03
KB3X3 | KB3 11-03
KB3Z3 | KB3 12-03
KB3H7 | KB3 03-07
KB3M7 | KB3 06-07
KB3U7 | KB3 09-07
KB3Z7 | KB3 12-07
KB3H4 | KB3 03-04
KB3M4 | KB3 06-04
KB3U4 | KB3 09-04
KB3Z4 | KB3 12-04
KB3H5 | KB3 03-05
KB3M5 | KB3 06-05
KB3U5 | KB3 09-05
KB3Z5 | KB3 12-05
KB3H6 | KB3 03-06
KB3M6 | KB3 06-06
KB3U6 | KB3 09-06
KB3Z6 | KB3 12-06


KLCI Futures
Symbol | Name
KLIF | KLOFFE 01
KLIG | KLOFFE 02
KLIH | KLOFFE 03
KLIJ | KLOFFE 04
KLIK | KLOFFE 05
KLIM | KLOFFE 06
KLIN | KLOFFE 07
KLIQ | KLOFFE 08
KLIU | KLOFFE 09
KLIV | KLOFFE 10
KLIX | KLOFFE 11
KLIZ | KLOFFE 12


World Index 世界指數
Symbol 代號 | Name | 名稱
HSI | HANG SENG INDEX | 恆生指數
HSCEI | HANG SENG.C.E.I | 國企指數
HSCCI | HANG SENG.C.C.I | 恆生中資指數
DJIA | DJ INDU AVERAGE | 杜瓊斯指數
FTSE | FTSE 100 | 倫敦金融
TWII | TAIWAN WEIGHTED INDEX | 加權指數
SNI | NIKKEI 225 Index | 日經255指數
CAC | CAC | 巴黎指數
TSE | TSE 300 Composite | 加拿大300綜指
NDX | Nasdaq 100 | 納指 100
NDXI | Nasdaq 5k | 納指 5000
SPX | S&P Index | 標準普爾 5
SISE4 | Straits-In | 海峽時報指
KCOM | COMPOSITE | 馬綜合指
SHICOM | SSE Index | 滬證指數
SHIA | SSE A-Share Index | 滬A 股指
SHIB | SSE B-Share Index | 滬B 股指
SZICOM | SZ Comp Idx | 深證綜指
SZIA | SZ A Idx | 深證A指
SZIB | SZ B Idx | 深證B指
DAX | DAX | 德國指數


Major Currencies

Major Currencies / US Dollar 主要外幣兌美元
English Name | 中文名稱 | 代號
Australian Dollar | 澳元 | AUD
British Pound | 英磅 | GBP
Canadian Dollar | 加元 | CAD
Euro | 歐元 | EUR
Japanese Yen | 日圓 | JPY
Swiss Franc | 瑞士法郎 | CHF
New Zealand Dollar | 紐西蘭元 | NZD

Other Currencies / US Dollar 其他外幣兌美元
English Name | 中文名稱 | 代號
Singapore Dollar | 新加坡 | SIN
Renminbi | 人民幣 | RMB
Malaysian Ringgit | 馬來幣 | RM
Taiwanese Dollar | 台幣 | TWD
Indonesian Rupiah | 印尼 | RP
Danish Krone | 丹麥克郎 | DKR
Bahrain Dinar | 巴林 | BAH
Brazil Real | 巴西 | BRA
Indian Rupee | 印度盧比 | IND
Korean Won | 南韓元 | KOR
Kuwait Dinar | 科威特 | KUW
Hong Kong Dollar | 港元 | HKD
Argentinian Peso | 阿根廷 | ARG
South African Rand | 南非 | RAD
Qatari Riyals | Qata | QAT
Swedish Kroner | 瑞典克郎 | SKR
United Arab Emirates | 亞聯 | UAE
Venezuela Bolivars | 委內瑞拉 | VEN
Oman | 安曼 | OMN
Mexican Peso | 墨西哥披索 | MEX
Philippine Peso | 菲律賓披索 | PHI
Norwegian Kroner | 挪威 | NKR
Saudi Dinar | 沙地亞拉伯 | SAD
Kenyan Schilling | 肯雅 | KEN
Thai Baht | 泰幣 | THB

English Name | 中文名稱 | 代號
Australian Dollar / Euro | 澳元 / 歐元 | AUDEUR
Australian Dollar / Hong Kong Dollar | 澳元 / 港元 | AUDHKD
Australian Dollar / Indonesian Rupiah | 澳元 / 印尼 | AUDRP
Australian Dollar / Japanese Yen | 澳元 / 日圓 | AUDJPY
Australian Dollar / Malaysian Ringgit | 澳元 / 馬來幣 | AUDRM
Australian Dollar / Singapore Dollar | 澳元 / 新加坡 | AUDSIN
Australian Dollar / Taiwanese Dollar | 澳元 / 台幣 | AUDTWD
British Pound / Australian Dollar | 英磅 / 澳元 | GBPAUD
British Pound / Euro | 英磅 / 歐元 | GBPEUR
British Pound / Hong Kong Dollar | 英磅 / 港元 | GBPHKD
British Pound / Indonesian Rupiah | 英磅 / 印尼 | GBPRP
British Pound / Japanese Yen | 英磅 / 日圓 | GBPJPY
British Pound / Malaysian Ringgit | 英磅 / 馬來幣 | GBPRM
British Pound / Singapore Dollar | 英磅 / 新加坡 | GBPSIN
British Pound / Swiss Franc | 英磅 / 瑞士法郎 | GBPCHF
British Pound / Taiwanese Dollar | 英磅 / 台幣 | GBPTWD
Canadian Dollar / Euro | 加元 / 歐元 | CADEUR
Canadian Dollar / Hong Kong Dollar | 加元 / 港元 | CADHKD
Canadian Dollar / Indonesian Rupiah | 加元 / 印尼 | CADRP
Canadian Dollar / Taiwanese Dollar | 加元 / 台幣 | CADTWD
Canadian Dollar / Malaysian Ringgit | 加元 / 馬來幣 | CADRM
Canadian Dollar / Singapore Dollar | 加元 / 新加坡 | CADSIN
Danish Krone / Hong Kong Dollar | 丹麥 / 港元 | DKRHKD
Danish Krone / Indonesian Rupiah | 丹麥 / 印尼 | DKRRP
Danish Krone / Malaysian Ringgit | 丹麥 / 馬來幣 | DKRRM
Danish Krone / Singapore Dollar | 丹麥 / 新加坡 | DKRSIN
Danish Krone / Taiwanese Dollar | 丹麥 / 台幣 | DKRTWD
Euro / Australian Dollar | 歐元 / 澳元 | EURAUD
Euro / British Pound | 歐元 / 英磅 | EURGBP
Euro / Canadian Dollar | 歐元 / 加元 | EURCAD
Euro / Hong Kong Dollar | 歐元 / 港元 | EURHKD
Euro / Indonesian Rupiah | 歐元 / 印尼 | EURRP
Euro / Japanese Yen | 歐元 / 日圓 | EURJPY
Euro / Korean Won | 歐元 / 南韓元 | EURKOR
Euro / Malaysian Ringgit | 歐元 / 馬來幣 | EURRM
Euro / New Zealand Dollar | 歐元 / 紐西蘭元 | EURNZD
Euro / Renminbi | 歐元 / 人民幣 | EURRMB
Euro / Singapore Dollar | 歐元 / 新加坡 | EURSIN
Euro / Swiss Franc | 歐元 / 瑞士法郎 | EURCHF
Euro / Taiwanese Dollar | 歐元 / 台幣 | EURTWD
Euro / Thai Baht | 歐元 / 泰幣 | EURTHA
Hong Kong Dollar / Australian Dollar | 港元 / 澳元 | HKDAUD
Hong Kong Dollar / Euro | 港元 / 歐元 | HKDEUR
Hong Kong Dollar / Indonesian Rupiah | 港元 / 印尼 | HKDRP
Hong Kong Dollar / Japanese Yen | 港元 / 日圓 | HKDJPY
Hong Kong Dollar / Malaysian Ringgit | 港元 / 馬來幣 | HKDRM
Hong Kong Dollar / New Zealand Dollar | 港元 / 紐西蘭 | HKDNZD
Hong Kong Dollar / Swiss Franc | 港元 / 瑞士法郎 | HKDCHF
Hong Kong Dollar / Singapore Dollar | 港元 / 新加坡 | HKDSIN
Hong Kong Dollar / Taiwanese Dollar | 港元 / 台幣 | HKDTWD
Indian Rupee / Singapore Dollar | 印度盧比 / 新加坡 | INDSIN
Indonesian Rupiah / Euro | 印尼 / 歐元 | RPEUR
Indonesian Rupiah / Malaysian Ringgit | 印尼 / 馬來幣 | RPRM
Japanese Yen / Australian Dollar | 日圓 / 澳元 | JPYAUD
Japanese Yen / Euro | 日圓 / 歐元 | JPYEUR
Japanese Yen / Hong Kong Dollar | 日圓 / 港元 | JPYHKD
Japanese Yen / Indonesian Rupiah | 日圓 / 印尼 | JPYRP
Japanese Yen / Malaysian Ringgit | 日圓 / 馬來幣 | JPYRM
Japanese Yen / Singapore Dollar | 日圓 / 新加坡 | JPYSIN
Japanese Yen / Swiss Franc | 日圓 / 瑞士法郎 | JPYCHF
Japanese Yen / Taiwanese Dollar | 日圓 / 台幣 | JPYTWD
Korean Won / Euro | 南韓元 / 歐元 | KOREUR
Korean Won / Malaysian Ringgit | 南韓元 / 馬來幣 | KRWRM
Korean Won / Singapore Dollar | 南韓元 / 新加坡 | KORSIN
Kuwait Dinar / Singapore Dollar | 科威特 / 新加坡 | KUWSIN
Malaysian Ringgit / Australian Dollar | 馬來幣 / 澳元 | RMAUD
Malaysian Ringgit / Canadian Dollar | 馬來幣 / 加元 | RMCAD
Malaysian Ringgit / Euro | 馬來幣 / 歐元 | RMEUR
Malaysian Ringgit / Danish Krone | 馬來幣 / 丹麥克郎 | RMDKK
Malaysian Ringgit / Hong Kong Dollar | 馬來幣 / 港元 | RMHKD
Malaysian Ringgit / Indian Rupee | 馬來幣 / 印度盧比 | RMIND
Malaysian Ringgit / Indonesian Rupiah | 馬來幣 / 印尼 | RMRP
Malaysian Ringgit / Korean Won | 馬來幣 / 南韓元 | RMKRW
Malaysian Ringgit / Norwegian Krone | 馬來幣 / 挪威 | RMNOK
Malaysian Ringgit / Philippine Peso | 馬來幣 / 菲律賓披索 | RMPHI
Malaysian Ringgit / Saudi Dinar | 馬來幣 / 沙地阿拉伯 | RMSAR
Malaysian Ringgit / Singapore Dollar | 馬來幣 / 新加坡 | RMSIN
Malaysian Ringgit / Swedish Kroner | 馬來幣 / 瑞典克郎 | RMSEK
Malaysian Ringgit / Taiwanese Dollar | 馬來幣 / 台幣 | RMTWD
Malaysian Ringgit / Thai Baht | 馬來幣 / 泰幣 | RMTHA
Malaysian Ringgit / United Arab Emirates | 馬來幣 / 亞聯 | RMUAE
New Zealand Dollar / Australian Dollar | 紐西蘭 / 澳元 | NZDAUD
New Zealand Dollar / British Pound | 紐西蘭 / 英磅 | NZDGBP
New Zealand Dollar / Euro | 紐西蘭 / 歐元 | NZDEUR
New Zealand Dollar / Hong Kong Dollar | 紐西蘭 / 港元 | NZDHKD
New Zealand Dollar / Indonesian Rupiah | 紐西蘭 / 印尼 | NZDRP
New Zealand Dollar / Japanese Yen | 紐西蘭 / 日圓 | NZDJPY
New Zealand Dollar / Malaysian Ringgit | 紐西蘭 / 馬來幣 | NZDRM
New Zealand Dollar / Singapore Dollar | 紐西蘭 / 新加坡 | NZDSIN
New Zealand Dollar / Swiss Franc | 紐西蘭 / 瑞士法郎 | NZDCHF
New Zealand Dollar / Taiwanese Dollar | 紐西蘭 / 台幣 | NZDTWD
Norwegian Kroner / Hong Kong Dollar | 挪威 / 港元 | NKRHKD
Norwegian Kroner / Malaysian Ringgit | 挪威 / 馬來幣 | NKRRM
Norwegian Kroner / Singapore Dollar | 挪威 / 新加坡 | NKRSIN
Norwegian Kroner / Taiwanese Dollar | 挪威 / 台幣 | NKRTWD
Philippine Peso / Malaysian Ringgit | 菲律賓披索 / 馬來幣 | PHIRM
Philippine Peso / Singapore Dollar | 菲律賓披索 / 新加坡 | PHISIN
Renminbi / British Pound | 人民幣 / 英磅 | RMBGBP
Renminbi / Euro | 人民幣 / 歐元 | RMBEUR
Renminbi / Hong Kong Dollar | 人民幣 / 港元 | RMBHKD
Renminbi / Japanese Yen | 人民幣 / 日圓 | RMBJPY
Renminbi / Singapore Dollar | 人民幣 / 新加坡 | RMBSIN
Renminbi / Taiwanese Dollar | 人民幣 / 台幣 | RMBTWD
Saudi Dinar / Malaysian Ringgit | 沙地阿拉伯/ 港元 | SARHKD
Saudi Dinar / Singapore Dollar | 沙地阿拉伯/ 新加坡 | SADSIN
Singapore Dollar / Australian Dollar | 新加坡 / 澳元 | SINAUD
Singapore Dollar / British Pound | 新加坡 / 英磅 | SINGBP
Singapore Dollar / Canadian Dollar | 新加坡 / 加元 | SINCAD
Singapore Dollar / Danish Krone | 新加坡 / 丹麥克郎 | SINDKR
Singapore Dollar / Euro | 新加坡 / 歐元 | SINEUR
Singapore Dollar / Hong Kong Dollar | 新加坡 / 港元 | SINHKD
Singapore Dollar / Indian Rupee | 新加坡 / 印度盧比 | SININD
Singapore Dollar / Indonesian Rupiah | 新加坡 / 印尼 | SINRP
Singapore Dollar / Japanese Yen | 新加坡 / 日圓 | SINJPY
Singapore Dollar / Korean Won | 新加坡 / 南韓元 | SINKOR
Singapore Dollar / Kuwait Dinar | 新加坡 / 科威特 | SINKUW
Singapore Dollar / Malaysian Ringgit | 新加坡 / 馬來幣 | SINRM
Singapore Dollar / New Zealand Dollar | 新加坡 / 紐西蘭元 | SINNZD
Singapore Dollar / Philippine Peso | 新加坡 / 菲律賓披索 | SINPHI
Singapore Dollar / Renminbi | 新加坡 / 人民幣 | SINRMB
Singapore Dollar / Saudi Dinar | 新加坡 / 沙地阿拉伯 | SINSAD
Singapore Dollar / Swedish Kroner | 新加坡 / 瑞典克郎 | SINSKR
Singapore Dollar / Swiss Franc | 新加坡 / 瑞士法郎 | SINCHF
Singapore Dollar / Thai Baht | 新加坡 / 泰幣 | SINTHB
Singapore Dollar / Taiwanese Dollar | 新加坡 / 台幣 | SINTWD
Swedish Kroner / Hong Kong Dollar | 瑞典克郎 / 港元 | SKRHKD
Swedish Kroner / Malaysian Ringgit | 瑞典克郎 / 馬來幣 | SKRRM
Swedish Kroner / Singapore Dollar | 瑞典克郎 / 新加坡 | SKRSIN
Swedish Kroner / Taiwanese Dollar | 瑞典克郎 / 台幣 | SKRTWD
Swiss Franc / British Pound | 瑞士法郎 / 英磅 | CHFGBP
Swiss Franc / Euro | 瑞士法郎 / 歐元 | CHFEUR
Swiss Franc / Hong Kong Dollar | 瑞士法郎 / 港元 | CHFHKD
Swiss Franc / Indonesian Rupiah | 瑞士法郎 / 印尼 | CHFRP
Swiss Franc / Japanese Yen | 瑞士法郎 / 日圓 | CHFJPY
Swiss Franc / Malaysian Ringgit | 瑞士法郎 / 馬來幣 | CHFRM
Swiss Franc / Singapore Dollar | 瑞士法郎 / 新加坡 | CHFSIN
Swiss Franc / Taiwanese Dollar | 瑞士法郎 / 台幣 | CHFTWD
Taiwanese Dollar / Euro | 台幣 / 歐元 | TWDEUR
Taiwanese Dollar / Hong Kong Dollar | 台幣 / 港元 | TWDHKD
Taiwanese Dollar / Indonesian Rupiah | 台幣 / 印尼 | TWDRP
Taiwanese Dollar / Malaysian Ringgit | 台幣 / 馬來幣 | TWDRM
Taiwanese Dollar / Renminbi | 台幣 / 人民幣 | TWDRMB
Taiwanese Dollar / Singapore Dollar | 台幣 / 新加坡 | TWDSIN
Taiwanese Dollar / Canadian Dollar | 台幣 / 加元 | TWDCAD
Thai Baht / Euro | 泰幣 / 歐元 | THBEUR
Thai Baht / Malaysian Ringgit | 泰幣 / 馬來幣 | THARM
Thai Baht / Singapore Dollar | 泰幣 / 新加坡 | THBSIN
United Arab Emirates / Malaysian Ringgit | 亞聯 / 馬來幣 | UAERM


Telequote 電資訊

TELEQUOTE

電資訊

Symbol Table

代號表