香港股票--综合类

综合类
代码 | 中文名称 | 英文名称
H4 | 九龙仓集团有限公司 | Wharf (Holdings) Ltd. The
H13 | 和记黄埔有限公司 | Hutchison Whampoa Ltd.
H19 | 太古股份有限公司 'A' | Swire Pacific Ltd. 'A'
H20 | 会德丰有限公司 | Wheelock and Co. Ltd.
H24 | 创新发展集团有限公司 | WellNet Holdings Ltd.
H48 | 联洲国际 | EGANAGOLDPFEIL
H59 | 人人控股 | RENREN HOLDINGS
H70 | 骏雷国际有限公司 | Massive Resources International Corporation Ltd.
H84 | 宝光实业(国际)有限公司 | Stelux Holdings International Ltd.
H87 | 太古股份有限公司 'B' | Swire Pacific Ltd. 'B'
H97 | 恒基兆业发展有限公司 | Henderson Investment Ltd.
H102 | 安利控股有限公司 | Arnhold Holdings Ltd.
H103 | 首长宝佳集团有限公司 | Shougang Concord Century Holdings Ltd.
H106 | 深圳科技控股有限公司 | Shenzhen High-Tech Holdings Ltd.
H142 | 第一太平有限公司 | First Pacific Co. Ltd.
H144 | 招商局国际有限公司 | China Merchants Holdings (International) Co. Ltd.
H163 | 英皇国际 | Emperor International Holdings Ltd
H152 | 深圳国际控股有限公司 | Shenzhen International Holdings Ltd.
H171 | 银建国际实业有限公司 | Silver Grant International Industries Ltd.
H174 | 奇盛(集团)有限公司 | Kee Shing (Holdings) Ltd.
H175 | 国润控股 | GUORUN HOLDINGS
H191 | 丽新制衣国际有限公司 | Lai Sun Garment (International) Ltd.
H194 | 廖创兴企业有限公司 | Liu Chong Hing Investment Ltd.
H199 | 祥泰行 | CHEUNG TAI HONG
H211 | 大凌集团有限公司 | Styland Holdings Ltd.
H216 | 建业实业有限公司 | Chinney Investments Ltd.
H221 | 利来控股 | LEROI HOLDINGS
H224 | 建生国际集团有限公司 | Pioneer Global Group Ltd.
H226 | 力宝有限公司 | Lippo Ltd.
H234 | 新世纪集团香港有限公司 | New Century Group Hong Kong Ltd.
H235 | 中策集团有限公司 | China Strategic Holdings Ltd.
H240 | I-China Holdings Ltd. | I-China Holdings Ltd.
H253 | 顺豪资源集团有限公司 | Shun Ho Resources Holdings Ltd.
H257 | 中国光大国际有限公司 | China Everbright International Ltd.
H258 | 汤臣集团有限公司 | Tomson Group Ltd.
H265 | 南华集团有限公司 | South China Holdings Ltd.
H267 | 中信泰富有限公司 | CITIC Pacific Ltd.
H269 | 海晖国际实业有限公司 | Seapower Resources International Ltd.
H270 | 粤海投资有限公司 | Guangdong Investment Ltd.
H283 | 松日控股 | MATSUNICHI COMMUNICATION HOLDINGS LTD.
H291 | 华润创业有限公司 | China Resources Enterprise Ltd.
H295 | 江山控股有限公司 | Kong Sun Holdings Ltd.
H355 | 世纪城市国际控股有限公司 | Century City International Holdings Ltd.
H357 | 美兰机场 | MEILAN AIRPORT
H363 | 上海实业控股有限公司 | Shanghai Industrial Holdings Ltd.
H367 | 庄士机构国际有限公司 | Chuang's Consortium International Ltd.
H373 | 联合集团有限公司 | Allied Group Ltd.
H385 | 建联集团有限公司 | Chinney Alliance Group Ltd.
H392 | 北京控股有限公司 | Beijing Enterprises Holdings Ltd.
H430 | 东方网库控股有限公司 | Oriental Explorer Holdings Ltd.
H438 | 太平协和集团有限公司 | Pacific Concord Holding Ltd.
H455 | 云南实业控股有限公司 | Yunnan Enterprises Holdings Ltd.
H494 | 利丰有限公司 | Li & Fung Ltd.
H547 | 奥亮集团 | SUN INNOVATION HOLDINGS LIMITED
H593 | 卓健亚洲有限公司 | Quality HealthCare Asia Ltd.
H604 | 深圳控股(新) | SHENZHENINV-NEW
H605 | 港佳控股有限公司 | K.P.I. Co. Ltd.
H632 | 招商迪辰 | CHINA MERCHANTS DICHAIN(ASIA) LIMITED
H651 | 和成国际集团有限公司 | Wonson International Holdings Ltd.
H697 | 首长国际企业有限公司 | Shougang Concord International Enterprises Co. Ltd.
H701 | 北海集团有限公司 | CNT Group Ltd.
H720 | 和记行(集团) | WO KEE HONG (HOLDINGS) LIMITED
H752 | 笔克远东集团有限公司 | Pico Far East Holdings Ltd.
H835 | EHEALTHCAREASIA Ltd. | EHEALTHCAREASIA Ltd.
H862 | 亚洲物流科技有限公司 | Asia Logistics Technologies Ltd.
H882 | 天津发展控股有限公司 | Tianjin Development Holdings Ltd.
H926 | 联洲珠宝 | EGANA JEWELLERY
H932 | 欧亚农业(控股)有限公司 | Euro-Asia Agricultural (Holdings) Co. Ltd.
H938 | 民生国际有限公司 | Man Sang International Ltd.
H1010 | 弘茂科技控股有限公司 | PacMOS Technologies Holdings Ltd.
H1073 | 浩伦农业科技集团有限公司 | China Agrotech Holdings Ltd.
H1123 | 中港照相器材集团有限公司 | China-Hongkong Photo Products Holdings Ltd.
H1184 | 时捷集团有限公司 | S.A.S. Dragon Holdings Ltd.
H1188 | 圆通控股 | Compass Pacific Holdings Ltd.
H1193 | 华润励致有限公司 | China Resources Logic Ltd.
H1208 | 东方鑫源集团有限公司 | Oriental Metals (Holdings) Co. Ltd.
H1218 | 永义国际 | EASYKNIT
H2309 | 泓锋国际 | GRANDTOP INT'L
H508 | CHEVALIER ITECH HOLDINGS LIMITED | CHEVALIER ITECH HOLDINGS LIMITED
H25 | CHEVALIER INTERNATIONAL HOLDINGS LTD | CHEVALIER INTERNATIONAL HOLDINGS LTD
H487 | 中国发展集团 | CHINA DEVELOPMENT CORPORATION LIMITED
H185 | 恒锋集团 | HENG FUNG HOLDINGS LIMITED
H622 | 威华达控股(新) | ENERCHINA H-NEW
H996 | 实惠集团 | PRICERITE GROUP LIMITED
H233 | 上海铭源 | SHANGHAI MING YUEN HOLDINGS LIMITED
H899 | 亚洲资源 | ASIA RESOURCES HOLDINGS LIMITED
H598 | 中国外运 | SINOTRANS
H659 | 新创建集团 | NWS HOLDINGS
H2336 | 科浪国际 | SUNLINK INT'L
H8230 | 东江环保 | SHENZHEN DONGJIANG ENVIRON. CO LTD


香港股票--建筑类

建筑类
代码 | 中文名称 | 英文名称
H15 | 盈信控股 | VANTAGE INT'L
H27 | 嘉华建材有限公司 | K. Wah Construction Materials Ltd.
H72 | 耀荣明泰国际控股有限公司 | King Pacific International Holdings Ltd.
H173 | 嘉华国际集团有限公司 | K. Wah International Holdings Ltd.
H219 | 顺豪科技控股有限公司 | Shun Ho Technology Holdings Ltd.
H232 | 中国航空技术国际控股有限公司 | CATIC International Holdings Ltd.
H262 | 迪臣发展国际集团有限公司 | Deson Development International Holdings Ltd.
H307 | 阳光文化媒体集团 | Sun Media Group.
H313 | 德信集团控股有限公司 | Dickson Group Holdings Ltd.
H340 | 创富生物科技集团有限公司 | INNOMAXX Biotechnology Group Ltd.
H372 | 德祥企业集团有限公司 | ITC Corporation Ltd.
H404 | 新昌营造集团有限公司 | Hsin Chong Construction Group Ltd.
H406 | 有利集团有限公司 | Yau Lee Holdings Ltd.
H432 | 东方燃气 | DONG FANG GAS
H433 | 新万泰控股有限公司 | Sun Man Tai Holdings Co. Ltd.
H479 | 华建控股有限公司 | CIL Holdings Ltd.
H498 | 保华德祥建筑集团有限公司 | Paul Y. - ITC Construction Holdings Ltd.
H516 | 和信致远股份有限公司 | KG NextVision Co. Ltd.
H517 | 中远国际控股有限公司 | COSCO International Holdings Ltd
H544 | 大同集团 | Daido Group Ltd.
H577 | 天网(国际集团)有限公司 | Skynet (International Group) Holdings Ltd.
H579 | 其士建筑集团有限公司 | Chevalier Construction Holdings Ltd.
H599 | 怡邦行控股有限公司 | E. Bon Holdings Ltd.
H610 | 惠记集团有限公司 | Wai Kee Holdings Ltd.
H620 | 太元集团有限公司 | UDL Holdings Ltd.
H621 | 中保永兴国际(集团)有限公司 | CIG - WH International (Holdings) Ltd.
H650 | 顺昌集团有限公司 | Shun Cheong Holdings Ltd.
H681 | 基电控股有限公司 | KEL Holdings Ltd.
H687 | 泰升集团有限公司 | Tysan Holdings Ltd.
H711 | 俊和集团有限公司 | Chun Wo Holdings Ltd.
H758 | 德信控股(亚太)有限公司 | Hudson Holdings Ltd.
H818 | 高阳集团有限公司 | Hi Sun Group Ltd.
H896 | 兴胜创建控股有限公司 | Hanison Construction Holdings Ltd.
H979 | 南峰集团 | NAN FENG GROUP
H983 | 瑞安建业有限公司 | Shui On Construction and Materials Ltd.
H1001 | 万顺昌集团有限公司 | Van Shung Chong Holdings Ltd.
H1136 | 台泥国际集团有限公司 | TCC International Holdings Ltd.
H1190 | 倍可集团 | BAKER GROUP
H1191 | 中富控股有限公司 | China Rich Holdings Ltd.


香港股票--金融财务

金融财务
代码 | 中文名称 | 英文名称
H1140 | 正奇投资 | CONCEPTA INVESTMENTS LIMITED
H8101 | 汇盈控股 | VALUE CONVERGENCE HOLDINGS LIMITED
H428 | 亨亚 | HARMONY ASSET
H501 | 庆丰金集团 | RNA HOLDINGS
H5 | 汇丰控股有限公司 | HSBC Holdings plc
H7 | 高信集团控股有限公司 | Karl Thomson Holdings Ltd.
H11 | 恒生银行有限公司 | Hang Seng Bank Ltd.
H21 | 宝福集团有限公司 | Beauforte Investors Corporation Ltd.
H23 | 东亚银行有限公司 | Bank of East Asia Ltd. The
H36 | 远东科技国际有限公司 | Far East Technology International Ltd.
H53 | 国浩集团有限公司 | Guoco Group Ltd.
H65 | 盈科保险集团有限公司 | Pacific Century Insurance Holdings Ltd.
H86 | 新鸿基有限公司 | Sun Hung Kai & Co. Ltd.
H96 | 永隆银行有限公司 | Wing Lung Bank Ltd.
H111 | 亨达国际控股有限公司 | Hantec Investment Holdings Ltd.
H133 | 招商局中国基金有限公司 | China Merchants China Direct Investments Ltd.
H145 | 香港建屋贷款有限公司 | Hong Kong Building and Loan Agency Ltd. The
H165 | 中国光大控股有限公司 | China Everbright Ltd.
H166 | 新时代集团 | NEW TIMES GROUP
H170 | 中国资本 | China Assets (Holdings) Ltd.
H183 | 中信国际金融 | CITIC INTERNATIONAL FINANCIAL HOLD LTD
H188 | 汇富金融控股有限公司 | SW Kingsway Capital Holdings Ltd.
H204 | 首富国际投资有限公司 | Everest International Investments Ltd.
H218 | 申银万国(香港)有限公司 | Shenyin Wanguo (H.K.) Ltd.
H222 | 闽信集团有限公司 | Min Xin Holdings Ltd.
H227 | 第一上海投资有限公司 | First Shanghai Investments Ltd.
H302 | 永亨银行有限公司 | Wing Hang Bank Ltd.
H305 | 万能国际集团有限公司 | Magnum International Holdings Ltd.
H335 | 美建集团有限公司 | Upbest Group Ltd.
H339 | 安利时投资控股有限公司 | Earnest Investments Holdings Ltd.
H349 | 中国工商银行(亚洲)有限公司 | Industrial and Commercial Bank of China (Asia) Ltd.
H356 | INCUTECH INVEST | INCUTECH INVEST
H376 | 万胜集团有限公司 | Mansion House Group Ltd.
H388 | 香港交易及结算所有限公司 | Hong Kong Exchanges and Clearing Ltd.
H440 | 大新金融集团有限公司 | Dah Sing Financial Holdings Ltd.
H495 | 百利大有限公司 | Paladin Ltd.
H555 | 御泰金融 | REX FINANCIAL HOLD
H575 | 励晶太平洋 | REGENT PACIFIC GROUP LIMITED
H612 | 中国投资基金有限公司 | China Investment Fund Co. Ltd.
H619 | 南华证券有限公司 | South China Brokerage Co. Ltd.
H626 | 日本信用保证集团有限公司 | JCG Holdings Ltd.
H636 | 港基国际银行有限公司 | International Bank of Asia Ltd.
H655 | 香港华人有限公司 | Hongkong Chinese Ltd.
H662 | 亚洲金融 | Asia Financial Holdings Ltd.
H661 | 庆丰集团 | TF HINGFUNG
H665 | 大福证券集团有限公司 | Tai Fook Securities Group Ltd.
H721 | Prime Investments Holdings Ltd. | Prime Investments Holdings Ltd.
H727 | 金英控股(香港)有限公司 | Kim Eng Holdings (Hong Kong) Ltd.
H768 | 开明投资有限公司 | UBA Investments Ltd.
H810 | 华宝(大中华)投资有限公司 | China Treasure (Greater China) Investments Ltd.
H812 | 敦沛金融控股有限公司 | Tanrich Financial Holdings Ltd.
H900 | Aeon信贷财务(亚洲)有限公司 | Aeon Credit Service (Asia) Co. Ltd.
H901 | 莱福资本投资有限公司 | Radford Capital Investment Ltd.
H905 | 希域投资有限公司 | Haywood Investments Ltd.
H913 | 合一投资有限公司 | Unity Investments Holdings Ltd.
H945 | 宏利金融 | Manulife Financial Corporation
H952 | 华富国际 | QUAM
H966 | 中保国际控股有限公司 | China Insurance International Holdings Co. Ltd.
H1049 | 时富投资集团有限公司 | Celestial Asia Securities Holdings Ltd.
H1062 | ING北京投资有限公司 | ING Beijing Investment Co. Ltd.
H1111 | 廖创兴银行有限公司 | Liu Chong Hing Bank Ltd.
H1226 | 富泰大中华 | FRIEDMANN
H1186 | Value Partners China Greenchip Fund Ltd. | Value Partners China Greenchip Fund Ltd.
H1217 | 中国创新投资 | SINO TECHNOLOGY
H2388 | 中银香港 | BOC HOLD
H2800 | 盈富基金 | TRACKER FUND
H2888 | 渣打集团 | STANDARD CHARTERED PLC
H2948 | 金汇投资(旧) | E2-CAPITAL (HOLDINGS) LIMITED-OLD
H378 | 金汇投资(新) | E2-CAPITAL (HOLDINGS) LIMITED-NEW


香港股票--电子电器工业

电子电器工业
代码 | 中文名称 | 英文名称
H31 | 航天科技国际集团有限公司 | China Aerospace International Holdings Ltd.
H33 | 依利安达国际集团有限公司 | Elec & Eltek International Holdings Ltd.
H40 | 金山工业(集团)有限公司 | Gold Peak Industries (Holdings) Ltd.
H58 | 新威国际控股有限公司 | Sunway International Holdings Ltd.
H61 | 宏昌科技集团有限公司 | Technology Venture Holdings Ltd.
H81 | 蚬壳电器工业(集团)有限公司 | Shell Electric Mfg (Holdings) Co. Ltd.
H82 | 益安国际集团有限公司 | Yanion International Holdings Ltd.
H93 | 添利工业国际(集团)有限公司 | Termbray Industries International (Holdings) Ltd.
H99 | 王氏国际(集团)有限公司 | Wong's International (Holdings) Ltd.
H109 | 数字地球 | DIGIT WORLD
H136 | 马斯葛集团有限公司 | Mascotte Holdings Ltd.
H138 | 中建电讯集团有限公司 | CCT Telecom Holdings Ltd.
H148 | 建滔化工集团有限公司 | Kingboard Chemical Holdings Ltd.
H155 | 御泰国际 | REXCAPITAL
H159 | 华南投资 | Wah Nam INT'L
H167 | 万威国际有限公司 | IDT International Ltd.
H176 | 联太工业有限公司 | United Pacific Industries Ltd.
H179 | 德昌电机控股有限公司 | Johnson Electric Holdings Ltd.
H186 | 嘉域集团有限公司 | Grande Holdings Ltd. The
H205 | 国基资讯科技控股有限公司 | Sino InfoTech Holdings Ltd.
H213 | 乐声电子有限公司 | National Electronics Holdings Ltd.
H229 | 利民实业有限公司 | Raymond Industrial Ltd.
H243 | 品质国际集团有限公司 | QPL International Holdings Ltd.
H248 | 香港通讯国际控股有限公司 | HKC International Holdings Ltd.
H256 | 中国光大科技有限公司 | China Everbright Technology Ltd.
H259 | 亿都(国际控股)有限公司 | Yeebo (International Holdings) Ltd.
H261 | 中建科技国际 | CCT TECH INT'L
H290 | 泓通控股 | HONG TONG HOLD
H303 | 伟易达集团有限公司 | VTech Holdings Ltd.
H328 | 爱高集团有限公司 | Alco Holdings Ltd.
H332 | 毅力工业集团有限公司 | Ngai Lik Industrial Holdings Ltd.
H334 | 唯冠国际控股有限公司 | Proview International Holdings Ltd
H342 | 新海环保能源集团有限公司 | NewOcean Green Energy Holdings Ltd.
H365 | 日东科技(控股)有限公司 | Sun East Technology (Holdings) Ltd.
H366 | 陆氏实业(集团)有限公司 | Luks Industrial (Group) Ltd.
H371 | 上华控股有限公司 | Shang Hua Holdings Ltd.
H382 | 华凌集团 | HUALING HOLDINGS LIMITED
H409 | 四通电子技术有限公司 | Stone Electronic Technology Ltd.
H419 | 友利控股 | UNIVERSAL HOLDINGS LIMITED
H451 | 森泰集团有限公司 | Same Time Holdings Ltd.
H472 | 实力中国投资有限公司 | Applied (China) Ltd.
H485 | 升冈国际有限公司 | Starlight International Holdings Ltd.
H491 | 兆晋国际科技有限公司 | Terabit Access Technology International Ltd.
H497 | 资本策略投资有限公司 | Capital Strategic Investment Ltd.
H519 | 实力国际集团有限公司 | Applied International Holdings Ltd.
H521 | 首长科技集团有限公司 | Shougang Concord Technology Holdings Ltd.
H522 | ASM 太平洋科技集团有限公司 | ASM Pacific Technology Ltd.
H529 | 新龙国际集团有限公司 | SiS International Holdings Ltd.
H567 | 秀华国际集团有限公司 | Suwa International Holdings Ltd.
H595 | 先思行集团有限公司 | AV Concept Holdings Ltd.
H601 | 权智(国际)有限公司 | Group Sense (International) Ltd.
H603 | 光通信国际有限公司 | Hikari Tsushin International Ltd.
H613 | 渝港国际有限公司 | Yugang International Ltd.
H615 | 东强电子集团有限公司 | Orient Power Holdings Ltd.
H618 | 方正数码(控股)有限公司 | EC-Founder (Holdings) Co. Ltd.
H630 | 辉影国际集团有限公司 | Jackin International Holdings Ltd.
H669 | 创科实业有限公司 | Techtronic Industries Co. Ltd.
H675 | 坚宝国际控股有限公司 | K & P International Holdings Ltd.
H680 | 南海控股有限公司 | South Sea Holding Co. Ltd.
H684 | 亚伦国际集团有限公司 | Allan International Holdings Ltd.
H689 | 长城数码广播有限公司 | Great Wall Cybertech Ltd.
H706 | 实达科技控股有限公司 | Start Technology Co. Ltd.
H710 | 精电国际有限公司 | Varitronix International Ltd.
H723 | 安历士国际控股有限公司 | Anex International Holdings Ltd.
H725 | 恒都集团有限公司 | Perennial International Ltd.
H732 | 信利国际有限公司 | Truly International Holdings Ltd.
H736 | 北方兴业控股有限公司 | Northern International Holdings Ltd.
H751 | 创维数码控股有限公司 | Skyworth Digital Holdings Ltd.
H757 | 中联系统控股有限公司 | Vanda Systems & Communications Holdings Ltd.
H759 | CEC国际控股有限公司 | CEC International Holdings Ltd.
H760 | 明日国际(新) | TOMORROW INT'L HOLDINGS LIMITED-NEW
H2951 | 明日国际(旧) | TOMORROW INT'L HOLDINGS LIMITED-OLD
H771 | 自动系统集团有限公司 | Automated Systems Holdings Ltd.
H851 | 建美集团有限公司 | MAE Holdings Ltd.
H855 | 易达兴业电子(集团)有限公司 | Cedar Base Electronic (Group) Ltd.
H859 | 华基电脑科技有限公司 | Zida Computer Technologies Ltd.
H861 | 神州数码控股有限公司 | Digital China Holdings Ltd.
H876 | 永利控股 | WING LEE HOLDINGS LIMITED
H889 | 连达科技控股有限公司 | Datronix Holdings Ltd.
H894 | 万裕国际集团有限公司 | Man Yue International Holdings Ltd.
H897 | 位元堂 | WAI YUEN TONG
H903 | 冠捷科技有限公司 | TPV Technology Ltd.
H922 | 金科数码国际控股有限公司 | Vision Tech International Holdings Ltd.
H927 | 富士高实业控股有限公司 | Fujikon Industrial Holdings Ltd.
H931 | 宏通集团控股有限公司 | Artel Solutions Group Holdings Ltd.
H943 | 意科控股有限公司 | eForce Holdings Ltd.
H965 | 裕丰国际集团控股有限公司 | Yue Fung International Group Holdings Ltd.
H978 | 东力实业控股有限公司 | Tonic Industries Holdings Ltd.
H985 | 中国科技集团有限公司 | China Sci-Tech Holdings Ltd.
H986 | 南兴集团有限公司 | Nam Hing Holdings Ltd.
H987 | 新科(远东) | J.I.C. Technology Co. Ltd.
H992 | 联想集团有限公司 | Legend Group Ltd.
H1013 | 普纳 | PLUS HOLDINGS.
H1031 | 迈特科技集团有限公司 | Medtech Group Co. Ltd.
H1037 | 台和商事控股有限公司 | Daiwa Associate Holdings Ltd.
H1043 | 光宇国际集团科技有限公司 | Coslight Technology International Group Ltd.
H1050 | 嘉利国际控股有限公司 | Karrie International Holdings Ltd.
H1070 | TCL国际控股有限公司 | TCL International Holdings Ltd.
H1159 | 泰盛实业集团有限公司 | Karce International Holdings Co. Ltd.
H1197 | 中华数码信息有限公司 | China DigiContent Co. Ltd.
H1211 | 比亚迪股份 | BYD COMPANY
H1213 | 万保刚集团有限公司 | Mobicon Group Ltd.
H1228 | 德信科技集团有限公司 | Tak Shun Technology Group Ltd.
H1229 | 雅域集团有限公司 | Artfield Group Ltd.


香港股票--食品饮食

食品饮食
代码 | 中文名称 | 英文名称
H318 | 金龙船 | KAMBOAT GROUP COMPANY LIMITED
H43 | 卜蜂国际有限公司 | C. P. Pokphand Co. Ltd.
H47 | 合兴集团有限公司 | Hop Hing Holdings Ltd.
H60 | 四洲食品网汇控股有限公司 | Four Seas eFood Holdings Ltd.
H124 | 粤海啤酒集团有限公司 | Guangdong Brewery Holdings Ltd.
H192 | 圣安娜控股有限公司 | Saint Honore Holdings Ltd.
H228 | 汉宝集团(龙虾大王)有限公司 | Hon Po Group (Lobster King) Ltd.
H236 | 香港生力啤酒厂有限公司 | San Miguel Brewery Hong Kong Ltd.
H322 | 顶益(开曼岛)控股有限公司 | Tingyi (Cayman Islands) Holdings Corp.
H327 | 正中药业国际有限公司 | Shanxi Central Pharmaceutical International Ltd.
H329 | 金龙集团(控股)有限公司 | Golden Dragon Group (Holdings) Ltd.
H345 | 维他奶国际集团有限公司 | Vitasoy International Holdings Ltd.
H374 | 四洲集团有限公司 | Four Seas Mercantile Holdings Ltd.
H399 | 远东生物制药科技有限公司 | Far East Pharmaceutical Technology Co. Ltd.
H411 | 南顺(香港)有限公司 | Lam Soon (Hong Kong) Ltd.
H506 | 中国粮油国际有限公司 | COFCO International Ltd.
H512 | 中国太阳神集团有限公司 | China Apollo Holdings Ltd.
H530 | 广益国际集团有限公司 | Fortuna International Holdings Ltd.
H677 | 金源米业国际有限公司 | Golden Resources Development International Ltd.
H682 | 超大现代农业(控股)有限公司 | Chaoda Modern Agriculture (Holdings) Ltd.
H702 | 捷美(香港)控股有限公司 | GeoMaxima (Hong Kong) Holdings Ltd.
H735 | 东成控股有限公司 | ORIENTAL INVESTMENT CORPORATION LTD.
H809 | 大成生化科技集团有限公司 | Global Bio-chem Technology Group Co. Ltd.
H875 | 第一龙浩农业策略控股有限公司 | First Dragoncom Agro-Strategy Holdings Ltd.
H1076 | 第一天然食品有限公司 | First Natural Foods Holdings Ltd.
H1174 | 太平洋恩利国际控股有限公司 | Pacific Andes International Holdings Ltd.
H1203 | 广南(集团)有限公司 | Guangnan (Holdings) Ltd.
H52 | 大快活集团 | FAIRWOOD HOLDINGS LIMITED
H970 | 玉皇朝饮食 | JD FOOD


香港股票--创业板

创业板
代码 | 中文名称 | 英文名称
H8001 | tom.com limited | tom.com limited
H8002 | 凤凰卫视控股有限公司 | Phoenix Satellite Television Holdings Ltd.
H8003 | 大诚电讯科技有限公司 | T S Telecom Technologies Ltd.
H8004 | 国际融资控股有限公司 | International Capital Network Holdings Ltd.
H8005 | 裕兴电脑科技控股有限公司 | Yuxing InfoTech Holdings Ltd.
H8006 | 香港网国际网络公司 | hongkong.com Corporation
H8007 | 数码香港 | DIGITALHONGKONG.COM
H8008 | 新意网集团有限公司 | Sunevision Holdings Ltd.
H8009 | 菱控电子商业有限公司 | iMerchants Ltd.
H8010 | 现代旌旗出版 | LEADERSHIP PGL
H8012 | 远东化聚工业股份有限公司 | Far Eastern Polychem Industries Ltd.
H8013 | 松景科技控股有限公司 | Pine Technology Holdings Ltd.
H8015 | 乾隆科技国际控股有限公司 | Qianlong Technology International Holdings Ltd.
H8016 | 中华数据广播控股有限公司 | China Data Broadcasting Holdings Ltd.
H8017 | 美域数码国际(控股)有限公司 | CyberM International (Holdings) Ltd.
H8018 | 上海实业医药科技(集团)有限公司 | SIIC Medical Science and Technology (Group) Ltd.
H8019 | 中远威生物制药有限公司 | Everpride Biopharmaceutical Co. Ltd.
H8020 | 威能控股有限公司 | Wanasports Holdings Ltd.
H8021 | 汇隆控股有限公司 | WLS Holdings Ltd.
H8022 | 雅高企业(集团)有限公司 | Argos Enterprise (Holdings) Ltd.
H8023 | 恒基数码科技有限公司 | Henderson Cyber Ltd.
H8025 | 亚洲讯息(控股)有限公司 | Asian Information Resources (Holdings) Ltd.
H8026 | 长达科技控股有限公司 | Prosten Technology Holdings Ltd.
H8027 | 中国生物制药有限公司 | Sino Biopharmaceutical Ltd.
H8028 | 天时软件有限公司 | Timeless Software Ltd.
H8029 | 丰裕兴业国际有限公司 | L.P. Lammas International Ltd.
H8030 | 数通集团有限公司 | DigiTel Group Ltd.
H8032 | 大中华科技(集团)有限公司 | GreaterChina Technology Group Ltd.
H8033 | 爱达利网络控股有限公司 | Vodatel Networks Holdings Ltd.
H8035 | 华燊燃气控股有限公司 | Wah Sang Gas Holdings Ltd.
H8036 | 流动广告有限公司 | M Channel Corporation Ltd.
H8039 | 楼兰控股 | LOULAN HOLDINGS
H8040 | 长远电信网络集团有限公司 | Fortune Telecom Holdings Ltd.
H8041 | 大陶精密科技集团有限公司 | Intcera High Tech Group Ltd.
H8043 | 年代资讯影视有限公司 | Era Information & Entertainment Ltd.
H8045 | 江苏南大苏富特软件股份有限公司 - H股 | Jiangsu Nandasoft Co. Ltd. - H Shares
H8046 | 老虎科技 | TIGER TECH HOLDINGS LIMITED
H8047 | 毅兴科技国际控股有限公司 | IA International Holdings Ltd.
H8048 | 志鸿科技国际控股有限公司 | Excel Technology International Holdings Ltd.
H8049 | 吉林省辉南长龙生化药业股份有限公司 - H股 | Jilin Province Huinan Changlong Bio-pharmacy Co. Ltd. -H shs
H8050 | FlexSystem Holdings Ltd. | FlexSystem Holdings Ltd.
H8051 | 千里眼控股有限公司 | TeleEye Holdings Ltd.
H8052 | 利亚零售有限公司 | Convenience Retail Asia Ltd.
H8055 | 乾坤烛国际控股有限公司 | ProSticks International Holdings Ltd.
H8056 | 格林柯尔科技控股有限公司 | Greencool Technology Holdings Ltd.
H8057 | 迪斯科技 | DATASYS
H8059 | 金泽超分子科技控股有限公司 | Goldigit Atom-tech Holdings Ltd.
H8060 | 国联通信 | GLOBAL LINK
H8061 | 光亚科技有限公司 | AcrossAsia Multimedia Ltd.
H8063 | 卓施金网有限公司 | Trasy Gold Ex Ltd.
H8066 | 锴联科技集团有限公司 | Cardlink Technology Group Ltd.
H8068 | 新宇国际(新) | =NU INT'L-NEW
H8069 | 北京同仁堂科技发展股份有限公司 - H股 | Tong Ren Tang Technologies Co. Ltd. - H Shares
H8070 | MRC Holdings Ltd. | MRC Holdings Ltd.
H8071 | 光彩未来集团 | GLORY FUTURE GROUP LIMITED
H8072 | 媒体伯乐集团有限公司 | Media Partners International Holdings Inc.
H8073 | 才库 | RECRUIT HOLDINGS LIMITED
H8075 | Rojam Entertainment Holdings Ltd. | Rojam Entertainment Holdings Ltd.
H8076 | 新利软件(集团)股份有限公司 | Sing Lee Software (Group) Ltd.
H8077 | 英普达资讯科技公司 | Infoserve Technology Corp.
H8078 | 英皇娱乐集团有限公司 | Emperor Entertainment Group Ltd.
H8079 | 彩虹国际控股有限公司 | Rainbow International Holdings Ltd.
H8080 | 亚洲钢铁电子交易所有限公司 | iSteelAsia.com Ltd.
H8081 | 骏科网络讯息有限公司 | Computech Holdings Ltd.
H8082 | 讯通控股有限公司 | Info Communication Holdings Ltd.
H8083 | 矽感科技控股有限公司 | SYSCAN Technology Holdings Ltd.
H8085 | 新医药控股有限公司 | New Chinese Medicine Holdings Ltd.
H8086 | 易宝有限公司 | ePRO Ltd.
H8088 | 亚科资本 | TECHPACIFIC CAP
H8089 | 宝讯科技控股有限公司 | Proactive Technology Holdings Ltd.
H8090 | EVI 教育亚洲有限公司 | EVI Education Asia Ltd.
H8091 | 环球实业科技控股有限公司 | Universal Technologies Holdings Ltd.
H8092 | ITE (Holdings) Ltd. | ITE (Holdings) Ltd.
H8095 | 北京北大青鸟环宇科技股份有限公司 - H股 | Beijing Beida Jade Bird Universal Sci-Tech Co. Ltd. - H Shs
H8096 | 博软(控股)有限公司 | ThinSoft (Holdings) Inc.
H8097 | 恒科创业有限公司 | Arcontech Corporation
H8099 | 郑州燃气 | ZHENGZHOU GAS COMPANY LIMITED
H8100 | 活力世界控股有限公司 | Inworld Group Ltd.
H8102 | 上海复旦微电子股份有限公司 - H股 | Shanghai Fudan Microelectronics Co. Ltd. - H Shares
H8103 | 讯泰科技(控股)有限公司 | Systek Information Technology (Holdings) Ltd.
H8107 | 合纵连网控股有限公司 | iLink Holdings Ltd.
H8108 | 盛创企业系统有限公司 | Grandmass Enterprise Solution Ltd.
H8109 | 科瑞控股有限公司 | Creative Energy Solutions Holdings Ltd.
H8110 | 第一电讯集团有限公司 | First Mobile Group Holdings Ltd.
H8111 | 一创科技集团有限公司 | Soluteck Holdings Ltd.
H8112 | 英君技术有限公司 | Angels Technology Co. Ltd.
H8116 | 优能数码科技(控股)有限公司 | Neolink Cyber Technology (Holding) Ltd.
H8117 | 霹雳啪喇控股有限公司 | Billybala Holdings Ltd.
H8118 | 创博数码科技集团有限公司 | Cyber On-Air Group Co. Ltd.
H8119 | 即时科研集团有限公司 | Thiz Technology Group Ltd.
H8120 | 中华药业有限公司 | China Medical Science Ltd.
H8122 | 时富金融服务集团有限公司 | CASH Financial Services Group Ltd.
H8123 | 金融社 | Stockmartnet Holdings Ltd.
H8127 | 山河控股有限公司 | Riverhill Holdings Ltd.
H8128 | 国讯国际有限公司 | IIN International Ltd
H8129 | 九方科技控股有限公司 | Q9 Technology Holdings Ltd.
H8131 | 辰罡科技有限公司 | abc Multiactive Ltd.
H8132 | 百江燃气控股有限公司 | Panva Gas Holdings Ltd.
H8133 | 金蝶国际软件集团有限公司 | Kingdee International Software Group Co. Ltd.
H8135 | 成都托普科技股份有限公司 - H股 | Chengdu Top Sci-Tech Co. Ltd. - H Shares
H8136 | 丰盛创意国际 | FX CREATIONS
H8137 | Jessica Publications Ltd. | Jessica Publications Ltd.
H8138 | 康健国际控股有限公司 | Town Health International Holdings Co. Ltd.
H8139 | 昌兴国际控股(香港)有限公司 | Prosperity International Holdings (H.K.) Ltd.
H8150 | 东光集团有限公司 | Fast Systems Technology (Holdings) Ltd.
H8151 | 亿胜生物科技有限公司 | Essex Bio-Technology Ltd.
H8152 | 广平纳米科技集团有限公司 | GP NanoTechnology Group Ltd.
H8153 | 智库科技有限公司 | M21 Technology Ltd.
H8156 | 蜂蜂 | B&B NATURAL
H8157 | 首都信息发展股份有限公司 - H股 | Capinfo Co. Ltd. - H Shares
H8158 | 邦盟汇骏国际有限公司 | B M Intelligence International Ltd.
H8159 | 辉煌科技(控股)有限公司 | Glory Mark Hi-Tech (Holdings) Ltd.
H8160 | 媒体世纪集□ | MediaNation Inc.
H8161 | 金属电子交易所集团有限公司 | WorldMetal Holdings Ltd.
H8162 | 数码库有限公司 | Codebank Ltd.
H8163 | 易贸通集团有限公司 | Tradeeasy Holdings Ltd.
H8165 | 华普智通系统有限公司 | Jian ePayment Systems Ltd.
H8166 | 蓝帆科技控股有限公司 | Linefan Technology Holdings Ltd.
H8167 | 中大娱乐 | B&S ENT
H8169 | 环康集团有限公司 | Eco-Tek Holdings Ltd.
H8171 | 思拓通讯 | QUASAR COMM TEC
H8172 | 卫科创业有限公司 | Satellite Devices Corporation
H8176 | 富丽花．谱控股有限公司 | Blu Spa Holdings Ltd.
H8177 | 中程科技 | SINO STRIDE TEC
H8178 | 冲浪平台软件国际有限公司 | Xteam Software International Ltd.
H8179 | 艾克国际控股有限公司 | AKuP International Holding Ltd.
H8180 | 金卫医疗科技有限公司 | Golden Meditech Co. Ltd.
H8186 | 神州医疗科技有限公司 | Medical China Ltd.
H8188 | 牡丹汽车股份有限公司 - H股 | Mudan Automobile Shares Co. Ltd. - H Shares
H8190 | 金鼎软件有限公司 | Golding Soft Ltd.
H8192 | 艺立媒体科技 | AGL MEDIATECH
H8193 | 维奥生物科技控股有限公司 | Vital BioTech Holdings Ltd.
H8196 | 元征科技 | LAUNCH TECH COMPANY LIMITED
H8197 | 东北虎药业股份有限公司 - H股 | Northeast Tiger Pharmaceutical Co. Ltd. - H Shares
H8201 | 万友消防 | WANYOU FIRE
H8202 | 汇创控股 | INNO-TECH HOLD
H8205 | 交大慧谷 | JIAODA WITHUB
H8206 | 骏陆控股 | HK6 HOLDINGS
H8211 | 浙江永隆实业 | ZHEJIANG YONGLONG ENTERPRISES CO. LTD.
H8220 | 华索国际 | VASO DIGITAL
H8225 | 万全科技药业 | VENTUREPHARM LABORATORIES LIMITED
H8229 | 东大照明 | TUNGDA LIGHTING
H8231 | 复旦张江 | FUDANZHANGJIANG
H8235 | 赛迪顾问 | CCID CONSULTING
H8236 | 宝德科技 | POWERLEADER
H8239 | MP物流 | MP LOGISTICS
H8256 | 金利通 | NETEL
H8258 | 西北实业 | SHAANXI NORTHWEST NEW TECH CO LTD.
H8263 | 速达控股 | SUPERDATA
H8042 | 玖源集团 | KO YO ECOLOGICAL AGROTECH (GROUP) LTD
H8216 | 中国软件国际 | CHINASOFT INTERNATION LIMITED
H8266 | 流动通讯 | M TEL
H8259 | 安德利果汁 | YANTAI NORTH ASDRE JUICE CO. LTD
H8183 | 丽辉国际 | LAI FAI INTERNATIONAL HOLDINGS LIMITED
H8182 | 软迅科技 | SYS SOLUTIONS
H8175 | 看汉科技 | KANHAN TECH
H8213 | 万达资讯科技 | ARMITAGE TECH
H8065 | 华智控股 | INNOVIS HOLD
H8272 | 百富国际 | BYFORD INT'L
H8262 | A-S CHINA PLUMBING PRODUCTS LIMITED | A-S CHINA PLUMBING PRODUCTS LIMITED


香港股票--国企H股

国企H股
代码 | 中文名称 | 英文名称
H38 | 第一拖拉机股份有限公司 - H股 | First Tractor Co Ltd. - H Shares
H42 | 东北电气 | NE ELECTRIC
H74 | 长城科技股份有限公司 - H股 | Great Wall Technology Co. Ltd. - H Shares
H107 | 四川成渝高速公路股份有限公司 - H股 | Sichuan Expressway Co. Ltd. - H Shares
H161 | 深圳中航实业股份有限公司 - H股 | CATIC Shenzhen Holdings Ltd. - H Shares
H168 | 青岛啤酒股份有限公司 - H股 | Tsingtao Brewery Co. Ltd. - H Shares
H177 | 江苏宁沪高速公路股份有限公司 - H股 | Jiangsu Expressway Co. Ltd. - H Shares
H187 | 北人印刷机械股份有限公司 - H股 | Beiren Printing Machinery Holdings Ltd. - H Shares
H300 | 交大昆机科技股份有限公司 - H股 | Jiaoda Kunji High-Tech Co. Ltd. - H Shares
H317 | 广州广船国际股份有限公司 - H股 | Guangzhou Shipyard International Co. Ltd. - H Shares
H323 | 马鞍山钢铁股份有限公司 - H股 | Maanshan Iron & Steel Co. Ltd. - H Shares
H325 | 中国石化北京燕化石油化工股份有限公司 - H股 | Sinopec Beijing Yanhua Petrochemical Co. Ltd. - H Shares
H338 | 中国石化上海石油化工股份有限公司 - H股 | Sinopec Shanghai Petrochemical Co. Ltd. - H Shares
H347 | 鞍钢新轧钢股份有限公司 - H股 | Angang New Steel Co. Ltd. - H Shares
H350 | 经纬纺织机械股份有限公司 - H股 | Jingwei Textile Machinery Co. Ltd. - H Shares
H358 | 江西铜业股份有限公司 - H股 | Jiangxi Copper Co. Ltd. - H Shares
H368 | 吉林化学工业股份有限公司 - H股 | Jilin Chemical Industrial Co. Ltd. - H Shares
H386 | 中国石油化工股份有限公司 - H股 | China Petroleum & Chemical Corporation - H Shares
H525 | 广深铁路股份有限公司 - H股 | Guangshen Railway Co. Ltd. - H Shares
H548 | 深圳高速公路股份有限公司 - H股 | Shenzhen Expressway Co. Ltd. - H Shares
H553 | 南京熊猫电子股份有限公司 - H股 | Nanjing Panda Electronic Co. Ltd. - H Shares
H576 | 浙江沪杭甬高速公路股份有限公司 - H股 | Zhejiang Expressway Co. Ltd. - H Shares
H588 | 北京北辰实业股份有限公司 - H股 | Beijing North Star Co. Ltd. - H Shares
H670 | 中国东方航空股份有限公司 - H股 | China Eastern Airlines Corporation Ltd. - H Shares
H694 | 北京首都国际机场股份有限公司 - H股 | Beijing Capital International Airport Co. Ltd. - H Shares
H696 | 中国民航信息网络股份有限公司 | TravelSky Technology Ltd. - H Shares
H719 | 山东新华制药股份有限公司 - H股 | Shandong Xinhua Pharmaceutical Co. Ltd. - H Shares
H739 | 浙江玻璃股份有限公司-H股 | Zhejiang Glass Co. Ltd. - H Shares
H747 | 沈阳公用发展股份有限公司 - H股 | Shenyang Public Utility Holdings Co. Ltd. - H Shares
H857 | 中国石油天然气股份有限公司 - H股 | PetroChina Co. Ltd. - H Shares
H874 | 广州药业股份有限公司 - H股 | Guangzhou Pharmaceutical Co. Ltd. - H Shares
H902 | 华能国际电力股份有限公司 - H股 | Huaneng Power International Inc. - H Shares
H914 | 安徽海螺水泥股份有限公司 - H股 | Anhui Conch Cement Co. Ltd. - H Shares
H921 | 广东科龙电器股份有限公司 - H股 | Guangdong Kelon Electrical Holdings Co. Ltd. - H Shares
H991 | 北京大唐发电股份有限公司 - H股 | Beijing Datang Power Generation Co. Ltd. - H Shares
H995 | 安徽皖通高速公路股份有限公司 - H股 | Anhui Expressway Co. Ltd. - H Shares
H1033 | 中国石化仪征化纤股份有限公司 - H股 | Sinopec Yizheng Chemical Fibre Co. Ltd. - H Shares
H1053 | 重庆钢铁股份有限公司 - H股 | Chongqing Iron & Steel Co. Ltd. - H Shares
H1055 | 中国南方航空股份有限公司 - H股 | China Southern Airlines Co Ltd. - H Shares
H1065 | 天津创业环保股份有限公司 - H股 | Tianjin Capital Environmental Protection Co. Ltd. - H Shares
H1071 | 山东国际电源开发股份有限公司 - H股 | Shandong International Power Development Co. Ltd. - H Shares
H1072 | 东方电机股份有限公司 - H股 | Dongfang Electrical Machinery Co. Ltd. - H Shares
H1108 | 洛阳玻璃股份有限公司 - H股 | Luoyang Glass Co. Ltd. - H Shares
H1122 | 庆铃汽车股份有限公司 - H股 | Qingling Motors Co. Ltd. - H Shares
H1128 | 中国石化镇海炼油化工股份有限公司 - H股 | Sinopec Zhenhai Refining & Chemical Co. Ltd. - H Shares
H1133 | 哈尔滨动力设备股份有限公司 - H股 | Harbin Power Equipment Co. Ltd. - H Shares
H1138 | 中海发展股份有限公司 - H股 | China Shipping Development Co. Ltd. - H Shares
H1171 | 兖州煤业股份有限公司 - H股 | Yanzhou Coal Mining Co. Ltd. - H Shares
H1202 | 成都普天电缆股份有限公司 - H股 | CHENGDU PUTIAN TELECOM. CABLE CO. LTD.
H2600 | 中国铝业股份有限公司 - H股 | Aluminum Corporation of China Ltd. - H Shares
H1195 | 华翔微电 | SINOTRONICS


香港股票--恒生成份股

恒生成份股
代码 | 中文名称 | 英文名称
H1 | 长江实业(集团)有限公司 | Cheung Kong (Holdings) Ltd.
H2 | 中电控股有限公司 | CLP Holdings Ltd.
H3 | 香港中华煤气有限公司 | Hong Kong and China Gas Co. Ltd.
H4 | 九龙仓集团有限公司 | Wharf (Holdings) Ltd.
H5 | 汇丰控股有限公司 | HSBC Holdings plc
H6 | 香港电灯集团有限公司 | Hongkong Electric Holdings Ltd.
H8 | 电讯盈科有限公司 | PCCW LIMITED
H11 | 恒生银行有限公司 | Hang Seng Bank Ltd.
H12 | 恒基兆业地产有限公司 | Henderson Land Development Co. Ltd.
H13 | 和记黄埔有限公司 | Hutchison Whampoa Ltd.
H16 | 新鸿基地产发展有限公司 | Sun Hung Kai Properties Ltd.
H1199 | 中远太平洋有限公司 | COSCO Pacific Ltd.
H19 | 太古股份有限公司 'A' | Swire Pacific Ltd. 'A'
H20 | 会德丰有限公司 | Wheelock and Co. Ltd.
H23 | 东亚银行有限公司 | Bank of East Asia Ltd.
H66 | 地铁有限公司 | MTR Corporation Ltd.
H551 | 裕元集团 | YUE YUEN IND
H97 | 恒基兆业发展有限公司 | Henderson Investment Ltd.
H101 | 恒隆地产有限公司 | Hang Lung Properties Ltd.
H179 | 德昌电机控股有限公司 | Johnson Electric Holdings Ltd.
H267 | 中信泰富有限公司 | CITIC Pacific Ltd.
H291 | 华润创业有限公司 | China Resources Enterprise Ltd.
H293 | 国泰航空有限公司 | Cathay Pacific Airways Ltd.
H330 | 思捷环球 | Esprit Holdings.
H363 | 上海实业控股有限公司 | Shanghai Industrial Holdings Ltd.
H494 | 利丰有限公司 | Li & Fung Ltd.
H511 | 电视广播有限公司 | Television Broadcasts Ltd.
H762 | 中国联通股份有限公司 | China Unicom Ltd.
H883 | 中国海洋石油有限公司 | CNOOC Ltd.
H941 | 中国移动(香港)有限公司 | China Mobile (Hong Kong) Ltd.
H992 | 联想集团有限公司 | Legend Group Ltd.
H1038 | 长江基建集团有限公司 | Cheung Kong Infrastructure Holdings Ltd.
H2388 | 中银香港 | BOC HOLD


香港股票--工业制造

工业制造
代码 | 中文名称 | 英文名称
H2322 | 三和集团 | SAM WOO
H2326 | 百灵达国际控股 | BEP INT'L HOLD
H1178 | 天年生物 | VITOP BIOENERGY
H273 | 互联控股 | CHINA UNITED
H2946 | 明伦集团(旧) | MINGLUN GROUP (HONGKONG) LIMITED-OLD
H264 | 卓高国际 | CHANCO INT'L
H2330 | 德维森控股 | TECHWAYSON HOLDINGS LIMITED
H39 | 和宝国际控股有限公司 | Wealthmark International (Holdings) Ltd.
H44 | 香港飞机工程有限公司 | Hong Kong Aircraft Engineering Co. Ltd.
H55 | 中大印刷集团有限公司 | Chung Tai Printing Holdings Ltd.
H57 | 震雄集团有限公司 | Chen Hsong Holdings Ltd.
H76 | 辛康海联控股有限公司 | Sen Hong Resources Holdings Ltd.
H90 | 金禾国际 | GOLD WO INT'L
H94 | 两仪控股 | OMNICORP
H104 | 冠亚商业集团有限公司 | Asia Commercial Holdings Ltd.
H114 | 兴利集团有限公司 | Herald Holdings Ltd.
H118 | 大同机械企业有限公司 | Cosmos Machinery Enterprises Ltd.
H125 | 新兴光学集团控股有限公司 | Sun Hing Vision Group Holdings Ltd.
H135 | 中国(香港)石油有限公司 | CNPC (Hong Kong) Ltd.
H146 | 太平地毡国际有限公司 | Tai Ping Carpets International Ltd.
H162 | 一木国际控股有限公司 | I-Wood International Holdings Ltd.
H180 | 开达集团有限公司 | Kader Holdings Co. Ltd.
H203 | 骏威汽车有限公司 | Denway Motors Ltd.
H209 | 祟高国际控股有限公司 | Sewco International Holdings Ltd.
H210 | 永恩国际集团有限公司 | Prime Success International Group Ltd.
H255 | 龙记(百慕达)集团有限公司 | Lung Kee (Bermuda) Holdings Ltd.
H260 | 丰泰集团国际有限公司 | Millennium Group Ltd.
H263 | 保兴投资控股有限公司 | Poly Investments Holdings Ltd.
H274 | 高宝绿色科技集团有限公司 | Global Green Tech Group Ltd.
H304 | 宜进利(集团)有限公司 | Peace Mark (Holdings) Ltd.
H310 | 金源投资国际(新) | GR INVESTMENT INTERNATIONAL LTD-NEW
H2947 | 金源投资国际有限公司(旧) | GR Investment International Ltd-OLD.
H326 | 中国星集团 | CHINA STAR ENT
H348 | 龙昌国际控股有限公司 | Lung Cheong International Holdings Ltd.
H351 | 中洲控股有限公司 | Central China Enterprises Ltd.
H353 | 美吉利国际控股有限公司 | Jackley Holdings Ltd.
H361 | 顺龙控股有限公司 | Sino Golf Holdings Ltd.
H362 | 大庆石化 | DAQING PECHEM
H377 | 新洲印刷集团有限公司 | New Island Printing Holdings Ltd.
H381 | 侨雄国际控股有限公司 | Kiu Hung International Holdings Ltd.
H389 | 泰兴光学集团-新 | MOULIN INTL-NEW
H403 | 星光集团有限公司 | Starlite Holdings Ltd.
H408 | 叶氏化工集团有限公司 | Yip's Chemical Holdings Ltd.
H413 | 南华工业有限公司 | South China Industries Ltd.
H439 | 英发国际有限公司 | Climax International Co. Ltd.
H448 | 汉登控股 | HANG TEN GROUP
H450 | 鸿兴印刷集团有限公司 | Hung Hing Printing Group Ltd.
H493 | 京华自动化集团有限公司 | Capital Automation Holdings Ltd.
H2902 | 新创(旧) | XIN CORP-OLD
H526 | 通达工业(集团)有限公司 | Magician Industries (Holdings) Ltd.
H532 | 王氏港建国际(集团)有限公司 | Wong's Kong King International (Holdings) Ltd.
H551 | 裕元集团 | YUE YUEN IND
H554 | 智业控股 | WISDOM VENTURE
H559 | 精艺集团国际有限公司 | FT Holdings International Ltd.
H566 | 红发集团有限公司 | RBI Holdings Ltd.
H585 | 宝途集团 | IMI GLOBAL
H586 | 科维控股有限公司 | Goldwiz Holdings Ltd.
H600 | 大华国际(集团)有限公司 | Dah Hwa International (Holdings) Ltd.
H606 | 东宁高科技(控股)有限公司 | Leading Spirit High-Tech (Holdings) Co. Ltd.
H607 | 汇多利 | WARDERLY
H623 | 利丰雅高印刷集团有限公司 | Leefung-Asco Printers Holdings Ltd.
H635 | 彩星互动科娱有限公司 | Playmates Interactive Entertainment Ltd.
H638 | 建溢集团有限公司 | Kin Yat Holdings Ltd.
H641 | 立信工业有限公司 | Fong's Industries Co. Ltd.
H645 | 港台集团有限公司 | KTP Holdings Ltd.
H646 | 启帆集团有限公司 | Yardway Group Ltd.
H660 | 耐力国际集团有限公司 | Nority International Group Ltd.
H663 | 恒光行实业有限公司 | Swank International Manufacturing Co. Ltd.
H666 | 禹铭投资有限公司 | Yu Ming Investments Ltd.
H673 | 科达集团(控股) | TECHCAP HOLDING
H676 | 创信集团有限公司 | Pegasus International Holdings Ltd.
H679 | 亚洲联网科技有限公司 | Asia Tele-Net And Technology Corporation Ltd.
H698 | 通达集团控股有限公司 | Tongda Group Holdings Ltd.
H704 | 嘉利美商国际有限公司 | Frankie Dominion International Ltd.
H713 | 世界(集团)有限公司 | World Houseware (Holdings) Ltd.
H718 | 百威国际控股有限公司 | Bestway International Holdings Ltd.
H724 | 千禧智慧控股有限公司 | Millennium Sense Holdings Ltd.
H726 | 东南国际集团有限公司 | South East Group Ltd.
H729 | 协里 | GORIENT (HOLDINGS) LIMITED
H746 | 理文手袋国际有限公司 | Lee & Man Handbag International Ltd.
H764 | 海岸集团有限公司 | Ocean Shores Group Ltd.
H765 | 威发国际集团有限公司 | Perfectech International Holdings Ltd.
H767 | 太平洋实业控股有限公司 | Pacific Plywood Holdings Ltd.
H769 | 中国稀土控股有限公司 | China Rare Earth Holdings Ltd.
H850 | 永成化工 | WING SHING CHEM
H870 | 恒丰金业 | HANG FUNG GOLD
H883 | 中国海洋石油有限公司 | CNOOC Ltd.
H907 | 高雅国际集团有限公司 | Elegance International Holdings Ltd.
H909 | 中大国际控股有限公司 | Zhongda International Holdings Ltd.
H912 | 信佳国际 | SUGA INT'L
H916 | 富昌国际控股有限公司 | Fu Cheong International Holdings Ltd.
H925 | 元升国际集团有限公司 | Peaktop International Holdings Ltd.
H930 | 亚洲铝业控股有限公司 | Asia Aluminum Holdings Ltd.
H934 | 中石化冠德控股有限公司 | Sinopec Kantons Holdings Ltd.
H959 | 奥玛仕 | A-MAX
H993 | 天行国际(控股)有限公司 | Simsen International Corporation Ltd.
H997 | 达艺控股有限公司 | Decca Holdings Ltd.
H1002 | 威铖国际集团有限公司 | V.S. International Group Ltd.
H1003 | 乐家集团有限公司 | CAPITAL PROSPER
H1005 | 美力时集团有限公司 | Matrix Holdings Ltd.
H1041 | 福邦控股有限公司 | Fulbond Holdings Ltd.
H1047 | 毅兴行有限公司 | Ngai Hing Hong Co. Ltd.
H1051 | 信用卡防盗系统(控股)有限公司 | Credit Card DNA Security System (Holdings) Ltd.
H1060 | 上联水泥 | SAC CEMENT
H1063 | 新确科技有限公司 | SunCorp Technologies Ltd.
H1093 | 中国制药企业投资有限公司 | China Pharmaceutical Enterprise & Investment Corporation Ltd
H1095 | 德胜集团有限公司 | Sinocan Holdings Ltd.
H1114 | 华晨中国汽车控股有限公司 | Brilliance China Automotive Holdings Ltd.
H1118 | 高力集团有限公司 | Golik Holdings Ltd.
H1120 | 雅视光学集团有限公司 | Arts Optical International Holdings Ltd.
H1126 | 德林国际有限公司 | Dream International Ltd.
H1129 | 天鹰电脑集团控股有限公司 | Sky Hawk Computer Group Holdings Ltd.
H1141 | 新创 | XIN CORP
H1142 | 朗迪国际 | RONTEX INT'L
H1163 | 莹辉集团有限公司 | Bright International Group Ltd.
H1166 | 荣盛科技国际 | SOLARTECH INTRNATIONAL HLDGS LTD
H1170 | 信星鞋业集团有限公司 | Kingmaker Footwear Holdings Ltd.
H1172 | 勤达集团国际有限公司 | Midas International Holdings Ltd.
H1180 | 生命科技集团有限公司 | LifeTec Group Ltd.
H1187 | 珠江轮胎(控股)有限公司 | Pearl River Tyre (Holdings) Ltd.
H1196 | 昌明投资有限公司 | Cheong Ming Investments Ltd.
H1201 | 侨威集团有限公司 | Kith Holdings Ltd.
H1205 | 东南亚木业集团有限公司 | South East Asia Wood Industries Holdings Ltd.
H1215 | 国新集团 | GUO XIN GROUP
H1220 | 海域集团 | OCEAN GRAND
H1222 | 宏安集团 | WANG ON GROUP
H1223 | 新沣集团有限公司 | Symphony Holdings Ltd.
H1224 | 确利达国际控股有限公司 | Qualipak International Holdings Ltd.
H1225 | 隆成集团(控股)有限公司 | Lerado Group (Holding) Co. Ltd.
H2302 | UNITED METALS | UNITED METALS
H2600 | 中国铝业股份有限公司 - H股 | Aluminum Corporation of China Ltd. - H Shares
H2883 | 中海油田服务 | CHINA OILFIELD


香港股票--基建

基建
代码 | 中文名称 | 英文名称
H190 | 香港建设(控股)有限公司 | Hong Kong Construction (Holdings) Ltd.
H301 | 新世界基建有限公司 | New World Infrastructure Ltd.
H629 | 悦达控股有限公司 | Yue Da Holdings Ltd.
H1038 | 长江基建集团有限公司 | Cheung Kong Infrastructure Holdings Ltd.
H1052 | 越秀交通有限公司 | GZI Transport Ltd.
H1098 | 路劲基建有限公司 | Road King Infrastructure Ltd.


香港股票--传媒资讯

传媒资讯
代码 | 中文名称 | 英文名称
H9 | 东方娱乐控股有限公司 | Mandarin Entertainment (Holdings) Ltd.
H18 | 东方报业集团有限公司 | Oriental Press Group Ltd.
H30 | 佳讯(控股)有限公司 | ABC Communications (Holdings) Ltd.
H46 | 科联系统集团有限公司 | Computer And Technologies Holdings Ltd.
H67 | 上海地产 | SHANGHAI LAND
H80 | 邵氏兄弟(香港)有限公司 | Shaw Brothers (Hong Kong) Ltd.
H92 | 冠军科技集团有限公司 | Champion Technology Holdings Ltd.
H100 | 白马户外媒体有限公司 | Clear Media Ltd.
H128 | 安宁数码科技有限公司 | e-New Media Co. Ltd.
H198 | 东方魅力集团有限公司 | Star East Holdings Ltd.
H241 | 21世纪通 | 21CN CyberNet Corporation Ltd.
H250 | 中国数码信息有限公司 | Sino-i.com Ltd.
H275 | 锦兴集团 | HANNY HOLDINGS
H276 | 新世界数码基地有限公司 | New World CyberBase Ltd.
H282 | 壹传媒有限公司 | Next Media Ltd.
H315 | 数码通电讯集团有限公司 | SmarTone Telecommunications Holdings Ltd.
H336 | 力特 | LEAPTEK
H343 | 文化传信集团有限公司 | Culturecom Holdings Ltd.
H418 | 方正控股有限公司 | Founder Holdings Ltd.
H500 | 天地数码(控股)有限公司 | DVN (Holdings) Ltd.
H511 | 电视广播有限公司 | Television Broadcasts Ltd.
H524 | E-KONG GROUP | E-KONG GROUP
H583 | SCMP集团有限公司 | SCMP Group Ltd.
H616 | i100 Ltd. | i100 Ltd.
H685 | 明报企业有限公司 | Ming Pao Enterprise Corporation Ltd.
H690 | 新高准控股有限公司 | New Spring Holdings Ltd.
H715 | 和记港陆有限公司 | Hutchison Harbour Ring Ltd.
H728 | 中国电信 | CHINA TELECOM
H762 | 中国联通股份有限公司 | China Unicom Ltd.
H866 | SUNDAY Communications Ltd. | SUNDAY Communications Ltd.
H888 | 路讯通控股有限公司 | RoadShow Holdings Ltd.
H941 | 中国移动(香港)有限公司 | China Mobile (Hong Kong) Ltd.
H989 | 润迅通信国际有限公司 | China Motion Telecom International Ltd.
H1045 | 亚太卫星控股有限公司 | APT Satellite Holdings Ltd.
H1059 | 看通集团有限公司 | Kantone Holdings Ltd.
H1097 | 有线宽频通讯有限公司 | i-CABLE Communications Ltd.
H1132 | 嘉禾娱乐事业(集团)有限公司 | Golden Harvest Entertainment (Holdings) Ltd.
H1135 | 亚洲卫星控股有限公司 | Asia Satellite Telecommunications Holdings Ltd.
H1137 | 城市电讯(香港)有限公司 | City Telecom (H.K.) Ltd.
H1185 | 航天科技通信有限公司 | CASIL Telecommunications Holdings Ltd.


香港股票--纳斯达克(Nasdaq)

纳斯达克(Nasdaq)
代码 | 中文名称 | 英文名称
H4331 | 戴尔 | Dell Computer Corporation
H4332 | Amgen Inc. | Amgen Inc.
H4333 | 思科 | Cisco Systems Inc.
H4335 | 英特尔 | Intel Corporation
H4336 | 应用材料 | Applied Materials Inc.
H4337 | 星巴克 | Starbucks Corporation
H4338 | 微软-T | MICROSOFT-T


香港股票--地产

地产
代码 | 中文名称 | 英文名称
H160 | 汉国置业(新) | HON KWOK-NEW
H131 | 卓能(集团) | CHEUK NANG (HOLDINGS) LIMITED
H1 | 长江实业(集团)有限公司 | Cheung Kong (Holdings) Ltd.
H10 | 恒隆集团有限公司 | Hang Lung Group Ltd.
H12 | 恒基兆业地产有限公司 | Henderson Land Development Co. Ltd.
H14 | 希慎兴业有限公司 | Hysan Development Co. Ltd.
H16 | 新鸿基地产发展有限公司 | Sun Hung Kai Properties Ltd.
H17 | 新世界发展有限公司 | New World Development Co. Ltd.
H22 | 亚细安资源集团有限公司 | Asean Resources Holdings Ltd.
H26 | 中华汽车有限公司 | China Motor Bus Co. Ltd.
H28 | 天安中国投资有限公司 | Tian An China Investments Co. Ltd.
H29 | 达力集团有限公司 | Dynamic Holdings Ltd.
H34 | 九龙建业有限公司 | Kowloon Development Co. Ltd.
H35 | 远东发展有限公司 | Far East Consortium International Ltd.
H41 | 鹰君集团有限公司 | Great Eagle Holdings Ltd.
H49 | 新亚置业信讬有限公司 | New Asia Realty and Trust Co. Ltd.
H54 | 合和实业有限公司 | Hopewell Holdings Ltd.
H56 | 联合地产(香港)有限公司 | Allied Properties (HK) Ltd.
H63 | 荣丰国际有限公司 | Winfoong International Ltd.
H68 | 利兴发展有限公司 | Lee Hing Development Ltd.
H75 | 彩星地产集团有限公司 | Prestige Properties Holdings Ltd.
H83 | 信和置业有限公司 | Sino Land Co. Ltd.
H85 | 运盛(中国)投资集团有限公司 | Winsan (China) Investment Group Co. Ltd.
H88 | 大昌集团有限公司 | Tai Cheung Holdings Ltd.
H89 | 大生地产发展有限公司 | Tai Sang Land Development Ltd.
H91 | 航宇数码科技控股有限公司 | U-Cyber Technology Holdings Ltd.
H101 | 恒隆地产有限公司 | Hang Lung Properties Ltd.
H108 | 建懋国际有限公司 | Buildmore International Ltd.
H112 | 至祥置业有限公司 | Chi Cheung Investment Co. Ltd.
H115 | 钧濠集团有限公司 | Grand Field Group Holdings Ltd.
H120 | 四海国际集团有限公司 | Cosmopolitan International Holdings Ltd.
H121 | 香港富泰有限公司 | Hong Kong Fortune Ltd.
H123 | 越秀投资有限公司 | Guangzhou Investment Co. Ltd.
H127 | 华人置业集团有限公司 | Chinese Estates Holdings Ltd.
H129 | 泛海国际集团有限公司 | Asia Standard International Group Ltd.
H132 | 中国兴业控股有限公司 | China Investments Holdings Ltd.
H140 | 远生医药科技 | CHINA BIO-MEDIC
H141 | 大中华集团有限公司 | Great China Holdings Ltd.
H149 | 珀丽酒店集团 | ROSEDALE HOTEL
H156 | 力宝华润有限公司 | Lippo China Resources Ltd.
H158 | 万邦投资有限公司 | Melbourne Enterprises Ltd.
H164 | 上海策略置地有限公司 | Premium Land Ltd.
H181 | 福海集团有限公司 | Fujian Group Ltd.
H184 | 激成投资(香港)有限公司 | Keck Seng Investments (Hong Kong) Ltd.
H189 | 广生行国际有限公司 | Kwong Sang Hong International Ltd. The
H193 | 冠中地产 | CAPITAL ESTATE
H202 | 国中控股有限公司 | Interchina Holdings Co. Ltd.
H207 | 侨福建设企业机构有限公司 | Hong Kong Parkview Group Ltd. The
H214 | 汇汉控股 | ASIA ORIENT HOLDINGS LIMITED
H217 | 中国诚通发展集团 | CHINA CHENGTONG DEVELOPMENT GROUP LTD
H220 | 晋利地产金融有限公司 | Oxford Properties & Finance Ltd.
H225 | 博富临置业有限公司 | Pokfulam Development Co. Ltd.
H230 | 东方有色集团有限公司 | ONFEM Holdings Ltd.
H231 | 惠扬控股集团有限公司 | Fairyoung Holdings Ltd.
H238 | 利星行有限公司 | Lei Shing Hong Ltd.
H245 | 星港地产 | SING H K PPT
H246 | 恒基中国集团有限公司 | Henderson China Holdings Ltd.
H247 | 尖沙咀置业集团有限公司 | Tsim Sha Tsui Properties Ltd.
H251 | 爪哇控股有限公司 | S E A Holdings Ltd.
H252 | 华信地产财务有限公司 | Southeast Asia Properties & Finance Ltd.
H254 | 光讯控股集团有限公司 | eCyberChina Holdings Ltd.
H266 | 天德地产有限公司 | Tian Teck Land Ltd.
H268 | 鹏利国际集团有限公司 | Top Glory International Holdings Ltd.
H271 | 丹枫控股有限公司 | Dan Form Holdings Co. Ltd.
H277 | 太兴置业有限公司 | Tern Properties Co. Ltd.
H278 | 华厦置业有限公司 | Wah Ha Realty Co. Ltd.
H281 | 川河集团有限公司 | Rivera (Holdings) Ltd.
H286 | 金匡企业有限公司 | G-Prop (Holdings) Ltd.
H287 | 永发置业有限公司 | Winfair Investment Co. Ltd.
H288 | 成功控股(香港)有限公司 | Berjaya Holdings (HK) Ltd.
H296 | 英皇(中国) | EMPEROR (CHINA CONCEPT) INV LTD
H297 | 华德丰集团有限公司 | Wah Tak Fung Holdings Ltd.
H298 | 庄士中国投资有限公司 | Chuang's China Investments Ltd.
H396 | 均来集团有限公司 | Gold-Face Holdings Ltd.
H412 | 汉基控股 | HERITAGE INTERNATION HOLDINGS LTD
H456 | 新城市(北京) | NEW CITY
H480 | 香港兴业国际集团有限公司 | HKR International Ltd.
H488 | 丽新发展有限公司 | Lai Sun Development Co. Ltd.
H499 | 华脉无线通信有限公司 | HyComm Wireless Ltd.
H535 | 威新集团有限公司 | Vision Century Corporation Ltd.
H617 | 百利保控股有限公司 | Paliburg Holdings Ltd.
H649 | 世茂中国控股有限公司 | Shimao China Holdings Ltd.
H683 | 嘉里建设有限公司 | Kerry Properties Ltd.
H688 | 中国海外发展有限公司 | China Overseas Land & Investment Ltd.
H730 | 首长四方(集团)有限公司 | Shougang Concord Grand (Group) Ltd.
H754 | 合生创展集团有限公司 | Hopson Development Holdings Ltd.
H878 | 金朝阳集团 | SOUNDWILL HOLDINGS LIMITED
H898 | 万事昌国际控股有限公司 | Multifield International Holdings Ltd.
H917 | 新世界中国地产有限公司 | New World China Land Ltd.
H988 | 新银集团有限公司 | Sun's Group Ltd. The
H1036 | 南联地产控股有限公司 | Winsor Properties Holdings Ltd.
H1064 | 中华国际控股有限公司 | Zhong Hua International Holdings Ltd.
H1109 | 华润置地有限公司 | China Resources Land Ltd.
H1124 | 沿海物业集团有限公司 | Coastal Realty Group Ltd.
H1125 | 丽丰控股有限公司 | Lai Fung Holdings Ltd.
H1168 | 百仕达控股有限公司 | Sinolink Worldwide Holdings Ltd.
H1176 | 南方国际控股有限公司 | Nam Fong International Holdings Ltd.
H1200 | 美联物业(集团)有限公司 | Midland Realty (Holdings) Ltd.
H1207 | 上海置业有限公司 | Shanghai Real Estate Ltd.
H2908 | 长发建业(旧) | CAN DO HOLD-OLD
H2868 | 首创置业 | BJ CAPITAL LAND LTD.


香港股票--恒生中资企业

恒生中资企业
代码 | 中文名称 | 英文名称
H123 | 越秀投资有限公司 | Guangzhou Investment Co. Ltd.
H135 | 中国(香港)石油有限公司 | CNPC (Hong Kong) Ltd.
H144 | 招商局国际有限公司 | China Merchants Holdings (International) Co. Ltd.
H152 | 深圳国际控股有限公司 | Shenzhen International Holdings Ltd.
H203 | 骏威汽车有限公司 | Denway Motors Ltd.
H257 | 中国光大国际有限公司 | China Everbright International Ltd.
H268 | 鹏利国际集团有限公司 | Top Glory International Holdings Ltd.
H270 | 粤海投资有限公司 | Guangdong Investment Ltd.
H308 | 香港中旅国际投资有限公司 | China Travel International Investment Hong Kong Ltd.
H363 | 上海实业控股有限公司 | Shanghai Industrial Holdings Ltd.
H392 | 北京控股有限公司 | Beijing Enterprises Holdings Ltd.
H409 | 四通电子技术有限公司 | Stone Electronic Technology Ltd.
H418 | 方正控股有限公司 | Founder Holdings Ltd.
H604 | 深圳控股(新) | SHENZHENINV-NEW
H2953 | 东联控股 | ORIENTAL UNION HOLDINGS LIMITED
H762 | 中国联通股份有限公司 | China Unicom Ltd.
H861 | 神州数码控股有限公司 | Digital China Holdings Ltd.
H882 | 天津发展控股有限公司 | Tianjin Development Holdings Ltd.
H883 | 中国海洋石油有限公司 | CNOOC Ltd.
H941 | 中国移动(香港)有限公司 | China Mobile (Hong Kong) Ltd.
H992 | 联想集团有限公司 | Legend Group Ltd.
H1052 | 越秀交通有限公司 | GZI Transport Ltd.
H1070 | TCL国际控股有限公司 | TCL International Holdings Ltd.
H1093 | 中国制药企业投资有限公司 | China Pharmaceutical Enterprise & Investment Corporation Ltd
H1109 | 华润置地有限公司 | China Resources Land Ltd.
H1114 | 华晨中国汽车控股有限公司 | Brilliance China Automotive Holdings Ltd.
H1193 | 华润励致有限公司 | China Resources Logic Ltd.
H1199 | 中远太平洋有限公司 | COSCO Pacific Ltd.


香港股票--零售百货

零售百货
代码 | 中文名称 | 英文名称
H73 | 第一珍宝 | ALPHA GENERAL
H79 | 世纪建业(集团)有限公司 | Century Legend (Holdings) Ltd.
H113 | 迪生创建 | Dickson Concepts (International) Ltd.
H116 | 周生生集团国际有限公司 | Chow Sang Sang Holdings International Ltd.
H122 | 鳄鱼恤有限公司 | Crocodile Garments Ltd.
H143 | 耀科国际(控股)有限公司 | Global Tech (Holdings) Ltd.
H157 | 自然美生物科技有限公司 | Natural Beauty Bio-Technology Ltd.
H178 | 莎莎国际控股有限公司 | Sa Sa International Holdings Ltd.
H182 | 香港药业集团有限公司 | Hong Kong Pharmaceutical Holdings Ltd.
H197 | 亨泰消费品集团有限公司 | Heng Tai Consumables Group Ltd.
H208 | 金盾集团控股有限公司 | Kin Don Holdings Ltd.
H239 | 白花油国际有限公司 | Pak Fah Yeow International Ltd.
H244 | 先施有限公司 | Sincere Co. Ltd. The
H279 | 恒盛东方控股有限公司 | Hansom Eastern (Holdings) Ltd.
H280 | 景褔集团有限公司 | King Fook Holdings Ltd.
H289 | 永安国际有限公司 | Wing On Company International Ltd.
H330 | 思捷环球 | Esprit Holdings
H375 | YGM 贸易有限公司 | YGM Trading Ltd.
H379 | 必美宜 | PME
H380 | 世贸彬记集团有限公司 | World Trade Bun Kee Ltd.
H384 | 海峡集团有限公司 | Hai Xia Holdings Ltd.
H391 | 美亚娱乐资讯集团有限公司 | Mei Ah Entertainment Group Ltd.
H393 | 旭日企业有限公司 | Glorious Sun Enterprises Ltd.
H398 | 东方表行集团有限公司 | Oriental Watch Holdings Ltd.
H417 | 谢瑞麟珠宝(国际)有限公司 | Tse Sui Luen Jewellery (International) Ltd.
H513 | 恒和珠宝集团有限公司 | Continental Holdings Ltd.
H533 | 金利来集团有限公司 | Goldlion Holdings Ltd.
H587 | 华瀚生物 | HUA HAN
H590 | 六福集团(国际)有限公司 | Luk Fook Holdings (International) Ltd.
H592 | 堡狮龙国际有限公司 | Bossini International Holdings Ltd.
H639 | 福山控股有限公司 | Fushan Holdings Ltd.
H647 | Joyce时装控股有限公司 | Joyce Boutique Holdings Ltd.
H686 | Gay Giano International Group Ltd. | Gay Giano International Group Ltd.
H693 | 陈唱国际有限公司 | Tan Chong International Ltd.
H709 | 佐丹奴国际有限公司 | Giordano International Ltd.
H731 | 森信纸业集团有限公司 | Samson Paper Holdings Ltd.
H738 | 利信达集团有限公司 | Le Saunda Holdings Ltd.
H858 | 精优药业控股有限公司 | Extrawell Pharmaceutical Holdings Ltd.
H860 | 明丰珠宝 | MING FUNG JEWEL
H885 | 福方国际控股有限公司 | Forefront International Holdings Ltd.
H933 | 先来国际控股有限公司 | First Sign International Holdings Ltd.
H984 | 永旺 | AEON STORES (HONGKONG) CO. LTD
H990 | 三商行国际集团有限公司 | Theme International Holdings Ltd.
H1044 | 恒安国际集团有限公司 | Hengan International Group Co. Ltd.
H1046 | 寰宇国际控股有限公司 | Universe International Holdings Ltd.
H1105 | 泛华集团 | GLOBAL CHI GP
H1139 | 华多利集团有限公司 | Victory Group Ltd.
H1161 | 奥思集团有限公司 | Water Oasis Group Ltd.
H1169 | 海尔中建集团有限公司 | Haier-CCT Holdings Ltd.
H1179 | 美丽宝国际控股有限公司 | Mirabell International Holdings Ltd.
H2898 | 龙发制药 | LONG FAR PHARMACEUTICAL HOLDINGS LTD
H312 | 易通控股 | EZCOM HOLDINGS


香港股票--纺织制衣

纺织制衣
代码 | 中文名称 | 英文名称
H98 | 南联实业有限公司 | Winsor Industrial Corporation Ltd.
H126 | 达成集团有限公司 | Tak Sing Alliance Holdings Ltd.
H130 | 慕诗国际集团有限公司 | Moiselle International Holdings Ltd.
H139 | 139 控股 | 139 Holdings Ltd.
H147 | 鹰驰实业有限公司 | Graneagle Holdings Ltd.
H154 | 北京发展(香港)有限公司 | Beijing Development (Hong Kong) Ltd.
H212 | 南洋集团有限公司 | Nanyang Holdings Ltd.
H285 | 和顺特种纤维控股有限公司 | Heshun Specialised Fibre Holdings Ltd.
H294 | 长江制衣厂有限公司 | Yangtzekiang Garment Manufacturing Co. Ltd.
H321 | 德永佳集团有限公司 | Texwinca Holdings Ltd.
H333 | 黛丽斯国际有限公司 | Top Form International Ltd.
H364 | 华丰环保纺织 | HUAFENG
H369 | 富联国际集团有限公司 | USI Holdings Ltd.
H420 | 福田实业(集团)有限公司 | Fountain Set (Holdings) Ltd.
H431 | 大中华实业 | G CHINA HOLD
H458 | 联亚集团有限公司 | Tristate Holdings Ltd.
H467 | 东润拓展集团有限公司 | Orient Resources Group Co. Ltd.
H476 | 瑞源国际有限公司 | China Elegance International Fashion Ltd.
H518 | 同得仕(集团)有限公司 | Tungtex (Holdings) Co. Ltd.
H539 | 冠华国际控股有限公司 | Victory City International Holdings Ltd.
H578 | 恒发世纪控股有限公司 | Everbest Century Holdings Ltd.
H608 | 达利国际有限公司 | High Fashion International Ltd.
H627 | 佑威国际控股有限公司 | U-RIGHT International Holdings Ltd.
H643 | 恒富控股有限公司 | Carry Wealth Holdings Ltd.
H648 | 软库发展有限公司 | Softbank Investment International (Strategic) Ltd.
H692 | 正兴(集团)有限公司 | Ching Hing (Holdings) Ltd.
H761 | 北京时装(集团)有限公司 | Peking Apparel International Group Ltd.
H910 | 金威集团控股有限公司 | Good Fellow Group Ltd.
H918 | 第一德胜控股有限公司 | Takson Holdings Ltd.
H969 | 华联国际(控股)有限公司 | Hua Lien International (Holding) Co. Ltd.
H1004 | 丽盛集团控股有限公司 | Rising Development Holdings Ltd.
H1058 | 粤海制革有限公司 | Guangdong Tannery Ltd.
H1100 | 飞达帽业控股有限公司 | Mainland Headwear Holdings Ltd.
H1104 | 盈荣集团有限公司 | Ying Wing Holdings Ltd.
H1130 | 奋发国际控股有限公司 | Benefun International Holdings Ltd.
H1131 | 广兴国际新 | KWONG HING INT'L HOLD (BERMUDA) LTD
H1173 | 威高国际控股有限公司 | Veeko International Holdings Ltd.
H1192 | 金犀宝控股有限公司 | Gemzboh Holdings Ltd.
H2961 | 永义国际(旧) | EASYKNIT-OLD
H2668 | 百德国际有限公司 | Pak Tak International Ltd.


香港股票--仓坞运输

仓坞运输
代码 | 中文名称 | 英文名称
H119 | 新海康航业投资有限公司 | Continental Mariner Investment Co. Ltd.
H237 | 安全货仓有限公司 | Safety Godown Co. Ltd.
H242 | 信德集团有限公司 | Shun Tak Holdings Ltd.
H293 | 国泰航空有限公司 | Cathay Pacific Airways Ltd.
H316 | 东方海外(国际)有限公司 | Orient Overseas (International) Ltd.
H370 | 益来国际有限公司 | E-LIFE International Ltd.
H401 | 上海华博 | 401 HOLDINGS
H560 | 珠江船务发展有限公司 | Chu Kong Shipping Development Co. Ltd.
H562 | 保昌控股有限公司 | BALtrans Holdings Ltd.
H563 | 科建集团有限公司 | Neo-Tech Global Ltd.
H716 | 胜狮货柜企业有限公司 | Singamas Container Holdings Ltd.
H1110 | 中航兴业有限公司 | China National Aviation Co. Ltd.
H1199 | 中远太平洋有限公司 | COSCO Pacific Ltd.


旅游酒店
代码 | 中文名称 | 英文名称
H37 | 远东酒店实业有限公司 | Far East Hotels & Entertainment Ltd.
H45 | 香港上海大酒店有限公司 | Hongkong and Shanghai Hotels Ltd. The
H51 | 海港企业有限公司 | Harbour Centre Development Ltd.
H69 | 香格里拉(亚洲)有限公司 | Shangri-La Asia Ltd.
H71 | 美丽华酒店企业有限公司 | Miramar Hotel & Investment Co. Ltd.
H78 | 富豪酒店国际控股有限公司 | Regal Hotels International Holdings Ltd.
H105 | 凯联国际酒店有限公司 | Associated International Hotels Ltd.
H200 | 新濠国际发展有限公司 | Melco International Development Ltd.
H201 | 华大地产投资有限公司 | Magnificent Estates Ltd.
H292 | 泛海酒店集团有限公司 | Asia Standard Hotel Group Ltd.
H308 | 香港中旅国际投资有限公司 | China Travel International Investment Hong Kong Ltd.
H341 | 大家乐集团 | CAFE DE CORAL H
H542 | 马联香港有限公司 | MUI Hong Kong Ltd.
H557 | 城市e-Solutions有限公司 | City e-Solutions Ltd.
H571 | 丰德丽控股有限公司 | eSun Holdings Ltd.
H611 | 德兴集团有限公司 | Tack Hsin Holdings Ltd.
H657 | 环科国际集团有限公司 | G-Vision International (Holdings) Ltd.
H668 | 香港饮食管理有限公司 | Hong Kong Catering Management Ltd.
H674 | 友力投资(控股)有限公司 | United Power Investment Ltd.
H678 | 丽星邮轮有限公司 | Star Cruises Ltd.
H703 | 盈新游乐 | SURGE
H755 | 上海世纪 | SHANGHAICENTURY
H908 | 珠光发展有限公司 | Zhu Kuan Development Co. Ltd.
H1189 | 辰达永安旅游(控股)有限公司 | Ananda Wing On Travel (Holdings) Ltd.
H1221 | 信和酒店(集团)有限公司 | Sino Hotels (Holdings) Ltd.


公用
代码 | 中文名称 | 英文名称
H2 | 中电控股有限公司 | CLP Holdings Ltd.
H3 | 香港中华煤气有限公司 | Hong Kong and China Gas Co. Ltd. The
H6 | 香港电灯集团有限公司 | Hongkong Electric Holdings Ltd.
H32 | 港通控股有限公司 | Cross-Harbour (Holdings) Ltd. The
H50 | 香港小轮(集团)有限公司 | Hong Kong Ferry (Holdings) Co. Ltd.
H62 | 九龙巴士控股有限公司 | Kowloon Motor Bus Holdings Ltd. The
H66 | 地铁有限公司 | MTR Corporation Ltd.
H306 | 冠忠巴士集团有限公司 | Kwoon Chung Bus Holdings Ltd.
H570 | 荣山国际有限公司 | Wing Shan International Ltd.


其他
代码 | 中文名称 | 英文名称
H653 | 卓悦控股 | BONJOUR HOLDINGS LIMITED
H2954 | 中国网络 | CHINA ONLINE (BERMUDA) LIMITED
H2342 | 京信通信 | COMBA TELECOM SYSTEMS HOLDINGS LIMITED
H2950 | 金榜集团(旧) | GOLDBOND GROUP HOLDINGS LIMITED-OLD
H172 | 金榜集团(新) | GOLDBOND GROUP HOLDINGS LIMITED-NEW
H2348 | 东瑞制药 | DAWNRAYS PHARMACEUTICAL (HOLDINGS) LTD
H387 | 力丰(集团) | LEEPORT (HOLDINGS) LIMITED
H2310 | 光星电子 | KWANG SUNG ELEC
H572 | 展鸿控股 | SPREADPROSPECTS
H346 | 明伦集团(新) | MINGLUN GP-NEW
H137 | 金辉集团 | JINHUI HOLDINGS COMPANY LIMITED
H867 | DRESDNER T FUND | DRESDNER T FUND
H509 | LG CHINA FUND | LG CHINA FUND
H2349 | 华园控股 | WAH YUEN HOLD
H2317 | 味丹国际 | VEDAN INT'L
H980 | 联华超市 | LIANHUA
H2882 | 海域化工 | OCEAN G CHEM
H2355 | 宝业集团 | BAOYE GROUP


恒指期货
代码 | 中文名称 | 英文名称
HSINF1 | 恒指 C1 | HengSeng Index C1
HSINF2 | 恒指 C2 | HengSeng Index C2
HSIF3 | 恒指01月2003 | HSI Jan 2003 Future
HSIG3 | 恒指02月2003 | HSI Feb 2003 Future
HSIH3 | 恒指03月2003 | HSI March 2003 Future
HSIJ3 | 恒指04月2003 | HSI April 2003 Future
HSIK3 | 恒指05月2003 | HSI May 2003 Future
HSIM3 | 恒指06月2003 | HSI June 2003 Future
HSIN3 | 恒指07月2003 | HSI July 2003 Future
HSIQ3 | 恒指08月2003 | HSI Aug 2003 Future
HSIU3 | 恒指09月2003 | HSI Sept 2003 Future
HSIV3 | 恒指10月2003 | HSI Oct 2003 Future
HSIX3 | 恒指11月2003 | HSI Nov 2003 Future
HSIZ3 | 恒指12月2003 | HSI Dec 2003 Future


香港期权 Hong Kong Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • HSI9800C3 (HSI call option of strike price 9800 for Mar 2003)
  • HSI9800O3 (HSI put option of strike price 9800 for Mar 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | HSIOF3 (HSI option for Jan 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 | 代码
HSI Option | 恒生期权 | HSI
MHI Option | 小恒生期权 | MHI
CFI Option | 中外自由指期权 | CFI
Dow Jones Index Option | 道指期权 | DJI
3YExchange Fund Option | 3Y基金债券期权 | EF3
Cheung Kong Option | 长江实业期权 | CKH
CKI HOLDINGS Option | 长江基建期权 | CKI
Hang Seng Bank Option | 恒生银行期权 | HSB
COSCO Pacific Option | 中远太平洋期权 | COS
Henderson Land Otpion | 恒基兆业期权 | HLD
Hutchison Option | 和记黄埔期权 | HWL
China Merchants Option | 招商局期权 | CMH
Sun Hung Kai Option | 新鸿基期权 | SHK
New World Option | 新世界期权 | NWD
Johnson Elect Option | 德昌电机期权 | JSE
Swire Pacific"A | 太古"A"期权 | SWA
China Light | 中电控股期权 | CLP
Bank of East Asia Option | 东亚银行期权 | BEA
CITIC Pacific Option | 中信泰富期权 | CIT
China Resources Option | 华润创业期权 | CRE
Cathay Pacific Option | 国泰航空期权 | CPA
HK & China Gas Option | 中华煤气期权 | HKG
Shanghai Indust Option | 上海实业期权 | SIH
HK Exchanges Option | 港交所期权 | HEX
The Wharf Option | 九龙仓期权 | WHL
Li & Fung Option | 利丰期权 | LIF
HSBC Option | 汇丰控股期权 | HKB
HK Electric Option | 香港电灯期权 | HEH
MTR Option | 地铁期权 | MTR
China Unicom Option | 中国联通期权 | CHU
PCCW Option | 电讯盈科期权 | PCC
PetroChina Option | 中国石气期权 | PEC
China Mobile Option | 中移动期权 | CHT
Legend Option | 联想集团期权 | LEH
CNOOC Ltd. Option | 中国海洋期权 | CNC
Huaneng Power Option | 华能国际期权 | HNP
BOC Hong Kong Option | 中银香港期权 | BOC


深圳指数

代码 | 名称
SZI9901 | 深证成指
SZI9902 | 深成A指
SZI9903 | 深成B指
SZI9905 | 深基金指
SZICOM | 深证综指
SZIA | 深证A指
SZIB | 深证B指
SZI9911 | 深农林指
SZI9912 | 深采掘指
SZI9913 | 深制造指
SZI9914 | 深水电指
SZI9915 | 深建筑指
SZI9916 | 深运输指
SZI9917 | 深IT指数
SZI9918 | 深批零指
SZI9919 | 深金融指
SZI9920 | 深地产指
SZI9921 | 深服务指
SZI9922 | 深传播指
SZI9923 | 深综企指
SZI9931 | 深食品指
SZI9932 | 深纺织指
SZI9933 | 深木材指
SZI9934 | 深造纸指
SZI9935 | 深石化指
SZI9936 | 深电子指
SZI9937 | 深金属指
SZI9938 | 深机械指
SZI9939 | 深医药指


深圳A股

公司代码 | 公司简称 | 上市公司全名
000001 | 深发展A | 深圳发展银行股份有限公司
000002 | 万 科A | 万科企业股份有限公司
000003 | PT金田A | 金田实业(集团)股份有限公司
000004 | 北大高科 | 深圳市北大高科技股份有限公司
000005 | 世纪星源 | 深圳世纪星源股份有限公司
000006 | 深振业A | 深圳市振业(集团)股份有限公司
000007 | 深达声A | 深圳市赛格达声股份有限公司
000008 | ST 亿 安 | 广东亿安科技股份有限公司
000009 | 深宝安A | 中国宝安集团股份有限公司
000010 | 深 华 新 | 深圳市华新股份有限公司
000011 | ST深物业 | 深圳市物业发展(集团)股份有限公司
000012 | 南玻科控 | 中国南玻科技控股(集团)股份有限公司
000013 | ST石化A | 深圳石化工业集团股份有限公司
000014 | 沙河股份 | 沙河实业股份有限公司
000015 | PT中浩A | 深圳中浩(集团)股份有限公司
000016 | 深康佳A | 康佳集团股份有限公司
000017 | ST中华A | 深圳中华自行车(集团)股份有限公司
000018 | 深中冠A | 深圳中冠纺织印染股份有限公司
000019 | 深深宝A | 深圳市深宝实业股份有限公司
000020 | 深华发A | 深圳华发电子股份有限公司
000021 | 深科技A | 深圳开发科技股份有限公司
000022 | 深赤湾A | 深圳赤湾港航股份有限公司
000023 | 深天地A | 深圳市天地（集团）股份有限公司
000024 | 招商局A | 招商局蛇口控股股份有限公司
000025 | ST特力A | 深圳市特力(集团)股份有限公司
000026 | 飞亚达A | 深圳市飞亚达(集团)股份有限公司
000027 | 深能源A | 深圳能源投资股份有限公司
000028 | 一致药业 | 深圳一致药业股份有限公司
000029 | 深深房A | 深圳经济特区房地产(集团)股份有限公司
000030 | ST盛润A | 广东盛润集团股份有限公司
000031 | 深宝恒A | 深圳市宝恒(集团)股份有限公司
000032 | 深桑达A | 深圳市桑达实业股份有限公司
000033 | 新都酒店 | 深圳新都酒店股份有限公司
000034 | 深信泰丰 | 深圳市深信泰丰（集团）股份有限公司
000035 | 中科健A | 中国科健股份有限公司
000036 | 华联控股 | 深圳市华联控股股份有限公司
000037 | 深南电A | 深圳南山热电股份有限公司
000038 | 深大通A | 深圳大通实业股份有限公司
000039 | 中集集团 | 中国国际海运集装箱(集团)股份有限公司
000040 | 深鸿基A | 深圳市鸿基(集团)股份有限公司
000042 | 深长城A | 深圳市长城地产(集团)股份有限公司
000043 | 深南光A | 深圳市南光(集团)股份有限公司
000045 | 深纺织A | 深圳市纺织(集团)股份有限公司
000046 | 光彩建设 | 光彩建设股份有限公司
000047 | ST 中 侨 | 深圳市中侨发展股份有限公司
000048 | ST康达尔 | 深圳康达尔(集团)股份有限公司
000049 | 深万山A | 深圳市万山实业股份有限公司
000050 | 深天马A | 深圳天马微电子股份有限公司
000055 | 方 大A | 方大集团股份有限公司
000056 | 深 国 商 | 深圳市国际企业股份有限公司
000058 | 深 赛 格 | 深圳赛格股份有限公司
000059 | 辽通化工 | 深圳辽河通达化工股份有限公司
000060 | 中金岭南 | 深圳市中金岭南有色金属股份有限公司
000061 | 农 产 品 | 深圳市农产品股份有限公司
000062 | 深圳华强 | 深圳华强实业股份有限公司
000063 | 中兴通讯 | 深圳市中兴通讯股份有限公司
000065 | 北方国际 | 北方国际合作股份有限公司
000066 | 长城电脑 | 中国长城计算机深圳股份有限公司
000068 | 赛格三星 | 深圳市赛格三星股份有限公司
000069 | 华侨城A | 深圳华侨城控股股份有限公司
000070 | 特发信息 | 深圳市特发信息股份有限公司
000078 | 海王生物 | 深圳市海王生物工程股份有限公司
000088 | 盐田港A | 深圳市盐田港股份有限公司
000089 | 深圳机场 | 深圳市机场股份有限公司
000090 | 深 天 健 | 深圳市天健(集团)股份有限公司
000096 | 广聚能源 | 深圳市广聚能源股份有限公司
000099 | 中信海直 | 中信海洋直升机股份有限公司
000150 | ST麦科特 | 麦科特光电股份有限公司
000151 | 中成股份 | 中成进出口股份有限公司
000153 | 新力药业 | 安徽新力药业股份有限公司
000155 | 川化股份 | 川化股份有限公司
000156 | 安塑股份 | 湖南安塑股份有限公司
000157 | 中联重科 | 长沙中联重工科技发展股份有限公司
000158 | 常山股份 | 石家庄常山纺织股份有限公司
000159 | 国际实业 | 新疆国际实业股份有限公司
000301 | 丝绸股份 | 吴江丝绸股份有限公司
000400 | 许继电气 | 许继电气股份有限公司
000401 | 冀东水泥 | 唐山冀东水泥股份有限公司
000402 | 金 融 街 | 金融街控股股份有限公司
000403 | 三九生化 | 三九宜工生化股份有限公司
000404 | 华意压缩 | 华意压缩机股份有限公司
000405 | ST 鑫 光 | 珠海鑫光集团股份有限公司
000406 | 石油大明 | 中国石化胜利油田大明（集团）股份有限公司
000407 | 胜利股份 | 山东胜利股份有限公司
000408 | 河北华玉 | 河北华玉股份有限公司
000409 | 四通高科 | 四通集团高科技股份有限公司
000410 | 沈阳机床 | 沈阳机床股份有限公司
000411 | ST 英 特 | 浙江英特集团股份有限公司
000412 | ST 五 环 | 长春北方五环实业股份有限公司
000413 | 宝 石A | 石家庄宝石电子玻璃股份有限公司
000415 | 汇通水利 | 新疆汇通(集团)股份有限公司
000416 | 健特生物 | 青岛健特生物投资股份有限公司
000417 | 合肥百货 | 合肥百货大楼集团股份有限公司
000418 | 小天鹅A | 无锡小天鹅股份有限公司
000419 | 通程控股 | 长沙通程控股股份有限公司
000420 | 吉林化纤 | 吉林化纤股份有限公司
000421 | 南京中北 | 南京中北(集团)股份有限公司
000422 | 湖北宜化 | 湖北宜化化工股份有限公司
000423 | 东阿阿胶 | 山东东阿阿胶股份有限公司
000425 | 徐工科技 | 徐州工程机械科技股份有限公司
000426 | 富龙热力 | 赤峰富龙热力股份有限公司
000428 | 华天酒店 | 湖南华天大酒店股份有限公司
000429 | 粤高速A | 广东省高速公路发展股份有限公司
000430 | 张 家 界 | 张家界旅游开发股份有限公司
000488 | 晨鸣纸业 | 山东晨鸣纸业集团股份有限公司
000498 | 丹东化纤 | 丹东化学纤维股份有限公司
000501 | 鄂武商A | 武汉武商集团股份有限公司
000502 | 琼 能 源 | 海南新能源股份有限公司
000503 | 海虹控股 | 海南海虹企业(控股)股份有限公司
000504 | 赛迪传媒 | 北京赛迪传媒投资股份有限公司
000505 | 珠江控股 | 海南珠江控股股份有限公司
000506 | 东泰控股 | 四川东泰产业（控股）股份有限公司
000507 | 粤 富 华 | 珠海经济特区富华集团股份有限公司
000509 | 天歌科技 | 四川天歌科技集团股份有限公司
000510 | 金路集团 | 四川金路集团股份有限公司
000511 | 银基发展 | 沈阳银基发展股份有限公司
000513 | 丽珠集团 | 丽珠医药集团股份有限公司
000514 | ST渝开发 | 重庆渝开发股份有限公司
000516 | 陕解放A | 西安解放集团股份有限公司
000517 | 甬 成 功 | 宁波成功信息产业股份有限公司
000518 | 四环生物 | 江苏四环生物股份有限公司
000519 | 银河创新 | 成都银河创新科技股份有限公司
000520 | 中国凤凰 | 中国石化武汉凤凰股份有限公司
000521 | 美菱电器 | 合肥美菱股份有限公司
000522 | 白云山A | 广州白云山制药股份有限公司
000523 | 广州浪奇 | 广州市浪奇实业股份有限公司
000524 | 东方宾馆 | 广州市东方宾馆股份有限公司
000525 | 红 太 阳 | 南京红太阳股份有限公司
000526 | 旭飞实业 | 厦门旭飞实业股份有限公司
000527 | 粤美的A | 广东美的集团股份有限公司
000528 | 桂柳工A | 广西柳工机械股份有限公司
000529 | 粤美雅A | 广东美雅集团股份有限公司
000530 | 大冷股份 | 大连冷冻机股份有限公司
000531 | 穗恒运A | 广州恒运企业集团股份有限公司
000532 | 粤华电A | 珠海华电股份有限公司
000533 | ST万家乐 | 广东万家乐股份有限公司
000534 | 汕电力A | c汕头电力发展股份有限公司
000535 | ST 猴 王 | 猴王股份有限公司
000536 | ST闽闽东 | 闽东电机(集团)股份有限公司
000537 | 南开戈德 | 天津南开戈德股份有限公司
000538 | 云南白药 | 云南白药集团股份有限公司
000539 | 粤电力A | 广东电力发展股份有限公司
000540 | 世纪中天 | 世纪中天投资股份有限公司
000541 | 佛山照明 | 佛山电器照明股份有限公司
000542 | TCL 通讯 | TCL通讯设备股份有限公司
000543 | 皖能电力 | 安徽省皖能股份有限公司
000544 | ST 白 鸽 | 白鸽(集团)股份有限公司
000545 | 恒和制药 | 吉林恒和制药股份有限公司
000546 | ST吉轻工 | 吉林轻工集团股份有限公司
000547 | 闽福发A | 福建省福发股份有限公司
000548 | 湖南投资 | 湖南投资集团股份有限公司
000549 | 湘火炬A | 湘火炬汽车零部件股份有限公司
000550 | 江铃汽车 | 江铃汽车股份有限公司
000551 | 创元科技 | 创元科技股份有限公司
000552 | 长风特电 | 甘肃长风特种电子股份有限公司
000553 | 沙隆达A | 湖北沙隆达股份有限公司
000554 | 泰山石油 | 中国石化山东泰山石油股份有限公司
000555 | 太光电信 | 深圳市太光电信股份有限公司
000556 | PT 南 洋 | 南洋航运集团股份有限公司
000557 | ST银广夏 | 广夏(银川)实业股份有限公司
000558 | 莱茵置业 | 沈阳房天股份有限公司
000559 | 万向钱潮 | 万向钱潮股份有限公司
000560 | ST昆百大 | 昆明百货大楼(集团)股份有限公司
000561 | 陕长岭A | 长岭(集团)股份有限公司
000562 | 宏源证券 | 宏源证券股份有限公司
000563 | 陕国投A | 陕西省国际信托投资股份有限公司
000564 | 西安民生 | 西安民生集团股份有限公司
000565 | 渝三峡A | 重庆三峡油漆股份有限公司
000566 | ST 海 药 | 海南轻骑海药股份有限公司
000567 | ST琼海德 | 海南海德纺织实业股份有限公司
000568 | 泸州老窖 | 泸州老窑股份有限公司
000569 | 川投长钢 | 四川川投长城特殊钢股份有限公司
000570 | 苏常柴A | 常柴股份有限公司
000571 | ST新大洲 | 海南新大洲控股股份有限公司
000572 | ST 金 盘 | 海南金盘实业股份有限公司
000573 | 粤宏远A | 东莞宏远工业区股份有限公司
000576 | 广东甘化 | 江门甘蔗化工厂(集团)股份有限公司
000578 | 数码网络 | 青海数码网络投资（集团）股份有限公司
000581 | 威孚高科 | 无锡威孚高科技股份有限公司
000582 | 北海新力 | 北海新力实业股份有限公司
000583 | 托普软件 | 四川托普软件投资股份有限公司
000584 | 蜀 都A | 成都蜀都大厦股份有限公司
000585 | ST东北电 | 东北输变电机械制造股份有限公司
000586 | ST川长江 | 四川省长江企业(集团)股份有限公司
000587 | 光明家具 | 光明集团家具股份有限公司
000588 | PT粤金曼 | 广东金曼集团股份有限公司
000589 | 黔轮胎A | 贵州轮胎股份有限公司
000590 | 紫光古汉 | 清华紫光古汉生物制药股份有限公司
000591 | 桐 君 阁 | 重庆桐君阁股份有限公司
000592 | ST 中 福 | 福建省中福实业股份有限公司
000593 | 成都华联 | 成都华联商厦股份有限公司
000594 | ST 宏 峰 | 内蒙古宏峰实业股份有限公司
000595 | 西北轴承 | 西北轴承股份有限公司
000596 | 古井贡A | 安徽古井贡酒股份有限公司
000597 | 东 北 药 | 东北制药集团股份有限公司
000598 | 蓝星清洗 | 蓝星清洗剂股份有限公司
000599 | 青岛双星 | 青岛双星股份有限公司
000600 | 国际大厦 | 石家庄国际大厦（集团）股份有限公司
000601 | 韶能股份 | 广东韶能集团股份有限公司
000602 | 金马集团 | 广东金马旅游集团股份有限公司
000603 | ST 威 达 | 威达医用科技股份有限公司
000605 | 四环药业 | 四环药业股份有限公司
000606 | 青海明胶 | 青海明胶股份有限公司
000607 | 华立控股 | 重庆华立控股股份有限公司
000608 | 阳光股份 | 广西阳光股份有限公司
000609 | 燕化高新 | 北京燕化高新技术股份有限公司
000610 | 西安旅游 | 西安旅游(集团)股份有限公司
000611 | 民族集团 | 内蒙古民族实业集团股份有限公司
000612 | 焦作万方 | 焦作万方铝业股份有限公司
000613 | PT东海A | 海南大东海旅游中心股份有限公司
000615 | 湖北金环 | 湖北金环股份有限公司
000616 | 大连渤海 | 大连渤海饭店(集团)股份有限公司
000617 | 石油济柴 | 济南柴油机股份有限公司
000618 | ST 吉 化 | 吉林化学工业股份有限公司
000619 | 海螺型材 | 芜湖海螺型材科技股份有限公司
000620 | ST圣方科 | 黑龙江圣方科技股份有限公司
000621 | 比特科技 | 比特科技控股股份有限公司
000622 | 岳阳恒立 | 岳阳恒立冷气设备股份有限公司
000623 | 吉林敖东 | 吉林敖东药业集团股份有限公司
000625 | 长安汽车 | 重庆长安汽车股份有限公司
000626 | 如意集团 | 连云港如意集团股份有限公司
000627 | 百科药业 | 湖北百科药业股份有限公司
000628 | 倍特高新 | 成都倍特发展集团股份有限公司
000629 | 新 钢 钒 | 攀枝花新钢钒股份有限公司
000630 | 铜都铜业 | 安徽铜都铜业股份有限公司
000631 | 兰宝信息 | 兰宝科技信息股份有限公司
000632 | 三木集团 | 福建三木集团股份有限公司
000633 | 合金投资 | 沈阳合金投资股份有限公司
000635 | 民族化工 | 宁夏宁河民族化工股份有限公司
000636 | 风华高科 | 广东风华高新科技股份有限公司
000637 | 茂化实华 | 茂名石化实华股份有限公司
000638 | ST辽国际 | 中国辽宁国际合作(集团)股份有限公司
000639 | 金德发展 | 湖南金德发展股份有限公司
000650 | 九江化纤 | 九江化纤股份有限公司
000651 | 格力电器 | 珠海格力电器股份有限公司
000652 | 泰达股份 | 天津泰达股份有限公司
000653 | ST 九 州 | 福建九州集团股份有限公司
000655 | 华光陶瓷 | 山东淄博华光陶瓷股份有限公司
000656 | ST 东 源 | 重庆东源钢业股份有限公司
000657 | 中钨高新 | 中钨高新材料股份有限公司
000658 | ST 海 洋 | 厦门海洋实业(集团)股份有限公司
000659 | 珠海中富 | 珠海中富实业股份有限公司
000660 | 南 华 西 | 广州南华西实业股份有限公司
000661 | 长春高新 | 长春高新技术产业（集团）股份有限公司
000662 | 广西红日 | 广西红日股份有限公司
000663 | 永安林业 | 福建省永安林业(集团)股份有限公司
000665 | 武汉塑料 | 武汉塑料工业集团股份有限公司
000666 | 经纬纺机 | 经纬纺织机械股份有限公司
000667 | 华一投资 | 云南华一投资集团股份有限公司
000668 | 武汉石油 | 中国石化武汉石油(集团)股份有限公司
000669 | 中讯科技 | 吉林中讯科技发展股份有限公司
000670 | 天发股份 | 湖北天发股份有限公司
000671 | 石狮新发 | 福建省石狮新发股份有限公司
000672 | 铜城集团 | 白银铜城商厦(集团)股份有限公司
000673 | 大同水泥 | 大同水泥股份有限公司
000675 | ST 银 山 | 四川银山化工(集团)股份有限公司
000676 | 思达高科 | 河南思达高科技股份有限公司
000677 | 山东海龙 | 山东潍坊海龙股份有限公司
000678 | ST 襄 轴 | 襄阳汽车轴承股份有限公司
000679 | 大连友谊 | 大连友谊(集团)股份有限公司
000680 | 山推股份 | 山推工程机械股份有限公司
000681 | 远东股份 | 远东实业股份有限公司
000682 | ST 东 方 | 烟台东方电子信息产业股份有限公司
000683 | 天 然 堿 | 内蒙古远兴天然堿股份有限公司
000685 | 公用科技 | 中山公用科技股份有限公司
000686 | 锦州六陆 | 锦州经济技术开发区六陆实业股份有限公司
000687 | 保定天鹅 | 保定天鹅股份有限公司
000688 | 朝华科技 | 朝华科技(集团)股份有限公司
000689 | ST 宏 业 | 汕头宏业(集团)股份有限公司
000690 | 宝 丽 华 | 广东宝丽华实业股份有限公司
000691 | 寰岛实业 | 海南寰岛实业股份有限公司
000692 | 惠天热电 | 沈阳惠天热电股份有限公司
000693 | 聚友网络 | 成都聚友泰康网络股份有限公司
000695 | 灯塔油漆 | 天津灯塔涂料股份有限公司
000697 | 咸阳偏转 | 咸阳偏转股份有限公司
000698 | 沈阳化工 | 沈阳化工股份有限公司
000699 | ST 佳 纸 | 佳木斯造纸股份有限公司
000700 | 模塑科技 | 江南模塑科技股份有限公司
000701 | 厦门信达 | 厦门信达股份有限公司
000702 | 正虹科技 | 湖南正虹科技发展股份有限公司
000703 | 世纪光华 | 世纪光华科技股份有限公司
000705 | 浙江震元 | 浙江震元股份有限公司
000707 | 双环科技 | 湖北双环科技股份有限公司
000708 | 大冶特钢 | 大冶特殊钢股份有限公司
000709 | 唐钢股份 | 唐山钢铁股份有限公司
000710 | 天兴仪表 | 成都天兴仪表股份有限公司
000711 | 龙发股份 | 黑龙江龙发股份有限公司
000712 | 锦龙股份 | 广东锦龙发展股份有限公司
000713 | 丰乐种业 | 合肥丰乐种业股份有限公司
000715 | 中兴商业 | 中兴-沈阳商业大厦(集团)股份有限公司
000716 | 广西斯壮 | 广西斯壮股份有限公司
000717 | 韶钢松山 | 广东韶钢松山股份有限公司
000718 | 吉林纸业 | 吉林纸业股份有限公司
000719 | 焦作鑫安 | 焦作鑫安科技股份有限公司
000720 | 鲁能泰山 | 山东鲁能泰山电缆股份有限公司
000721 | 西安饮食 | 西安饮食服务(集团)股份有限公司
000722 | 金果实业 | 衡阳市金果农工商实业股份有限公司
000723 | ST 天 宇 | 福州天宇电气股份有限公司
000725 | 京东方A | 京东方科技集团股份有限公司
000726 | 鲁 泰A | 鲁泰纺织股份有限公司
000727 | 华东科技 | 南京华东电子信息科技股份有限公司
000728 | 北京化二 | 北京化二股份有限公司
000729 | 燕京啤酒 | 北京燕京啤酒股份有限公司
000730 | 环保股份 | 沈阳特种环保设备制造股份有限公司
000731 | 四川美丰 | 四川美丰化工股份有限公司
000732 | 福建三农 | 福建三农集团股份有限公司
000733 | 振华科技 | 中国振华(集团)科技股份有限公司
000735 | 罗 牛 山 | 海口农工贸(罗牛山)股份有限公司
000736 | 重庆实业 | 重庆国际实业投资股份有限公司
000737 | 南风化工 | 南风化工集团股份有限公司
000738 | ST 南 摩 | 南方摩托股份有限公司
000739 | 青岛东方 | 青岛东方集团股份有限公司
000748 | 湘计算机 | 湖南计算机股份有限公司
000750 | 桂林集琦 | 桂林集琦药业股份有限公司
000751 | 锌业股份 | 葫芦岛锌业股份有限公司
000752 | 西藏发展 | 西藏银河科技发展股份有限公司
000753 | 漳州发展 | 福建闽南（漳州）经济发展股份有限公司
000755 | 山西三维 | 山西三维集团股份有限公司
000756 | 新华制药 | 山东新华制药股份有限公司
000757 | 方向光电 | 四川方向光电股份有限公司
000758 | 中色建设 | 中国有色金属建设股份有限公司
000759 | 武汉中百 | 武汉中百集团股份有限公司
000760 | 湖北车桥 | 湖北车桥股份有限公司
000761 | 本钢板材 | 本钢板材股份有限公司
000762 | 西藏矿业 | 西藏矿业发展股份有限公司
000763 | 锦州石化 | 锦州石化股份有限公司
000765 | 华信股份 | 武汉华信高新技术股份有限公司
000766 | 通化金马 | 通化金马药业集团股份有限公司
000767 | 漳泽电力 | 山西漳泽电力股份有限公司
000768 | 西飞国际 | 西安飞机国际航空制造股份有限公司
000769 | 菲菲农业 | 大连菲菲澳家现代农业股份有限公司
000776 | 延边公路 | 延边公路建设股份有限公司
000777 | 中核科技 | 中核苏阀科技实业股份有限公司
000778 | 新兴铸管 | 新兴铸管股份有限公司
000779 | 三毛派神 | 兰州三毛实业股份有限公司
000780 | 草原兴发 | 内蒙古草原兴发股份有限公司
000782 | 美达股份 | 广东新会美达锦纶股份有限公司
000783 | 石 炼 化 | 中国石化石家庄炼油化工股份有限公司
000785 | 武汉中商 | 武汉中商集团股份有限公司
000786 | 北新建材 | 北新集团建材股份有限公司
000787 | 创智科技 | 创智信息科技股份有限公司
000788 | ST 合 成 | 西南合成制药股份有限公司
000789 | 江西水泥 | 江西万年青水泥股份有限公司
000790 | 华神集团 | 成都华神集团股份有限公司
000791 | 西北化工 | 西北永新化工股份有限公司
000792 | 盐湖钾肥 | 青海盐湖钾肥股份有限公司
000793 | 燃气股份 | 海南民生燃气(集团)股份有限公司
000795 | 太原刚玉 | 太原双塔刚玉股份有限公司
000796 | 宝商集团 | 宝鸡商场(集团)股份有限公司
000797 | 中国武夷 | 中国武夷实业股份有限公司
000798 | 中水渔业 | 中水集团远洋股份有限公司
000799 | 湘 酒 鬼 | 湖南酒鬼酒股份有限公司
000800 | 一汽轿车 | 一汽轿车股份有限公司
000801 | 四川湖山 | 四川湖山电子股份有限公司
000802 | 京西旅游 | 北京京西风光旅游开发股份有限公司
000803 | 美亚股份 | 四川美亚丝绸(集团)股份有限公司
000805 | 炎黄在线 | 江苏炎黄在线股份有限公司
000806 | 银河科技 | 北海银河高科技产业股份有限公司
000807 | 云铝股份 | 云南铝业股份有限公司
000809 | 第一纺织 | 四川第一纺织股份有限公司
000810 | 华润锦华 | 华润锦华股份有限公司
000811 | 烟台冰轮 | 烟台冰轮股份有限公司
000812 | 陕西金叶 | 陕西金叶科教集团股份有限公司
000813 | 天山纺织 | 新疆天山毛纺织股份有限公司
000815 | 美利纸业 | 宁夏美利纸业股份有限公司
000816 | 江淮动力 | 江苏江淮动力股份有限公司
000817 | 辽河油田 | 辽河金马油田股份有限公司
000818 | 锦化氯堿 | 锦化化工集团氯堿股份有限公司
000819 | 岳阳兴长 | 岳阳兴长石化股份有限公司
000820 | 金城股份 | 金城造纸股份有限公司
000821 | 京山轻机 | 湖北京山轻工机械股份有限公司
000822 | 山东海化 | 山东海化股份有限公司
000823 | 超声电子 | 广东汕头超声电子股份有限公司
000825 | 太钢不锈 | 山西太钢不锈钢股份有限公司
000826 | ST 原 宜 | 国投原宜实业股份有限公司
000827 | 长兴实业 | 大连长兴实业股份有限公司
000828 | 福地科技 | 广东福地科技股份有限公司
000829 | 赣南果业 | 江西赣南果业股份有限公司
000830 | 鲁西化工 | 山东鲁西化工股份有限公司
000831 | 关铝股份 | 山西关铝股份有限公司
000832 | 龙涤股份 | 黑龙江龙涤股份有限公司
000833 | 贵糖股份 | 广西贵糖（集团）股份有限公司
000835 | 隆源双登 | 北京隆源双登实业股份有限公司
000836 | 天大天财 | 天津天大天财股份有限公司
000837 | 秦川发展 | 陕西秦川机械发展股份有限公司
000838 | ST西化机 | 西南化机股份有限公司
000839 | 中信国安 | 中信国安信息产业股份有限公司
000848 | 承德露露 | 河北承德露露股份有限公司
000850 | 华茂股份 | 安徽华茂纺织股份有限公司
000851 | ST 七 砂 | 贵州中国第七砂轮股份有限公司
000852 | 江钻股份 | 江汉石油钻头股份有限公司
000856 | 唐山陶瓷 | 唐山陶瓷股份有限公司
000858 | 五 粮 液 | 宜宾五浪液股份有限公司
000859 | 国风塑业 | 安徽国风塑业股份有限公司
000860 | 顺鑫农业 | 北京顺鑫农业股份有限公司
000861 | 茂化永业 | 茂名永业（集团）股份有限公司
000862 | 吴忠仪表 | 吴忠仪表股份有限公司
000863 | 和光商务 | 深圳和光现代商务股份有限公司
000866 | 扬子石化 | 中国石化扬子石油化工股份有限公司
000868 | 安凯客车 | 安徽安凯汽车股份有限公司
000869 | 张 裕A | 烟台张裕葡萄酿酒股份有限公司
000875 | 吉电股份 |
000876 | 新 希 望 | 四川新希望农业股份有限公司
000877 | 天山股份 | 新疆天山水泥股份有限公司
000878 | 云南铜业 | 云南铜业股份有限公司
000880 | 山东巨力 | 山东巨力股份有限公司
000881 | 大连国际 | 中国大连国际合作（集团）股份有限公司
000882 | 中商股份 | 中商股份有限公司
000883 | 三环股份 | 湖北三环实业股份有限公司
000885 | ST 春 都 | 洛阳春都食品股份有限公司
000886 | 海南高速 | 海南高速公路股份有限公司
000887 | 飞彩股份 | 安徽飞彩车辆股份有限公司
000888 | 峨眉山A | 峨眉山旅游股份有限公司
000889 | 渤海物流 | 秦皇岛渤海物流控股股份有限公司
000890 | 法 尔 胜 | 江苏法尔胜股份有限公司
000892 | 长丰通信 | 重庆长丰通信股份有限公司
000893 | ST 冷 机 | 广州冷机股份有限公司
000895 | 双汇发展 | 河南双汇投资发展股份有限公司
000897 | 津滨发展 | 天津津滨发展股份有限公司
000898 | 鞍钢新轧 | 鞍钢新轧钢股份有限公司
000899 | 赣能股份 | 江西赣能股份有限公司
000900 | 现代投资 | 现代投资股份有限公司
000901 | 航天科技 | 哈尔滨航天风华科技股份有限公司
000902 | 中国服装 | 中国服装股份有限公司
000903 | 云内动力 | 昆明云内动力股份有限公司
000905 | 厦门路桥 | 厦门路桥股份有限公司
000906 | 南方建材 | 南方建材股份有限公司
000908 | 天一科技 | 湖南天一科技股份有限公司
000909 | 数源科技 | 数源科技股份有限公司
000910 | 大亚科技 | 大亚科技股份有限公司
000911 | 南宁糖业 | 南宁糖业股份有限公司
000912 | 泸 天 化 | 四川泸天化股份有限公司
000913 | 钱江摩托 | 浙江钱江摩托股份有限公司
000915 | 山大华特 | 山东山大华特科技股份有限公司
000916 | 华北高速 | 华北高速公路股份有限公司
000917 | 电广传媒 | 湖南电广传媒股份有限公司
000918 | 亚华种业 | 湖南亚华种业股份有限公司
000919 | 金陵药业 | 金陵药业股份有限公司
000920 | 南方汇通 | 南方汇通股份有限公司
000921 | ST 科 龙 | 广东科龙电器股份有限公司
000922 | 阿继电器 | 阿城继电器股份有限公司
000923 | 河北宣工 | 河北宣化工程机械股份有限公司
000925 | 浙大海纳 | 浙江浙大海纳科技股份有限公司
000926 | 福星科技 | 湖北福星科技股份有限公司
000927 | 天津汽车 | 天津汽车夏利股份有限公司
000928 | 吉林炭素 | 吉林炭素股份有限公司
000929 | 兰州黄河 | 兰州黄河企业股份有限公司
000930 | 丰原生化 | 安徽丰原生物化学股份有限公司
000931 | 中 关 村 | 北京中关村科技发展(控股）股份有限公司
000932 | 华菱管线 | 湖南华菱管线股份有限公司
000933 | 神火股份 | 河南神火煤电股份有限公司
000935 | 四川双马 | 四川双马水泥股份有限公司
000936 | 华 西 村 | 江苏华西村股份有限公司
000937 | 金牛能源 | 河北金牛能源股份有限公司
000938 | 清华紫光 | 清华紫光股份有限公司
000939 | 凯迪电力 | 武汉凯迪电力股份有限公司
000948 | 南天信息 | 云南南天电子信息产业股份有限公司
000949 | 新乡化纤 | 新乡化纤股份有限公司
000950 | 民丰农化 | 重庆民丰农化股份有限公司
000951 | 小鸭电器 | 山东小鸭电器股份有限公司
000952 | 广济药业 | 湖北广济药业股份有限公司
000953 | 河池化工 | 广西河池化工股份有限公司
000955 | 欣龙无纺 | 海南欣龙无纺股份有限公司
000956 | 中原油气 | 中国石化中原油气高新股份有限公司
000957 | 中通客车 | 中通客车控股股份有限公司
000958 | 东方热电 | 石家庄东方热电股份有限公司
000959 | 首钢股份 | 北京首钢股份有限公司
000960 | 锡业股份 | 云南锡业股份有限公司
000961 | 大连金牛 | 大连金牛股份有限公司
000962 | 东方钽业 | 宁夏东方钽业股份有限公司
000963 | 华东医药 | 华东医药股份有限公司
000965 | 天水股份 | 天津水泥股份有限公司
000966 | 长源电力 | 湖北长源电力发展股份有限公司
000967 | 上风高科 | 浙江上风实业股份有限公司
000968 | 神州股份 | 山西神州煤电焦化股份有限公司
000969 | 安泰科技 | 安泰科技股份有限公司
000970 | 中科三环 | 北京中科三环高技术股份有限公司
000971 | 湖北迈亚 | 湖北迈亚股份有限公司
000972 | 新 中 基 | 新疆中基实业股份有限公司
000973 | 佛塑股份 | 佛山塑料集团股份有限公司
000975 | 乌江电力 | 南方科学城发展股份有限公司
000976 | 春晖股份 | 广东开平春晖股份有限公司
000977 | 浪潮信息 | 浪潮电子信息产业股份有限公司
000978 | 桂林旅游 | 桂林旅游股份有限公司
000979 | 科苑集团 | 安徽省科苑集团股份有限公司
000980 | 金马股份 | 黄山金马股份有限公司
000981 | 兰光科技 | 甘肃兰光科技股份有限公司
000982 | 圣 雪 绒 | 宁夏圣雪绒股份有限公司
000983 | 西山煤电 | 山西西山煤电股份有限公司
000985 | 大庆华科 | 大庆华科(集团)股份有限公司
000987 | 广州友谊 | 广州友谊商店股份有限公司
000988 | 华工科技 | 华工科技产业股份有限公司
000989 | 九 芝 堂 | 湖南九芝堂股份有限公司
000990 | 诚志股份 | 诚志股份有限公司
000993 | 闽东电力 | 福建闽东电力股份有限公司
000995 | 皇台酒业 | 甘肃皇台酒业股份有限公司
000996 | 捷利股份 | 捷利实业股份有限公司
000997 | 新 大 陆 | 福建新大陆电脑股份有限公司
000998 | 隆平高科 | 袁隆平农业高科技股份有限公司
000999 | 三九医药 | 三九医药股份有限公司
001696 | ST 联益 | 成都宗申联益实业股份有限公司
001896 | 豫能控股 | 河南豫能控股股份有限公司


深圳B股

股票代码 | 股票简称 | 上市公司全称
200002 | 深万科B | 万科企业股份有限公司
200003 | 深金田B | 金田实业(集团)股份有限公司
200011 | 深物业B | 深圳市物业(发展)集团股份有限公司
200012 | 深南玻B | 中国南玻科技控股(集团)股份有限公司
200013 | 深石化B | 深圳石化工业集团股份有限公司
200016 | 深康佳B | 康佳集团股份有限公司
200017 | 深中华B | 深圳中华自行车(集团)股份有限公司
200018 | 深中冠B | 深圳中冠纺织印染股份有限公司
200019 | 深深宝B | 深圳市深宝实业股份有限公司
200020 | 深华发B | 深圳华发电子股份有限公司
200022 | 深赤湾B | 深圳赤湾港航股份有限公司
200024 | 招商局B | 招商局蛇口控股股份有限公司
200025 | 深特力B | 深圳市特力(集团)股份有限公司
200026 | 飞亚达B | 深圳市飞亚达(集团)股份有限公司
200028 | 深益力B | 深圳市益力矿泉水股份有限公司
200029 | 深深房B | 深圳经济特区房地产(集团)股份有限公司
200030 | 莱英达B | 深圳市莱英达集团股份有限公司
200037 | 深南电B | 深圳南山热电股份有限公司
200039 | 中集集团 | 中国国际海运集装箱(集团)股份有限公司
200041 | 深本实B | 深圳本鲁克斯实业股份有限公司
200045 | 深纺织B | 深圳市纺织(集团)股份有限公司
200053 | 深基地B | 深圳赤湾石油基地股份有限公司
200054 | 深建摩B | 深圳北方建设摩托车股份有限公司
200055 | 深圳方大B | 方大集团股份有限公司
200056 | 深国商B | 深圳市国际企业股份有限公司
200057 | 深大洋B | 深圳大洋海运股份有限公司
200058 | 深赛格B | 深圳赛格股份有限公司
200152 | 山东航空B | 山东航空股份有限公司
200160 | 帝贤针纺 | 承德帝贤针纺股份有限公司
200168 | 雷伊股份 | 广东雷伊股份有限公司
200413 | 宝石B | 石家庄宝石电子玻璃股份有限公司
200418 | 小天鹅B | 无锡小天鹅股份有限公司
200429 | 粤高速B | 广东省高速公路发展股份有限公司
200468 | 宁通信B | 南京普天通信股份有限公司
200488 | 晨鸣纸业B | 东晨鸣纸业集团股份有限公司
200505 | 珠江控股B | 海南珠江控股股份有限公司
200512 | 闽灿坤B | 厦门灿坤实业股份有限公司
200513 | 丽珠集团B | 丽珠医药集团股份有限公司
200521 | 美菱电器B | 合肥美菱股份有限公司
200530 | 大冷股份B | 大连冷冻机股份有限公司
200539 | 粤电力B | 广东电力发展股份有限公司
200541 | 佛山照明B | 佛山电器照明股份有限公司
200550 | 江铃汽车B | 江铃汽车股份有限公司
200553 | 沙隆达B | 湖北沙隆达股份有限公司
200570 | 苏常柴B | 常柴股份有限公司
200581 | 苏威孚B | 无锡威孚股份有限公司
200596 | 古井贡B | 安徽古井贡酒股份有限公司
200613 | 大东海B | 海南大东海旅游中心股份有限公司
200625 | 长安汽车B | 重庆长安汽车股份有限公司
200706 | 瓦轴B | 瓦房店轴承股份有限公司
200725 | 京东方B | 北京东方电子集团股份有限公司
200726 | 鲁泰纺织B | 鲁泰纺织股份有限公司
200761 | 本钢板B | 本钢板材股份有限公司
200770 | 武汉锅炉B | 武汉锅炉股份有限公司
200771 | 杭汽轮B | 杭州汽轮机股份有限公司
200869 | 张 裕B | 烟台张裕葡萄酿酒股份有限公司
200986 | 华新包装B | 佛山华新包装股份有限公司
200992 | 中鲁远洋B | 山东省中鲁远洋渔业股份有限公司


上海指数

代码 | 简称
SHICOM | 沪证指数
SHIA | 沪A 股指
SHIB | 沪B 股指
SHIIND | 沪工业指
SHIBUS | 沪商业指
SHIPRO | 沪地产指
SHIUTL | 沪公用指
SHICI | 沪综合指
SHI180 | 沪证180指
SHIFUND | 沪基金指


上海A股 600000~600131

证券代码 | 证券简称
600000 | 浦发银行
600001 | 邯郸钢铁
600002 | 齐鲁石化
600003 | 东北高速
600005 | 武钢股份
600006 | 东风汽车
600007 | 中国国贸
600008 | 首创股份
600009 | 上海机场
600010 | 钢联股份
600011 | 华能国际
600016 | 民生银行
600018 | 上港集箱
600019 | 宝钢股份
600026 | 中海发展
600028 | 中国石化
600033 | 福建高速
600036 | 招商银行
600037 | 歌华有线
600038 | 哈飞股份
600050 | 中国联通
600051 | 宁波联合
600052 | 浙江广厦
600053 | 江西纸业
600054 | 黄山旅游
600055 | 万东医疗
600056 | 中技贸易
600057 | ST厦新
600058 | 龙腾科技
600059 | 古越龙山
600060 | 海信电器
600061 | 中纺投资
600062 | 双鹤药业
600063 | 皖维高新
600064 | 南京高科
600065 | 大庆联谊
600066 | 宇通客车
600067 | 福州大通
600068 | 葛洲坝
600069 | 银鸽投资
600070 | 浙江富润
600071 | 凤凰光学
600072 | 江南重工
600073 | 上海梅林
600074 | 南京中达
600075 | 新疆天业
600076 | 青鸟华光
600077 | 国能集团
600078 | 澄星股份
600079 | 人福科技
600080 | 金花股份
600081 | 东风科技
600082 | ST海泰
600084 | 新天国际
600085 | 同仁堂
600086 | 多佳股份
600087 | 南京水运
600088 | 中视传媒
600089 | 特变电工
600090 | 啤酒花
600091 | 明天科技
600092 | 精密股份
600093 | 禾嘉股份
600094 | 华源股份
600095 | 哈高科
600096 | 云天化
600097 | 华立科技
600098 | 广州控股
600099 | 林海股份
600100 | 清华同方
600101 | 明星电力
600102 | 莱钢股份
600103 | 青山纸业
600104 | 上海汽车
600105 | 永鼎光缆
600106 | 重庆路桥
600107 | 美尔雅
600108 | 亚盛集团
600109 | ST成百
600110 | 中科英华
600111 | 稀土高科
600112 | 长征电器
600113 | 浙江东日
600115 | 东方航空
600116 | 三峡水利
600117 | 西宁特钢
600118 | 中国卫星
600119 | 长江投资
600120 | 浙江东方
600121 | 郑州煤电
600122 | 宏图高科
600123 | 兰花科创
600125 | 铁龙股份
600126 | 杭钢股份
600127 | 金健米业
600128 | 弘业股份
600129 | 太极集团
600130 | 波导股份
600131 | 岷江水电


上海A股 600132~600307

证券代码 | 证券简称
600132 | 重庆啤酒
600133 | 东湖高新
600135 | 乐凯胶片
600136 | 道博股份
600137 | ST长控
600138 | 青旅控股
600139 | 鼎天科技
600141 | 兴发集团
600145 | 四维瓷业
600146 | 大元股份
600148 | 离合器
600149 | 邢台轧辊
600150 | 沪东重机
600151 | 航天机电
600152 | 维科精华
600153 | 厦门建发
600155 | 宝硕股份
600156 | 益鑫泰
600157 | 鲁润股份
600158 | 中体产业
600159 | 宁城老窖
600160 | 巨化股份
600161 | 天坛生物
600162 | 山东临工
600163 | 福建南纸
600165 | 宁夏恒力
600166 | 福田汽车
600167 | ST沈新开
600168 | 武汉控股
600169 | 太原重工
600170 | 上海建工
600171 | 上海贝岭
600172 | 黄河旋风
600173 | 牡丹江
600175 | 宝华实业
600176 | 中国化建
600177 | 雅戈尔
600178 | 东安动力
600179 | 黑化股份
600180 | 九发股份
600181 | 云大科技
600182 | 桦林轮胎
600183 | 生益科技
600185 | 海星科技
600186 | 莲花味精
600187 | 黑龙股份
600188 | 兖州煤业
600189 | 吉林森工
600190 | 锦州港
600191 | 华资实业
600192 | 长城电工
600193 | 创兴科技
600195 | 中牧股份
600196 | 复星实业
600197 | 伊力特
600198 | 大唐电信
600199 | 金牛实业
600200 | 江苏吴中
600201 | 金宇集团
600202 | 哈空调
600203 | 福日股份
600205 | 山东铝业
600206 | 有研 股
600207 | 安彩高科
600208 | 中宝股份
600209 | 罗顿发展
600210 | 紫江企业
600211 | 西藏药业
600212 | 江泉实业
600213 | 亚星客车
600215 | 长春经开
600216 | 浙江医药
600217 | 秦岭水泥
600218 | 全柴动力
600219 | 南山实业
600220 | 江苏阳光
600221 | 海南航空
600222 | 竹林众生
600223 | 万杰高科
600225 | 天香集团
600226 | 升华拜克
600227 | 赤天化
600228 | 昌九生化
600229 | 青岛堿业
600230 | 沧州大化
600231 | 凌钢股份
600232 | 金鹰股份
600233 | 大连创世
600234 | 天龙集团
600235 | 民丰特纸
600236 | 桂冠电力
600237 | 铜峰电子
600238 | 海南椰岛
600239 | 红河光明
600240 | 仕奇实业
600241 | 辽宁时代
600242 | 华龙集团
600243 | 青海华鼎
600246 | 先锋股份
600247 | 物华股份
600248 | 秦丰农业
600250 | 南纺股份
600252 | 梧州中恒
600253 | 天方药业
600256 | 广汇股份
600257 | 洞庭水殖
600258 | 首旅股份
600259 | 兴业聚酯
600260 | 凯乐科技
600261 | 浙江阳光
600262 | 北方股份
600263 | 路桥建设
600265 | 景谷林业
600266 | 北京城建
600267 | 海正药业
600268 | 国电南自
600269 | 赣粤高速
600270 | 外运发展
600272 | 开开实业
600275 | 武昌鱼
600276 | 恒瑞医药
600277 | 亿利科技
600278 | 东方创业
600279 | 重庆港九
600281 | 太化股份
600282 | 南钢股份
600283 | 钱江水利
600285 | 羚锐股份
600286 | 国光瓷业
600287 | 江苏舜天
600288 | 大恒科技
600289 | 亿阳信通
600290 | 苏福马
600291 | 西水股份
600292 | 九龙电力
600293 | 三峡新材
600295 | 鄂尔多斯
600296 | 兰州铝业
600297 | 美罗药业
600298 | 安琪酵母
600299 | 星新材料
600300 | 维维股份
600301 | 南化股份
600302 | 标准股份
600303 | 曙光股份
600305 | 恒顺醋业
600306 | 商业城
600307 | 酒钢宏兴


上海A股 600308~600695

证券代码 | 证券简称
600308 | 华泰股份
600309 | 烟台万华
600310 | 桂东电力
600311 | 荣华实业
600312 | 平高电气
600313 | 中农资源
600315 | 上海家化
600316 | 洪都航空
600317 | 营口港
600318 | 巢东股份
600319 | 亚星化学
600320 | 振华港机
600321 | 国栋建设
600322 | 天房发展
600323 | 南海发展
600326 | 西藏天路
600327 | 大厦股份
600328 | 兰太实业
600329 | 中新药业
600330 | 天通股份
600331 | 宏达股份
600332 | 广州药业
600333 | 长春燃气
600335 | 中发展
600336 | 澳柯玛
600337 | 美克股份
600338 | 珠峰摩托
600339 | 天利高新
600345 | 长江通信
600346 | 冰山橡塑
600350 | 山东基建
600351 | 亚宝药业
600353 | 旭光股份
600355 | 精伦电子
600356 | 恒丰纸业
600357 | 承德钒钛
600358 | 国旅联合
600359 | 新农开发
600360 | 华微电子
600361 | 华联综超
600362 | 江西铜业
600363 | 联创光电
600365 | 通葡萄酒
600366 | 宁波韵升
600367 | 红星发展
600368 | 五洲交通
600369 | 长运股份
600371 | 华冠科技
600372 | 昌河股份
600373 | 鑫新股份
600376 | 天鸿宝业
600377 | 宁沪高速
600378 | 天科股份
600379 | 宝光股份
600380 | 太太药业
600381 | 白唇鹿
600382 | 广东明珠
600383 | 金地集团
600385 | 山东金泰
600386 | 北京巴士
600388 | 龙净环保
600389 | 江山股份
600390 | 金瑞科技
600391 | 成发科技
600393 | 东华实业
600395 | 盘江股份
600396 | 金山股份
600397 | 安源股份
600398 | 凯诺科技
600399 | 抚顺特钢
600400 | 红豆股份
600415 | 小商品城
600416 | 湘电股份
600418 | 江汽股份
600419 | 新疆天宏
600422 | 昆明制药
600426 | 华鲁1恒升
600428 | 中远航运
600448 | 华纺股份
600456 | 宝钛股份
600466 | 迪康药业
600468 | 特精股份
600486 | 扬农化工
600488 | 天药股份
600496 | 长江股份
600498 | 烽火通信
600499 | 科达机电
600500 | 中化国际
600501 | 航天晨光
600503 | 宏智科技
600505 | 西昌电力
600506 | 香梨股份
600508 | 上海能源
600509 | 天富热电
600510 | 黑牡丹
600511 | 国药股份
600515 | 第一投资
600516 | 海龙科技
600518 | 康美药业
600519 | 贵州茅台
600520 | 三佳模具
600522 | 中天科技
600523 | 贵航股份
600525 | 长园新材
600526 | 菲达环保
600528 | 中铁二局
600529 | 山东药玻
600530 | 交大昂立
600531 | 豫光金铅
600532 | 华阳科技
600533 | 栖霞建设
600535 | 天士力
600536 | 中软股份
600539 | 狮头股份
600548 | 深高速
600549 | 厦门钨业
600550 | 天威保变
600551 | 科大创新
600552 | 方兴科技
600553 | 太行股份
600555 | 茉织华
600556 | 北生药业
600557 | 康缘药业
600558 | 大西洋
600559 | 裕丰股份
600560 | 京自天正
600561 | 江西长运
600563 | 法拉电子
600565 | 迪马股份
600566 | 洪城股份
600567 | 山鹰纸业
600568 | 潜江制药
600569 | 安阳钢铁
600571 | 信雅达
600577 | 精达股份
600579 | 黄海股份
600580 | 卧龙科技
600581 | 八一钢铁
600582 | 天地科技
600583 | 海油工程
600585 | 海螺水泥
600586 | 金晶科技
600587 | 新华医疗
600588 | 用友软件
600589 | 广东榕泰
600590 | 泰豪科技
600591 | 上海航空
600592 | 龙溪股份
600593 | 大连圣亚
600595 | 中孚实业
600596 | 新安股份
600597 | 光明乳业
600598 | 北大荒
600599 | 浏阳花炮
600600 | 青岛啤酒
600601 | 方正科技
600602 | 广电电子
600603 | ST兴业
600604 | 二纺机
600605 | 轻工机械
600606 | 金丰投资
600607 | 上实联合
600608 | 上海科技
600609 | 金杯汽车
600610 | ST中纺机
600611 | 大众交通
600612 | 第一铅笔
600613 | 永生数据
600614 | 胶带股份
600615 | 丰华股份
600616 | 第一食品
600617 | 联华合纤
600618 | 氯堿化工
600619 | 海立股份
600620 | 天宸股份
600621 | 上海金陵
600622 | ST嘉宝
600623 | 轮胎橡胶
600624 | 复旦复华
600626 | 申达股份
600627 | 电器股份
600628 | 新世界
600629 | ST棱光
600630 | 龙头股份
600631 | 第一百货
600632 | 华联商厦
600634 | 海鸟发展
600635 | 大众科创
600636 | 三爱富
600637 | 广电信息
600638 | 新黄浦
600639 | 浦东金桥
600640 | 联通国脉
600641 | 中远发展
600642 | 申能股份
600643 | 爱建股份
600644 | 乐山电力
600645 | 望春花
600646 | ST国嘉
600647 | ST同达
600648 | 外高桥
600649 | 原水股份
600650 | 新锦江
600651 | 飞乐音响
600652 | 爱使股份
600653 | 申华控股
600654 | 飞乐股份
600655 | 豫园商城
600656 | 华源制药
600657 | 青鸟天桥
600658 | 兆维科技
600659 | 神龙发展
600660 | 福耀玻璃
600661 | 交大南洋
600662 | 强生控股
600663 | 陆家嘴
600664 | 哈药集团
600665 | 沪昌特钢
600666 | 西南药业
600667 | 太极实业
600668 | 尖峰集团
600669 | ST鞍合成
600670 | ST高斯达
600671 | 天目药业
600672 | 英豪科教
600673 | 成量股份
600674 | 川投控股
600675 | 中华企业
600676 | 交运股份
600677 | 航天中汇
600678 | 四川金顶
600679 | 凤凰股份
600680 | 上海邮通
600681 | 诚成文化
600682 | 南京新百
600683 | 银泰股份
600684 | 珠江实业
600685 | 广船国际
600686 | 厦门汽车
600687 | 新宇软件
600688 | 上海石化
600689 | 上海三毛
600690 | 青岛海尔
600691 | 东新电碳
600692 | 亚通股份
600693 | 东百集团
600694 | 大商股份
600695 | 大江股份


上海A股 600696~600899

证券代码 | 证券简称
600696 | 利嘉股份
600697 | 欧亚集团
600698 | ST轻骑
600699 | 辽源得亨
600700 | 数码测绘
600701 | 工大高新
600702 | 沱牌曲酒
600703 | 天颐科技
600704 | 中大股份
600705 | 北亚集团
600706 | 长安信息
600707 | 彩虹股份
600708 | 东海股份
600709 | ST生态
600710 | 常林股份
600711 | 雄震集团
600712 | 南宁百货
600713 | 南京医药
600714 | 山川股份
600715 | ST松辽
600716 | 耀华玻璃
600717 | 天津港
600718 | 东软股份
600719 | 大连热电
600720 | 祁连山
600721 | 百花村
600722 | 沧州化工
600723 | 西单商场
600724 | 宁波富达
600725 | 云维股份
600726 | 龙电股份
600727 | 鲁北化工
600728 | 新太科技
600729 | 重庆百货
600730 | 中国高科
600731 | 湖南海利
600732 | 上海港机
600733 | 前锋股份
600734 | 实达电脑
600735 | 兰陵陈9
600736 | 苏州高新
600737 | 新疆屯河
600738 | 兰州民百
600739 | 辽宁成大
600740 | 山西焦化
600741 | 巴士股份
600742 | 一汽四环
600743 | ST幸福
600744 | 华银电力
600745 | ST康赛
600746 | 江苏索普
600747 | 大显股份
600748 | 浦东不锈
600749 | 西藏圣地
600750 | 江中药业
600751 | 天津海运
600752 | 哈慈股份
600753 | ST冰熊
600754 | 新亚股份
600755 | 厦门国贸
600756 | 浪潮软件
600757 | 华源发展
600758 | 金帝建设
600759 | PT琼华侨
600760 | 山东黑豹
600761 | 安徽合力
600762 | 金荔科技
600763 | ST中燕
600764 | 三星石化
600765 | 力源液压
600766 | 烟台发展
600767 | 运盛实业
600768 | ST甬富邦
600769 | 祥龙电业
600770 | 综艺股份
600771 | 东盛科技
600772 | 石油龙昌
600773 | 西藏金珠
600774 | 汉商集团
600775 | 南京熊猫
600776 | 东方通信
600777 | 新潮实业
600778 | 友好集团
600779 | 全兴股份
600780 | 通宝能源
600781 | 民丰实业
600782 | 新华股份
600783 | 四砂股份
600784 | 鲁银投资
600785 | 新华百货
600786 | ST东锅
600787 | 中储股份
600788 | 达尔曼
600789 | 鲁抗医药
600790 | 轻纺城
600791 | 天创置业
600792 | ST马龙
600793 | 宜宾纸业
600794 | 保税科技
600795 | 国电电力
600796 | 钱江生化
600797 | 浙大网新
600798 | 宁波海运
600799 | ST龙科
600800 | 天津磁卡
600801 | 华新水泥
600802 | 福建水泥
600803 | 威远生化
600804 | 鹏博士
600805 | 悦达投资
600806 | 交大科技
600807 | 济南百货
600808 | 马钢股份
600809 | 山西汾酒
600810 | 神马实业
600811 | 东方集团
600812 | 华北制药
600814 | 杭州解百
600815 | 厦工股份
600816 | 鞍山信托
600817 | 宏盛科技
600818 | ST永久
600819 | 耀皮玻璃
600820 | 隧道股份
600821 | 津劝业
600822 | 物贸中心
600823 | 世茂股份
600824 | 益民百货
600825 | 华联超市
600826 | 兰生股份
600827 | 友谊股份
600828 | 成商集团
600829 | 天鹅股份
600830 | 大红鹰
600831 | 广电网络
600832 | 东方明珠
600834 | 申通地铁
600835 | 上菱电器
600836 | 界龙实业
600838 | 上海九百
600839 | 四川长虹
600840 | 浙江创业
600841 | 上柴股份
600842 | ST中西
600843 | 上工股份
600844 | 英雄股份
600846 | 同济科技
600847 | 万里电池
600848 | ST自仪
600849 | 上海医药
600850 | 华东电脑
600851 | 海欣股份
600852 | 中川国际
600853 | ST龙建
600854 | 春兰股份
600856 | 长百集团
600857 | 工大首创
600858 | ST渤海
600859 | 王府井
600860 | 北人股份
600861 | 北京城乡
600862 | ST纵横
600863 | 内蒙华电
600864 | 岁宝热电
600865 | 百大集团
600866 | 星湖科技
600867 | 通化东宝
600868 | 梅雁股份
600869 | 青海三普
600870 | ST厦华
600871 | 仪征化纤
600872 | 火炬高新
600873 | 西藏明珠
600874 | 创业环保
600875 | 东方电机
600876 | 洛阳玻璃
600877 | 中国嘉陵
600878 | 北大科技
600879 | 火箭股份
600880 | 博瑞传播
600881 | 亚泰集团
600882 | 大成股份
600883 | 富邦科技
600884 | 杉杉股份
600885 | 力诺工业
600886 | 国投电力
600887 | 伊利股份
600888 | 新疆众和
600889 | 南京化纤
600890 | 长春长铃
600891 | 秋林集团
600892 | 湖大科教
600893 | ST吉发
600894 | 广钢股份
600895 | 张江高科
600896 | 中海海盛
600897 | 厦门机场
600898 | PT郑百文
600899 | 信联股份


上海B股 S900901~S900957

证券代码 | 证券简称
900901 | 上电B股
900902 | 二纺B股
900903 | 大众B股
900904 | 永生B股
900905 | 中铅B股
900906 | ST中纺B
900907 | 胶带B股
900908 | 氯堿B股
900909 | 轮胎B股
900910 | 海立B股
900911 | 金桥B股
900912 | 外高B股
900913 | 联华B股
900914 | 新锦B股
900915 | ST永久B
900916 | 凤凰B股
900917 | 海欣B股
900918 | 耀皮B股
900919 | 大江B股
900920 | 上柴B股
900921 | 英雄B股
900922 | 三毛B股
900923 | 友谊B股
900924 | 上工B股
900925 | 上菱B股
900926 | 宝信B
900927 | 物贸B股
900928 | ST自仪B
900929 | 国旅B股
900930 | 邮通B股
900932 | 陆家B股
900933 | 华新B股
900934 | 新亚B股
900935> | 金泰B股
900936 | 鄂绒B股
900937 | 龙电B股
900938 | 天海B股
900939 | 汇丽B股
900940 | 华源B股
900941 | 东信B股
900942 | 黄山B股
900943 | 开开B股
900945 | 海航B股
900946 | ST轻骑B
900947 | 振华B股
900948 | 伊煤B股
900949 | 东电B股
900950 | ST新城B
900951 | 大化B股
900952 | 锦港B股
900953 | 凯马B股
900955 | 茉织华B
900956 | 东贝B股
900957 | 凌云B股


中国期货

期货合约之月份代码

月份 | 代码
一月 | F
二月 | G
三月 | H
四月 | J
五月 | K
六月 | M
七月 | N
八月 | Q
九月 | U
十月 | V
十一月 | X
十二月 | Z

期货代码 (例如:2003年3月沪铜应按HMCUH3)

沪铜 ---------------------------------- HMCU

交收月 (请看上表) --------------------- H

交收年的最后数字 (以3代表2003) -------- 3

中国期货
代码 | 名称
HMCU | 沪铜
SFRU | 沪橡胶
HMAL | 沪铝
ZCWT | 郑小麦
DCS | 连大豆
DCM | 连豆粕
DCA | 连豆一


台湾指数
代码 | 英文名称 | 中文名称
TWII | TAIWAN WEIGHTED INDEX | 加权指数
TNFI | Non-Finance | 不含金融指
TNEI | Non-Electronics | 不含电子指
TCII | Cement | 水泥类指
TFDI | Foods | 食品类指
TPLI | Plastics | 塑胶类指
TCCI | Cement & Ceramics | 水泥窑制类
TPCI | Plastics & Chemicals | 塑胶化工类
TEEI | Electrical | 机电类指
TTTI | Textiles | 纺织纤维类
TEMI | Electric & Machinery | 电机机械类
TEAI | Elec.Appliance&Cable | 电器电缆类
TCII | Chemicals | 化学工业类
TGCI | Glass & Ceramics | 玻璃陶瓷类
TPPI | Paper & Pulp | 造纸类指
TSII | Steel & Iron | 钢铁类指
TRUI | Rubber | 橡胶类指
TAUI | Automobile | 汽车类指
TTEI | Electronics | 电子类指
TCOI | Construction | 营造建材类
TTRI | Transportation | 运输类指
TTOI | Tourism | 观光类指
TTFI | Finance | 金融保险类
TWRI | Wholesale & Retail | 百货贸易类
TOTI | Others | 其他类指
TOTCI | OTC Weighted | 上柜股指数
TOTCNFI | Non-Finance | 不含金融指
TOTCFAI | Finance | 金融指
TOTCTTI | Textiles | 纺织纤维类
TOTCEMI | Electrical | 机电类指
TOTCEAI | Elec.Appliance&Cable | 电器电缆类
TOTCCII | Chemicals | 化学工业类
TOTCSII | Steel & Iron | 钢铁类指
TOTCTEI | Electronics | 电子类指
TOTCCOI | Construction | 营造建材类
TOTCSEI | Transportation | 运输类指
TOTCTOI | Tourism | 观光类指
TOTCFBI | Finance | 金融类指
TOTCSSI | Security Stk | 证券类指


台湾指数

台湾期指
代码 | 中文名称 | 英文名称
TTXN | 台股期指 C1 | TAIEX Future C1
TTEN | 台电子期指 C1 | TSE Electronic C1
TTFN | 台金融期指 C1 | TSE Banking&Ins C1
TMTXN | 小型台指 C1 | Mini-TAIEX C1
TTXF3 | 台股期指01月2003 | TAIEX Jan 2003 Future
TTXG3 | 台股期指02月2003 | TAIEX Feb 2003 Future
TTXH3 | 台股期指03月2003 | TAIEX March 2003 Future
TTXJ3 | 台股期指04月2003 | TAIEX April 2003 Future
TTXK3 | 台股期指05月2003 | TAIEX May 2003 Future
TTXM3 | 台股期指06月2003 | TAIEX June 2003 Future
TTXZ2 | 台股期指12月2002 | TAIEX Dec 2002 Future
TTEF3 | 台电子期指01月2003 | TSE Electronic Jan 2003 Future
TTEG3 | 台电子期指02月2003 | TSE Electronic Feb 2003 Future
TTEH3 | 台电子期指03月2003 | TSE Electronic March 2003 Future
TTEJ3 | 台电子期指04月2003 | TSE Electronic April 2003 Future
TTEK3 | 台电子期指05月2003 | TSE Electronic May 2003 Future
TTEM3 | 台电子期指06月2003 | TSE Electronic June 2003 Future
TTEZ2 | 台电子期指12月2002 | TSE Electronic Dec 2002 Future
TTFF3 | 台金融期指01月2003 | TSE Banking&Ins Jan 2003 Future
TTFG3 | 台金融期指02月2003 | TSE Banking&Ins Feb 2003 Future
TTFH3 | 台金融期指03月2003 | TSE Banking&Ins March 2003 Future
TTFJ3 | 台金融期指04月2003 | TSE Banking&Ins April 2003 Future
TTFK3 | 台金融期指05月2003 | TSE Banking&Ins May 2003 Future
TTFM3 | 台金融期指06月2003 | TSE Banking&Ins June 2003 Future
TTFZ2 | 台金融期指12月2002 | TSE Banking&Ins Dec 2002 Future
TMTXF3 | 小型台指01月2003 | Mini-TAIEX Jan 2003 Future
TMTXG3 | 小型台指02月2003 | Mini-TAIEX Feb 2003 Future
TMTXH3 | 小型台指03月2003 | Mini-TAIEX March 2003 Future
TMTXJ3 | 小型台指04月2003 | Mini-TAIEX April 2003 Future
TMTXK3 | 小型台指05月2003 | Mini-TAIEX May 2003 Future
TMTXM3 | 小型台指06月2003 | Mini-TAIEX June 2003 Future
TMTXZ2 | 小型台指12月2002 | Mini-TAIEX Dec 2002 Future


水泥工业

水泥工业 Cement
代码Symbol | 中文名称 | English Name
T1101 | 台湾水泥股份有限公司 | Taiwan Cement Corp.
T1102 | 亚洲水泥股份有限公司 | Asia Cement Corporat
T1103 | 嘉新水泥股份有限公司 | CHIA HSIN CEMENT COR
T1104 | 环球水泥股份有限公司 | UNIVERSAL CEMENT COR
T1108 | 幸福水泥股份有限公司 | LUCKY CEMENT CO.
T1109 | 信大水泥股份有限公司 | Hsing Ta Cement Co.
T1110 | 东南水泥股份有限公司 | SOUTHEAST CEMENT CO.


食品工业 Food
代码Symbol | 中文名称 | English Name
T1201 | 味全食品工业股份有限公司 | Wei-Chuan Corp.
T1203 | 味王股份有限公司 | VE WONG CORPORATION
T1204 | 津津股份有限公司 | TSIN TSIN CORP
T1207 | 嘉新食品化纤股份有限公司 | Chia Hsin Food and Synthetic Fiber Co.Ltd.
T1210 | 大成长城企业股份有限公司 | GREATWALL ENT' CO.LTD.
T1212 | 中日国际企业股份有限公司 | SINO-JAPAN INTERNATIONAL INDUSTRIES CO.LTD
T1213 | 大西洋饮料股份有限公司 | OCEANIC BEVERAGES CO.INC.
T1215 | 台湾卜蜂企业股份有限公司 | CHAROEN POKPHAND ENTERPRISE(TAIWAN) CO. LTD.
T1216 | 统一企业股份有限公司 | UNI-PRESIDENT ENTERPRISES CORP.
T1217 | 爱之味股份有限公司 | AGV PRODUCTS CORP.
T1218 | 泰山企业股份有限公司 | TAISUN ENTERPRISE CO.LTD.
T1219 | 福寿实业股份有限公司 | FWUSOW INDUSTRY CO.LTD
T1220 | 台荣产业股份有限公司 | TAIROUN PRODUCTS CO.LTD
T1224 | 惠胜实业股份有限公司 | HUI SHUNG AGRICULTURE & FOOD CORP.LTD
T1225 | 福懋油脂股份有限公司 | FORMOSA OILSEED PROCESSING CO.LTD
T1227 | 佳格食品股份有限公司 | STANDARD FOOD TAIWAN LIMITED
T1228 | 台芳开发股份有限公司 | TAI FANG CON.& DEV.CO. LTD.
T1229 | 联华实业股份有限公司 | LIEN HWA INDUSTRIAL CORPORATION
T1231 | 联华食品工业股份有限公司 | Lian Hwa Foods Corporation
T1232 | 大统益股份有限公司 | TTET UNION CORPORATION
T1233 | 天仁茶业股份有限公司 | Ten Ren Tea Co. Ltd.
T1234 | 黑松股份有限公司 | HEY-SONG CORPORATION
T1235 | 兴泰实业股份有限公司 | SHIN TAI INDUSTRY CO.LTD.
T1236 | 宏亚食品股份有限公司 | HUNYA FOODS CO; LTD.


塑胶工业 Plastics
代码Symbol | 中文名称 | English Name
T1303 | 南亚塑胶工业股份有限公司 | NAN YA PLASTICS CORPORATION
T1304 | 台湾聚合化学品股份有限公司 | USI CORPORATION
T1305 | 华夏海湾塑胶股份有限公司 | CHINA GENERAL PLASTICS CORPORATION
T1306 | 合发兴业股份有限公司 | UNION LEATHER & PRINTING GORP.
T1307 | 三芳化学工业股份有限公司 | SAN FANG CHEMICAL INDUSTR CO.LTD.
T1308 | 亚洲聚合股份有限公司 | ASIA POLYMER CORPORATION
T1309 | 台达化学工业股份有限公司 | TAITA CHEMICAL COMPANY LIMITED
T1311 | 福聚股份有限公司 | Taiwan Polypropylene Co. Ltd.
T1312 | 国乔石油化学股份有限公司 | GARND PACIFIC PETROCHMICAL CORPORATION
T1313 | 联成化学科技股份有限公司 | UPC TECHNOLOGY CORPORATION
T1314 | 中国石油化学工业开发(股)公司 | CHINA PETROCHEMICAL DEVELOPMENT CORPORATION
T1315 | 达新工业股份有限公司 | TAHHSIN INDUSTRIAL CORP
T1316 | 上曜开发科技股份有限公司 | SUN YAD TECHNOLOGY CO.LTD
T1319 | 东阳实业厂股份有限公司 | TONG YANG INDUSTRY CO.LTD
T1321 | 大洋塑胶工业股份有限公司 | Ocean Plastics Co. Ltd
T1323 | 永裕塑胶工业股份有限公司 | YONYU PLASTICS CO. LTD
T1324 | 地球综合工业股份有限公司 | GLOBE INDUSTRIES CORPORATION
T1325 | 恒大股份有限公司 | UNIVERSAL INCORPORATION


纺织纤维 Textiles
代码Symbol | 中文名称 | English Name
T1473 | 台南企业股份有限公司 | TAINAN ENTERPRISES CO. LTD
T1477 | 聚阳 | T1477
T1402 | 远东纺织股份有限公司 | Far Eastern Textile Ltd.
T1407 | 华隆股份有限公司 | HUALON CORPORATION
T1408 | 中兴纺织厂股份有限公司 | CHUNG SHING TEXTILE CO.LTD
T1409 | 新光合成纤维股份有限公司 | SHINKONG SYNTHETIC FIBER CORPORATION
T1410 | 南洋染整股份有限公司 | NAN YANG DYEING & FINISHING CO.LTD
T1414 | 东和纺织印染股份有限公司 | Tung Ho Spinning Weaving&Dyeing
T1416 | 广丰实业股份有限公司 | KWONG FONG INDUSTRIES CORPORATION
T1417 | 嘉裕股份有限公司 | CARNIVAL UNDUSTRIAL CORPORATION
T1418 | 东华合纤股份有限公司 | TONG-HWA SYNTHETIC FIBER COMPANY LIMITED.
T1419 | 新光纺织股份有限公司 | SHINKONG SPINNING CO.LTD
T1423 | 利华羊毛工业股份有限公司 | REWARD WOOL INDUSTRY CORPORATION
T1432 | 大鲁阁纤维股份有限公司 | TAROKO TEXTILE CORP.
T1434 | 福懋兴业股份有限公司 | FORMOSA TAFFETA CO.LTD
T1435 | 中福振业(原名中福纺织)(股)公司 | CHUNG FU CHEN YEH ENTERPRISE CORPORATION
T1436 | 福益实业股份有限公司 | FUI INDUSTRIAL CO.LTD.
T1437 | 勤益股份有限公司 | GTM CORPORATIPN
T1438 | 裕丰国际开发股份有限公司 | YU FOONG INTERNATIONAL CORPORATION
T1439 | 中和羊毛工业股份有限公司 | CHUWA WOOL INDUSTRY CO(TAIWAN) LTD
T1440 | 台南纺织股份有限公司 | TAINAN SPINNING CO.LTD.
T1441 | 大东纺织股份有限公司 | TAH TONG TEXTILE CO. LTD
T1442 | 名轩开发股份有限公司 | ADVANCETEK ENTERPRISE CO. LTD.
T1443 | 立益纺织股份有限公司 | LILY TEXTILE CORP.
T1444 | 力丽企业股份有限公司 | LEALEA ENTERPRISE CO. LTD
T1445 | 大宇纺织股份有限公司 | UNIVERSAL TEXTILE CO. LTD.
T1446 | 宏和精密纺织股份有限公司 | HONG HO PRECISION TEXTILE CO. LTD.
T1447 | 力鹏企业股份有限公司 | LI PENG ENTERPRISE CO. LTD.
T1449 | 佳和实业股份有限公司 | CHIA HER INDUSTRIAL CO. LTD.
T1450 | 新艺纤维股份有限公司 | SHIN YIH FIBER INDUSTRIAL CO. LTD
T1451 | 年兴纺织股份有限公司 | NIEN HSING TEXTILE CO. LTD.
T1452 | 宏益纤维工业股份有限公司 | HONG YI FIBER INDUSTRY
T1453 | 大将电子开发股份有限公司 | PREMIER MICROELECTRONICS DEVELOPMENT CORP
T1454 | 台湾富绸纤维股份有限公司 | TAIWAN TAFFETA FABRIC CO. LTD
T1455 | 集盛实业股份有限公司 | ZIG SHENG IND. CO. LTD
T1456 | 怡华实业股份有限公司 | I-HWA INDUSSTRIAL CO. LTD
T1457 | 宜进实业股份有限公司 | YI JINN INDUSTRIAL CO. LTD
T1458 | 嘉新畜产股份有限公司 | Chia Hsin Livestock Corp.
T1459 | 联发纺织纤维股份有限公司 | LAN FA TEXTILE CO. LTD.
T1460 | 宏远兴业股份有限公司 | EVEREST TEXTTILE CO. LTD
T1462 | 东云股份有限公司 | TUNTEX DISTINCE COPROATION
T1463 | 强盛染整股份有限公司 | CHYANG SHENG DYEING & FINISHING CO. LTD
T1464 | 得力实业股份有限公司 | DE LICACY INDUSTRIAL CO. LTD.
T1465 | 伟全实业股份有限公司 | WISHER INDUSTRIAL CO. LTD.
T1466 | 聚隆纤维股份有限公司 | Acelon
T1467 | 南纬实业股份有限公司 | TEX-RAY INDUSTRIAL CO. LTD.
T1468 | 昶和纤维兴业股份有限公司 | CHANG HO FIBRE CORPORATION
T1469 | 理隆纤维工业股份有限公司 | LEAD LONG TEXTILE CO. LTD
T1470 | 大统精密染整 | Evertex Dyeing & Finishing CO. LTD
T1471 | 首利实业股份有限公司 | SOLELYTEX INDUSTRIAL CO LTD
T1472 | 三洋纺织纤维股份有限公司 | TRI OCEAN TEXTILE CO. LTD.
T1474 | 弘裕企业股份有限公司 | HONMYUE ENTERPRISE CO. LTD.
T1475 | 本盟光电股份有限公司 | SUMAGH HIGH TECH CORPORATION
T1476 | 儒鸿企业股份有限公司 | ECLAT TEXTILE CO. LTD.


电机机械 Electrical
代码Symbol | 中文名称 | English Name
T1541 | 锠泰 | T1541
T1503 | 士林电机厂股份有限公司 | Shihlin Electric & Engineering Corp.
T1506 | 正道工业股份有限公司 | RIGHT WAY INDUSTRIAL CO. LTD
T1507 | 永大机电工业股份有限公司 | YUNGTAY ENGINEERING CO. LTD.
T1510 | 台安电机股份有限公司 | TAIAN ELECTRIC CO. LTD.
T1512 | 瑞利企业股份有限公司 | JUI LI ENTERPRISE CO. LTD.
T1513 | 中兴电工机械股份有限公司 | CHUNG-HSIN ELECTRIC & MACHINERY MFG. CORP.
T1514 | 亚力电机股份有限公司 | ALLIS ELECTRIC CO. LTD.
T1516 | 川飞工业股份有限公司 | FALCON CYCLE-PARTS CO. LTD
T1517 | 利奇机械工业股份有限公司 | Lee Chi Enterprises CO. LTD.
T1519 | 华城电机股份有限公司 | FORTUNE ELECTRIC CO. LTD
T1520 | 复盛股份有限公司 | FU SHENG INDUSTRIAL CO. LTD
T1522 | 堤维西交通工业股份有限公司 | TYC BROTHER INDUSTRIAL CO LTD.
T1523 | 台湾开亿工业股份有限公司 | Taiwan Kai Yih Industrial Co..Ltd
T1524 | 耿鼎企业股份有限公司 | GORDON AUTO BODY PARTS CO. LTD
T1525 | 江申工业股份有限公司 | KIANSHEN
T1526 | 日驰企业股份有限公司 | SUN RACE STURMEY-ARCHER INC.
T1527 | 钻全实业股份有限公司 | BASSO INDUSTRY CORP.
T1528 | 恩德科技股份有限公司 | ANDERSON INDUSTRIAL CORP.
T1529 | 乐士电机股份有限公司 | LUXE ELECTRIC CO. LTD.
T1530 | 亚崴机电股份有限公司 | Awea mechantronic CO. LTD
T1531 | 高林股份有限公司 | KAULIN MANUFACTURING CO. LTD.
T1532 | 勤美股份有限公司 | CHINA METAL PRODUCTS CO. LTD.
T1533 | 车王电子股份有限公司 | MOBILETRON ELECTRONICS CO. LTD.
T1534 | 新企工程股份有限公司 | PHOENIXTEC ENGINEERING CO. LTD
T1535 | 中宇环保工程股份有限公司 | China Ecotek Corp.
T1536 | 和大工业股份有限公司 | HOTA INDUSTRIAL MFG. CO. LTD.
T1537 | 广隆光电科技股份有限公司 | KUNG LONG BATTERIES INDUSTRIAL CO. LTD


电器电缆 Elec.Appliance
代码Symbol | 中文名称 | English Name
T1601 | 台湾日光灯股份有限公司 | TAIWAN FLUORESCENT LAMP CO. LTD.
T1602 | 太平洋电线电缆股份有限公司 | PACIFIC ELECTRIC WIRE & CABLE CO. LTD.
T1603 | 中华电线电缆股份有限公司 | CHINA WIRE & CABLE CO. LTD.
T1604 | 声宝股份有限公司 | Sampo Corporation
T1605 | 华新丽华股份有限公司 | WALSIN LIHWA CORPORATION
T1606 | 歌林股份有限公司 | TAIWAN KOLIN CO. LTD
T1608 | 华荣电线电缆股份有限公司 | HUA ENG WIRE & CABLE CO. LTD.
T1609 | 大亚电线电缆股份有限公司 | TA YA ELECTRIC WIRE & CABLE
T1611 | 中国电器股份有限公司 | CHINA ELECTRIC MFG. CORPORATION
T1612 | 宏泰电工股份有限公司 | HONG TAI ELECTRIC INDUSTRIAL CO. LTD.
T1613 | 台一国际股份有限公司 | Tai-I electric wire & cable CO. LTD.
T1614 | 台湾三洋电机股份有限公司 | SANYO Electric (Taiwan) CO. LTD.
T1615 | 大山电线电缆股份有限公司 | DAH SAN ELECTRIC WIRE & CABLE CO. LTD
T1616 | 亿泰电线电缆股份有限公司 | EVERTOP WIRE CABLE CORPORATION
T1618 | 合机电线电缆股份有限公司 | HOLD-KEY ELECTRIC WIRE & CABLE CO. LTD


化学工业 Chemicals
代码Symbol | 中文名称 | English Name
T1732 | 毛宝股份有限公司 | Mao Bao INC.
T1701 | 中国化学制药股份有限公司 | CHINA CHEMICAL & PHARMACEUTICAL CO. LTD.
T1702 | 中国化学制药股份有限公司 | Namchow chemical industrial ltd.
T1704 | 李长荣化学工业股份有限公司 | LEE CHANG YUNG CHEMICAL INDUSTRY CORP.
T1707 | 葡萄王生技股份有限公司 | GRAPE KING INC.
T1708 | 东碱股份有限公司 | SESODA CORPORATION
T1709 | 和益化学工业股份有限公司 | FORMOSAN UNION CHEMICAL CORP.
T1710 | 东联化学股份有限公司 | ORIENTAL UNION CHEMICAL CORP.
T1711 | 台湾永光化学工业股份有限公司 | Everlight Chemical Industrial Corporation
T1712 | 兴农股份有限公司 | SINON CORPOATION
T1713 | 国泰化工厂股份有限公司 | CATHAY CHEMICAL WORKS INC.
T1714 | 和桐化学股份有限公司 | HO TUNG CHEMICAL CORPORATION
T1715 | 亚洲化学股份有限公司 | ACHEM Technology Corporation.
T1716 | 永信药品工业股份有限公司 | Yung Shin Pharma Ind.CO. LTD
T1717 | 长兴化学工业股份有限公司 | ETERNAL CHEMICAL CO. LTD.
T1718 | 中国人造纤维股份有限公司 | China Man-Made Fiber Corporation
T1720 | 生达化学制药股份有限公司 | Standard Chemical & Pharmaceutical Co. LTD
T1721 | 三晃股份有限公司 | SUNKO INK CO. LTD
T1722 | 台湾肥料股份有限公司 | TAIWAN FERTILIZER CO. LTD.
T1723 | 中钢碳素化学股份有限公司 | CHINA STEEL CHEMICAL CO.
T1724 | 台硝股份有限公司 | T.N.C.industrial CO. LTD
T1725 | 元祯企业股份有限公司 | YUAN JEN ENTERPRISES CO. LTD.
T1726 | 永记造漆工业股份有限公司 | YUNG CHI PAINT ＆ VARNISH MFG.CO. LTD
T1727 | 台湾中华化学工业股份有限公司 | CHUNG HWA CHEMICAL INDUSTRIAL WORKS LTD.
T1729 | 必翔实业股份有限公司 | PIHSIANG MACHINERY MFG. CO. LTD.
T1730 | 花仙子企业股份有限公司 | FARCENT ENTERPRISE CO. LTD
T1731 | 美吾华股份有限公司 | Maywufa CO. LTD.
T1733 | 五鼎生物技术股份有限公司 | Apex Biotechnology Corp.


玻璃陶瓷 Glass&Ceramics
代码Symbol | 中文名称 | English Name
T1802 | 台湾玻璃工业股份有限公司 | TAIWAN GLASS IND.CORP
T1805 | 凯聚股份有限公司 | KPT INDUSTRIES LTD.
T1806 | 信益陶瓷工业股份有限公司 | SINYIH CERAMIC CO. LTD.
T1807 | 罗马磁砖工业股份有限公司 | United Ceramics CO. LTD.
T1809 | 中国制釉股份有限公司 | China Glaze CO. LTD.


造纸工业 Paper&Pulp
代码Symbol | 中文名称 | English Name
T1902 | 台湾纸业股份有限公司 | Taiwan Pulp & Paper Corporation
T1903 | 士林纸业股份有限公司 | Shihlin Paper Corporation
T1904 | 正隆股份有限公司 | Cheng Loong Corp.
T1905 | 中华纸浆股份有限公司 | CHUNG HWA PULP CORP.
T1906 | 宝隆国际股份有限公司 | Pao Long International CO. LTD.
T1907 | 永丰余造纸股份有限公司 | YUEN FOONG YU PAPER MFG.CO. LTD.


钢铁工业 Steel&Iron
代码Symbol | 中文名称 | English Name
T2002 | 中国钢铁 | China Steel Corporation
T2006 | 东和钢铁企业股份有限公司 | Tung Ho Steel Enterprise Corp.
T2007 | 烨兴企业股份有限公司 | YIEH HSING ENTERPRISE CO. LTD.
T2008 | 高兴昌钢铁股份有限公司 | KAO HSIUNG CHANG IRON & STEEL CORPORATION
T2009 | 第一伸铜科技股份有限公司 | FIRST COPPER TECHNOLOGY CO. LTD.
T2010 | 春源钢铁工业股份有限公司 | CHUN YUAN STEEL INDUSTRY CO. LTD.
T2012 | 春雨工厂股份有限公司 | CHUN YU WORKS & CO. LTD.
T2013 | 中国钢铁结构股份有限公司 | CHINA STEEL STRUCTURE CO. LTD.
T2014 | 烨隆企业股份有限公司 | YIEH LOONG ENTERPRISE CO. LTD.
T2015 | 丰兴钢铁股份有限公司 | FENG HSIN IRON&STEEL CO. LTD
T2017 | 嘉益工业股份有限公司 | CHIA I INDUSTRIAL CO. LTD
T2020 | 美亚钢管厂股份有限公司 | MAYER STEEL PIPE CORPORATION
T2022 | 聚亨企业股份有限公司 | TYCOONS GROUP ENTERPRISE CO. LTD.
T2023 | 烨辉企业股份有限公司 | YIEH PHUI ENTERPRISE CO. LTD.
T2024 | 志联工业股份有限公司 | CHIH LIEN INDUSTRIAL CO. LTD
T2025 | 千兴不锈钢(股)公司 | CHIEN SHING STAINLESS STEEL CO. LTD
T2027 | 大成不锈钢工业股份有限公司 | TA CHEN STAINLESS PIPE CO. LTD.
T2028 | 威致钢铁工业股份有限公司 | WEI CHIH STEEL INDUSTRIAL CO. LTD.
T2029 | 盛余股份有限公司 | SHENG YU STEEL CO. LTD.
T2030 | 彰源企业股份有限公司 | JAUNG YUANN ENTERPRISE CO. LTD
T2031 | 新光钢铁股份有限公司 | Hsin Kuang Steel co. LTD.
T2033 | 佳大世界股份有限公司 | CHIA TA WORLD CO. LTD
T2034 | 允强实业股份有限公司 | YEUN CHYANG INDUSTRIAL CO. LTD.


[橡胶工业] Rubber
代码Symbol | 中文名称 | English Name
T2101 | 南港轮胎股份有限公司 | NANKANG RUBBER TIRE CORP LTD
T2102 | 泰丰轮胎股份有限公司 | FEDERAL CORPOPATION
T2103 | 台橡股份有限公司 | TSRC CORPORATION
T2104 | 中国合成橡胶股份有限公司 | CHINA SYNTHETIC RUBBER CORPORATION
T2105 | 正新橡胶工业股份有限公司 | Cheng Shin Rubber Ind CO LTD
T2107 | 厚生股份有限公司 | FORMOSAN RUBBER GROUP INC.
T2108 | 南帝化学工业股份有限公司 | NANTEX INDUSTRY.CO. LTD.
T2109 | 华丰橡胶工业股份有限公司 | HWA FONG RUBBER IND. CO. LTD.


汽车工业 Automobile
代码Symbol | 中文名称 | English Name
T2201 | 裕隆汽车制造股份有限公司 | YULON MOTOR
T2204 | 中华汽车工业股份有限公司 | CMC
T2206 | 三阳工业股份有限公司 | SYANG INDUSTRY CO.LTD
T2207 | 和泰汽车股份有限公司 | HOTAI MOTOR CO. LTD.


电子工业 Electronics
代码Symbol | 中文名称 | English Name
T2483 | 百容电子股份有限公司 | EXCEL CELL ELECTRONIC CO. LTD.
T5436 | 立生 | TW5436
T2302 | 丽正国际科技股份有限公司 | RECTRON LTD.
T2303 | 联华电子股份有限公司 | UNITED MICROELECTRONICS CORP.
T2305 | 全友电脑股份有限公司 | Microtek International Inc.
T2308 | 台达电子工业股份有限公司 | DELTA ELECTRONICS INC.
T2311 | 日月光半导体制造股份有限公司 | Advanced Semiconductor Engineering Inc.
T2312 | 金宝电子工业股份有限公司 | KINPO ELECTRONICS INC.
T2313 | 华通电脑股份有限公司 | COMPEQ MANUFATURING CO. LTD.
T2314 | 台扬科技股份有限公司 | MICROELECTRONICS TECHNOLOGY INC.
T2315 | 神达电脑股份有限公司 | MITAC INTERNATIONAL CORP.
T2316 | 楠梓电子股份有限公司 | WUS Printed Circuit CO. LTD.
T2317 | 鸿海精密工业股份有限公司 | HON HAI PRECISION IND. CO. LTD.
T2318 | 佳录科技股份有限公司 | MEGAMEDIA CORPORATION
T2319 | 大众电脑股份有限公司 | First International Computer Inc.
T2321 | 东讯股份有限公司 | TECOM CO. LTD.
T2323 | 中环股份有限公司 | CMC Magnetics Corporation
T2325 | 矽品精密工业股份有限公司 | SILICONWARE PRECISION INDUSTRIES CO. LTD.
T2326 | 亚瑟科技股份有限公司 | CIS TECHNOLOGY INC.
T2327 | 国巨股份有限公司 | YAGEO CORPORATION
T2328 | 广宇科技股份有限公司 | Pan-International Industrial Corp.
T2329 | 华泰电子股份有限公司 | Orient Semiconductor Electronics Limited
T2330 | 台湾积体电路制造股份有限公司 | Taiwan Semiconductor Manufacturing CO. LTD.
T2332 | 友讯科技股份有限公司 | D-LINK CORPORATION
T2333 | 碧悠电子工业股份有限公司 | PICVUE ELECTRONICS LTD.
T2335 | 清三电子股份有限公司 | CHANT WORLD INTERNATIONAL CO. LTD.
T2336 | 致伸科技股份有限公司 | Primax Electronics LTD.
T2337 | 旺宏电子股份有限公司 | MACRONIX INTERNATIONAL CO. LTD
T2338 | 台湾光罩股份有限公司 | TAIWAN MASK CORP.
T2340 | 光磊科技股份有限公司 | OPTO TECH CORPORATION
T2341 | 英群企业股份有限公司 | Behavior Tech Computer Corp
T2342 | 台湾茂矽电子股份有限公司 | MOSEL VITELIC INC.
T2343 | 精业股份有限公司 | SYSTEX CORPORATION
T2344 | 华邦电子股份有限公司 | WINBOND ELECTRONICS CORP.
T2345 | 智邦科技股份有限公司 | Accton Technology Corp.
T2347 | 联强国际股份有限公司 | SYNNEX TECHNOLOGY INTERNATIONAL CORPORATION
T2348 | 力捷电脑股份有限公司 | UMAX DATA SYSTEMS INC.
T2349 | 铼德科技股份有限公司 | RITEK CORPORATION
T2350 | 环隆电气股份有限公司 | Universal Scientific Industrial CO. LTD.
T2351 | 顺德工业股份有限公司 | SDI CORPORATION
T2353 | 宏碁股份有限公司 | ACER INCORPORATED
T2354 | 华升电子工业股份有限公司 | Q-RUN TECHNOLOGY CORPORATION
T2355 | 敬鹏工业股份有限公司 | CHIN-POON INDUSTRIAL CO. LTD.
T2356 | 英业达股份有限公司 | INVENTEC CORPORATION
T2357 | 华硕电脑股份有限公司 | ASUSTEK COMPUTER INC.
T2359 | 所罗门股份有限公司 | Solomon Technology Corp.
T2360 | 致茂电子股份有限公司 | CHROMA ATE INC.
T2362 | 蓝天电脑股份有限公司 | CLEVO CO.
T2363 | 矽统科技股份有限公司 | Silicon Integrated Systems Corp.
T2364 | 伦飞电脑实业股份有限公司 | TWINHEAD INTERNATIONAL CORP.
T2365 | 昆盈企业股份有限公司 | KYE SYSTEMS CORP.
T2366 | 亚旭电脑股份有限公司 | ASKEY COMPUTER CORP.
T2367 | 燿华电子股份有限公司 | UNITECH PRINTED CIRCUIT BOARD CORP.
T2368 | 金像电子(股)公司 | GOLD CIRCUIT ELECTRONICS LTD
T2369 | 菱生精密工业股份有限公司 | LINGSEN PRECISION INDUSTRIES LTD.
T2370 | 汇侨工业股份有限公司 | PAN OVERSEAS ELECTRONIC CO. LTD.
T2371 | 大同股份有限公司 | TATUNG CO.
T2373 | 震旦行股份有限公司 | Aurora Corporation
T2374 | 佳能企业股份有限公司 | ABILITY ENTERPRISE CO. LTD.
T2375 | 智宝电子股份有限公司 | Teapo Electronic Corporation
T2376 | 技嘉科技股份有限公司 | GIGABYTE TECHNOLOGY CO. LTD
T2377 | 微星科技股份有限公司 | MICRO-STAR INTERNATIONAL CO. LTD.
T2378 | 鸿运电子股份有限公司 | POTRANS ELECTRICAL CORPORATION
T2379 | 瑞昱半导体股份有限公司 | Realtek Semiconductor Corp
T2380 | 虹光精密工业股份有限公司 | AVISION
T2381 | 华宇电脑股份有限公司 | Arima Computer Corp.
T2382 | 广达电脑股份有限公司 | QUANTA
T2383 | 台光电子材料股份有限公司 | ELITE MATERIAL CO. LTD.
T2384 | 胜华科技股份有限公司 | WINTEK CORPORATION
T2385 | 群光电子股份有限公司 | CHICONY ELECTRONICS CO. LTD.
T2386 | 国碁电子股份有限公司 | AMBIT MICROSYSTEMS CORP.
T2387 | 精元电脑股份有限公司 | SUNREX TECHNOLOGY CORPORATION
T2388 | 威盛电子股份有限公司 | VIA TECHNOLOGIES INC.
T2390 | 云辰电子开发股份有限公司 | EVERSPRING INDUSTRY CO. LTD.
T2391 | 合勤科技股份有限公司 | ZyXEL Communications Corporation
T2392 | 正崴精密工业股份有限公司 | CHENG UEI PRECISION INDUSTRY CO. LTD.
T2393 | 亿光电子工业股份有限公司 | Everlight Electronics CO. LTD.
T2394 | 普立尔科技股份有限公司 | PREMIER IMAGE TECHNOLOGY CORPORATION
T2395 | 研华股份有限公司 | ADVANTECH CO. LTD.
T2397 | 友通资讯股份有限公司 | DFI Inc.
T2398 | 博达科技股份有限公司 | PROCOMP INFORMATICS LTD.
T2399 | 映泰股份有限公司 | BIOSTAR MICROTECH INTERNATIONAL CORP.
T2401 | 凌阳科技股份有限公司 | SUNPLUS TECHNOLOGY CO. LTD.
T2402 | 毅嘉科技股份有限公司 | ICHIA TECHNOLOGIES INC
T2403 | 友尚股份有限公司 | YOSUN INDUSTRIAL CORP.
T2404 | 汉唐集成股份有限公司 | United Integration Services CO. LTD.
T2405 | 浩鑫股份有限公司 | SHUTTLE INC.
T2407 | 升技电脑股份有限公司 | ABIT
T2408 | 南亚科技股份有限公司 | NANYA TECHNOLOGY CORPORATION
T2409 | 友达光电股份有限公司 | AU Optronics Corp.
T2410 | 普大兴业股份有限公司 | PROTOP INNOTECH INC.
T2411 | 飞瑞股份有限公司 | PHOENIXTEC POWER CO. LTD.
T2412 | 中华电信股份有限公司 | Chunghwa Telecom CO. LTD
T2413 | 环隆科技股份有限公司 | UNIVERSAL MICROELECTRONICS CO. LTD.
T2414 | 精技电脑股份有限公司 | unitech electronics CO. LTD.
T2416 | 世平兴业股份有限公司 | WORLD PEACE INDUSTRIAL CO. LTD.
T2417 | 圆刚科技股份有限公司 | AVERMEDIA TECHNOLOGIES INC.
T2418 | 雅新实业股份有限公司 | YA HSIN INDUSTRIAL CO. LTD
T2419 | 仲琦科技股份有限公司 | HITRON TECHNOLOGY INC.
T2420 | 新巨企业股份有限公司 | ZIPPY TECHNOLOGY CORP
T2421 | 建准电机工业股份有限公司 | SUNONWEALTH ELECTRIC MACINE INDUSTRY
T2422 | 国联光电科技股份有限公司 | UNITED EPITAXY COMPANY LTD.
T2423 | 固纬电子实业股份有限公司 | GOOD WILL INSTRUMENT CO. LTD.
T2425 | 承启科技股份有限公司 | CHAINTECH COMPUTER CO. LTD
T2426 | 鼎元光电科技股份有限公司 | TYNTEK CORPORATION
T2427 | 三商电脑股份有限公司 | Mercuries Data Systems Ltd.
T2428 | 兴勤电子工业股份有限公司 | THINKING ELECTRONIC INDUSTRIAL CO. LTD
T2429 | 永兆精密电子股份有限公司 | QUALITEK ELECTRONICS CO. LTD
T2430 | 灿坤实业股份有限公司 | TSANN KUEN ENTERPRISE CO. LTD
T2431 | 联昌电子企业股份有限公司 | LINE CHANG ELECTRONIC ENTERPRISE CO. LTD
T2432 | 倚天资讯股份有限公司 | ETEN INFORMATION SYSTEMS CO. LTD.
T2433 | 互盛股份有限公司 | AURORA SYSTEMS CORP.
T2434 | 统懋半导体股份有限公司 | MOSPEC SEMICONDUCTOR CORP.
T2435 | 台湾电路股份有限公司 | Printed Wire Corp.
T2436 | 伟诠电子股份有限公司 | Weltrend Semiconductor Inc.
T2437 | 旺诠股份有限公司 | RALEC ELECTRONIC CORPORATION
T2438 | 英志企业股份有限公司 | ENLIGHT CORPORATION
T2439 | 美律实业股份有限公司 | MERRY ELECTRONICS CO. LTD.
T2440 | 太空梭高传真资讯科技(股)公司 | SPACE SHUTTLE HI-TECH CO. LTD.
T2441 | 超丰电子股份有限公司 | GREATEK ELECTRONTCS INC.
T2442 | 美齐科技股份有限公司 | JENA CO. LTD
T2443 | 利碟股份有限公司 | lead data inc
T2444 | 友旺科技股份有限公司 | AboCom Systems Inc.
T2446 | 全懋精密科技股份有限公司 | PHOENIX PRECISION TECHNOLOGY CORPORATION
T2447 | 鼎新电脑股份有限公司 | Data Systems Consulting CO. LTD.
T2448 | 晶元光电股份有限公司 | EPISTAR corporation
T2449 | 京元电子股份有限公司 | KING YUAN ELECTRONICS CO. LTD.
T2450 | 神脑国际企业股份有限公司 | Senao International CO. LTD.
T2451 | 创见资讯股份有限公司 | Transcend Information Inc.
T2452 | 乾坤科技股份有限公司 | CYNTEC CO. LTD
T2453 | 凌群电脑股份有限公司 | SYSCOM COMPUTER ENGINEERING CO.
T2454 | 联发科技股份有限公司 | MediaTek Inc.
T2455 | 全新光电科技股份有限公司 | VISUAL PHOTONICS EPITAXY CO. LTD.
T2456 | 奇力新电子股份有限公司 | CHILISIN ELECTRONICS CORP
T2457 | 飞宏企业股份有限公司 | PHIHONG ENTERPRISE CO. LTD.
T2458 | 义隆电子股份有限公司 | ELAN MICROELECTRONICS CORP
T2459 | 敦吉科技股份有限公司 | AUDIX CORPORATION
T2460 | 建通精密工业股份有限公司 | GEM TERMINAL IND.CO. LTD.
T2461 | 光群雷射科技股份有限公司 | K LASER TECHNOLOGY INC.
T2462 | 台湾良得电子股份有限公司 | TAIWAN LINE TEK ELECTRONIC CO. LTD.
T2463 | 研扬科技股份有限公司 | AAEON Technology Inc.
T2464 | 盟立自动化股份有限公司 | Mirl Automation Corporation
T2465 | 丽台科技股份有限公司 | LEADTEK RESEARCH INC.
T2466 | 冠西电子企业股份有限公司 | Cosmo Electronics Corporation
T2467 | 志圣工业股份有限公司 | C SUN MFG LTD.
T2468 | 华经资讯企业股份有限公司 | Fortune Information Systems Corp.
T2469 | 力信兴业股份有限公司 | LI SHIN INTERNATIONAL ENTERPRISE CORPORATION
T2470 | 品佳股份有限公司 | SILICON APPLICATION CORP.
T2471 | 资通电脑股份有限公司 | ARES INTERNATIONAL CORP.
T2472 | 立隆电子工业股份有限公司 | LELON ELECTRONICS CO. LTD
T2473 | 思源科技股份有限公司 | SPRINGSOFT INC.
T2474 | 可成科技股份限公司 | CATCHER TECHNOLOGY CO. LTD.
T2475 | 中华映管股份有限公司 | CHUNGHWA PICTURE TUBES LTD.
T2476 | 钜祥企业股份有限公司 | G-SHANK ENTERPRISE CO. LTD.
T2477 | 美隆电器厂股份有限公司 | MEILOON INDUSTRIAL CO. LTD.
T2478 | 大毅科技股份有限公司 | TA-I TECHNOLOGY CO. LTD
T2480 | 敦阳科技股份有限公司 | STARK TECHNOLOGY INC.
T2481 | 强茂股份有限公司 | PAN JIT INTERNATIONAL INC.
T2482 | 连宇股份有限公司 | UNIFORM INDUSTRIAL CORP.
T2484 | 希华晶体科技股份有限公司 | SIWARD CRYSTAL TECHNOLOGY CO. LTD
T2485 | 兆赫电子股份有限公司 | ZINWELL CORPORATION
T2486 | 一诠精密工业股份有限公司 | I-CHIUN PRECISION INDUSTRY CO. LTD.
T2487 | 友立资讯股份有限公司 | ULEAD SYSTEMS INC.
T2488 | 汉平电子工业股份有限公司 | HANPIN ELECTRON CO. LTD.
T2489 | 瑞轩科技股份有限公司 | AMTRAN TECHNOLOGY CO. LTD
T2490 | 皇统光碟科技股份有限公司 | SUMMIT COMPUTER TECHNOLOGY CO. LTD.
T2491 | 讯碟科技股份有限公司 | Infodisc Technology CO. LTD
T2492 | 华新科技股份有限公司 | WALSIN TECHNOLOGY CORPORATION
T2493 | 扬博科技股份有限公司 | AMPOC FAR-EAST CO. LTD.
T2494 | 突破通讯股份有限公司 | TURBOCOMM TECH.INC.
T2495 | 普安科技股份有限公司 | Infortrend Technology Inc.
T2496 | 卓越光纤股份有限公司 | PRIME OPTICAL FIBER CORPORATION
T2497 | 怡利电子工业股份有限公司 | E-LEAD ELECTRONIC CO. LTD.
T2498 | 宏达国际电子股份有限公司 | High Tech Computer Corporation
T2499 | 东贝光电科技股份有限公司 | Unity Opto Technology CO. LTD.
T3001 | 协和国际多媒体股份有限公司 | KING`S INTERANTIONAL MULTIMEDIA CO. LTD.
T3002 | 欧格电子工业股份有限公司 | AHOKU ELECTRONIC COMPANY
T3003 | 健和兴端子股份有限公司 | K.S. TERMINALS INC
T3004 | 宏达科技股份有限公司 | National Aerospace Fasteners Corporation
T3005 | 神基科技股份有限公司 | MiTAC Technology Corp.
T3006 | 晶豪科技股份有限公司 | ELITE SEMICONDUCTOR MEMORY TECHNOLOGY INC.
T3007 | 绿点高新科技(股)公司 | TAIWAN GREEN POINT ENTERPRISES CO. LTD.
T3008 | 大立光电股份有限公司 | LARGAN Precision CO. LTD
T3035 | 智原科技股份 | FARADAY TECHNOLOGY
T3036 | 文晔科技股份 | WINTECH MICROELEC
T3037 | 欣兴电子股份 | UNIMICRON TECHNOLOGY
T3038 | 全台晶像股份 | EMERGING DISPAY
T3039 | 宏传电子股份 | WELL COMMUNICATION
T3041 | 扬智科技股份 | ALI CORP
T3042 | 台湾晶技股份 | TXC CORP
T3043 | 科风股份 | POWERCOM CO.
T3044 | 健鼎科技股份 | TRIPOD TECHNOLOGY
T3045 | 台湾大哥大股份 | TAIWAN CELLULAR
T3046 | 建碁股份 | AOPEN INC.
T3047 | 讯舟科技股份 | EDIMAX TECHNOLOGY
T3048 | 益登科技股份有限公司 | EDOM TECH. CO.LTD.
T3049 | 和鑫光电股份有限公司 | SINTEK Photronic Cor
T3050 | 钰德科技股份有限公司 | U-TECH Media Corpora
T3051 | 力特光电科技股份 | OPTIMAX TECHNOLOGY
T3054 | 万国电脑股份 | CARRY COMPUTER ENG
T3055 | 蔚华科技 | SPIROX CORPORATION
T3057 | 乔鼎资讯 | PROMISE TECHNOLOGY
T3058 | 立德电子 | LEADER ELECTRONICS
T3059 | 华晶科技 | ALTEK CORPORATION


建材营造 Construction
代码Symbol | 中文名称 | English Name
T2501 | 国泰建设股份有限公司 | CATHAY REAL ESTATE DEVELOPMENT CO. LTD.
T2504 | 国产实业建设股份有限公司 | GOLDSUN DEVELOPMENT&CONSTRUCTION CO. LTD.
T2505 | 国扬实业股份有限公司 | KUO YANG CONSTRUCTION CO. LTD
T2506 | 太平洋建设股份有限公司 | PACIFIC CONSTRUCTION CO. LTD.
T2509 | 全坤兴业股份有限公司 | CHAINQUI DEVELOPMENT CO. LTD.
T2511 | 太子建设开发股份有限公司 | Prince Housing & Development Corp.
T2514 | 龙邦开发股份有限公司 | LONG BON DEVELOPMENT CO. LTD
T2515 | 中华工程股份有限公司 | BES Engineering Co.
T2516 | 新亚建设开发股份有限公司 | New Asia Construction & Development Corp.
T2520 | 冠德建设股份有限公司 | KINDOM CONSTRUCTION CO. LTD.
T2525 | 宝祥实业建设股份有限公司 | Pao Shiang construction & industrial CO. LTD
T2526 | 大陆工程股份有限公司 | CONTINENTAL ENGINEERING CORP.
T2527 | 宏璟建设股份有限公司 | Hung Ching
T2528 | 皇普建设股份有限公司 | CROWELL DEVELOPMENT CORP.
T2530 | 大华建设股份有限公司 | DELPHA CONSTRUCTION CO. LTD.
T2533 | 昱成联合科技股份有限公司 | YUH CHEN UNITED TECHNOLOGIES GORP.
T2534 | 宏盛建设 | HUNG SHENG CONSTRUCTION LTD.
T2535 | 达欣工程股份有限公司 | DA-CIN CONSTRUCTION CO. LTD.
T2536 | 宏普建设股份有限公司 | Hung Poo Real Estate Development CO. LTD.
T2537 | 数位春池网路服务股份有限公司 | Ezplace CO. LTD
T2538 | 基泰建设股份有限公司 | Kee Tai Porperties CO. LTD
T2539 | 樱花建设股份有限公司 | SAKURA DEVELOPMENT CO. LTD
T2540 | 林三号国际发展股份有限公司 | LIN SAN HAO INTERNATIONAL
T2542 | 宏巨建设股份有限公司 | Horng-Jiuh Construction Corp.
T2543 | 皇昌营造股份有限公司 | HWANG CHANG GENERAL CONTRACTOR CO. LTD
T2544 | 昌益光电股份有限公司 | INFO INCORPORATION
T2545 | 皇翔建设股份有限公司 | HUANG HSIANG CONSTRUCTION CORPORATION
T2546 | 根基营造股份有限公司 | KEDGE CONSTRUCTION CO. LTD.
T2547 | 日胜生活科技股份有限公司 | RADIUM LIFE TECH. CO. LTD
T2548 | 华固建设股份 | HUAKU CONSTRUCTION


运输业 Transportation
代码Symbol | 中文名称 | English Name
T2601 | 益航股份有限公司 | FIRST STEAMSHIP CO. LTD.
T2603 | 长荣海运股份有限公司 | EVERGREEN MARINE CORP.
T2606 | 裕民航运股份有限公司 | U-MING MARINE TRANSPOST CORP.
T2607 | 长荣国际储运股份有限公司 | EVERGREEN INTERNATIONAL STORAGE & TRANSPORT
T2608 | 大荣汽车货运股份有限公司 | T.JOIN TRANSPORTATION CO. LTD
T2609 | 阳明海运股份有限公司 | Yang Ming Marine Transport Corp.
T2610 | 中华航空 | China Airlines Ltd.
T2611 | 志信国际股份有限公司 | TZE SHIN INTERNATIONAL CO. LTD.
T2612 | 伟联运输股份有限公司 | ASSOCIATED TRANSPORT INC.
T2613 | 中国货柜运输股份有限公司 | china container terminal corp
T2614 | 远森网路科技股份有限公司 | ET INTERNET TECHNOLOGY CORPORATION
T2615 | 万海航运股份有限公司 | WAN HAI LINES LTD.
T2616 | 山隆通运股份有限公司 | SHAN-LOONG TRANSPORTATION CO. LTD
T2617 | 台湾航业股份有限公司 | TAIWAN NAVIGATION CO. LTD.
T2618 | 长荣航空股份有限公司 | EVA AIRWAYS CORPORATION


观光事业 Tourism
代码Symbol | 中文名称 | English Name
T2701 | 万华企业股份有限公司 | WANHWA ENTERPRISE COMPANY
T2702 | 华园饭店股份有限公司 | HOLTEL HOLIDAY GARDEN
T2704 | 国宾大饭店股份有限公司 | THE AMBASSADOR HOTEL LTD.
T2705 | 六福开发股份有限公司 | THE LEOFOO DEVELOPMENT CO.LTD.
T2706 | 第一华侨大饭店股份有限公司 | FIRST HOTEL COMPANY LTD.
T2707 | 晶华国际酒店股份有限公司 | FORMOSA INTERNATIONAL HOTELS CORPORATION


金融保险 Finance
代码Symbol | 中文名称 | English Name
T2801 | 彰化商业银行股份有限公司 | CHANG HWA COMMERCIAI Bank LTD
T2807 | 新竹国际商业银行股份有限公司 | HSINCHU INTERNATIONAL BANK
T2808 | 台北国际商业银行 | INTERNATIONAL BANK OF TAIPEI
T2809 | 台南区中小企业银行 | Tainan business bank
T2811 | 台东区中小企业银行股份有限公司 | Taitung Business Bank
T2812 | 台中商业银行股份有限公司 | TAICHUNG TAIWAN R.O.C.
T2816 | 友联产物保险股份有限公司 | Union Insurance CO. LTD.
T2820 | 中华票券金融股份有限公司 | China Bills Finance Corporation
T2822 | 中国农民银行股份有限公司 | The Farmers Bank OF CHINA
T2823 | 中国人寿保险股份有限公司 | CHINA LIFE INSURANCE COMPANY LTD.
T2825 | 中央产物保险股份有限公司 | CENTRAL INSURANCE CO. LTD.
T2827 | 中联信讬投资股份有限公司 | CHINA UNITED TRUST & INVESTMENT CORPORATION
T2828 | 万通商业银行股份有限公司 | GRAND COMMERCIAL BANK
T2831 | 中华商业银行股份有限公司 | THE CHINESE BANK
T2832 | 台湾产物保险股份有限公司 | Taiwan Fire & Marine Insurance CO. LTD.
T2833 | 台湾人寿保险股份有限公司 | Taiwan Life Insurance CO. LTD.
T2834 | 台湾中小企业银行股份有限公司 | Taiwan Business Bank
T2836 | 高雄银行股份有限公司 | Bank of Kaohsiung
T2837 | 万泰商业银行股份有限公司 | COSMOS BANK TAIWAN
T2838 | 联邦商业银行股份有限公司 | UNION BANK OF TAIWAN
T2841 | 台湾土地开发信讬投资(股)公司 | Taiwan Development & Trust Corporation
T2845 | 远东国际商业银行股份有限公司 | FAR EASTERN INTERNATIONAL BANK
T2847 | 大众商业银行股份有限公司 | Ta Chong Bank Ltd.
T2848 | 华南产物保险股份有限公司 | SOUTH CHINA INSURANCE CO. LTD.
T2850 | 新光产物保险股份有限公司 | SHINKONG INSURANCE CO. LTD.
T2851 | 中央再保险股份有限公司 | Central Reinsurance Corporation
T2852 | 第一产物保险股份有限公司 | THE FIRST INSURANCE CO. LTD
T2880 | 华南金融控股股份有限公司 | HUA NAN FINANCIAL HOLDINGS CO. LTD.
T2881 | 富邦金融控股股份有限公司 | Fubon Financial Holding CO. LTD.
T2883 | 中华开发金融控股股份有限公司 | CHINA DEVELOPMENT FINANCIAL HOLDING CORP.
T2884 | 玉山金融控股股份有限公司 | E.SUN FINANCIAL HOLDING COMPANY LTD.
T2885 | 复华金融控股股份有限公司 | FUH-HWA FINANCIAL HOLDING CO. LTD.
T2886 | 交银金融控股股份有限公司 | CTB FINANCIAL HOLDING COMPANY
T2887 | 台新金融控股股份有限公司 | TAISHIN FINANCIAL HOLDING CO. LTD.
T2888 | 新光金融控股股份有限公司 | Shin Kong Financial Holding CO. LTD.
T2889 | 国票金融控股股份有限公司 | Waterland Financial Holdings
T2890 | 建华金融控股股份有限公司 | SINOPAC HOLDINGS
T2891 | 中国信讬金融控股股份有限公司 | CHINATRUST FINANCIAL HOLDING COMPANY LTD.
T2854 | 宝来证券股份 | POLARIS SECURITIES
T2855 | 统一综合证券 | President Securities
T2856 | 元富证券股份 | MASTERLINK SECURITIE


贸易百货 Wholesale&Retail
代码Symbol | 中文名称 | English Name
T2901 | 欣欣大众市场股份有限公司 | SHIN SHIN CO LTD.
T2902 | 中信股份有限公司 | CH0UNG HSIM LTD.
T2903 | 远东百货股份有限公司 | Far Eastern Department Stores Ltd.
T2904 | 汇侨股份有限公司 | Pan Overseas Corpration
T2905 | 三商行股份有限公司 | MERCURIES & ASSOCIATES LTD
T2906 | 高林实业股份有限公司 | Collins CO. LTD.
T2908 | 特力股份有限公司 | Test Rite
T2910 | 统领百货股份有限公司 | TONLIN DEPARTMENT STORE CO. LTD.
T2911 | 丽婴房股份有限公司 | Lesenphant CO. LTD.
T2912 | 统一超商股份有限公司 | PRESIDENT CHAIN STORE CORPORATION
T2913 | 台湾农林股份有限公司 | TAIWAN TEA CORPORATION
T2914 | 台湾工矿股份有限公司 | TAIWAN INDUSTRIAL DEVELOPMENT CORPORATION
T5904 | 宝雅 | T5904


综合工业 Consortium
代码Symbol | 中文名称 | English Name
T9801 | 中国力霸股份有限公司 | China Rebar Company Ltd.


证券 Security
代码Symbol | 中文名称 | English Name
T6002 | 台育证券 | Tai Yu Securities Co
T6004 | 元大证券 | YUANTA CORE PACIFIC
T6005 | 群益 | CAPITAL
T6008 | 中信证券 | KGI Securities Co.
T6012 | 金鼎证券 | TAIWAN INTERNATIONAL
T6015 | 吉祥证券 | FORTUNE(DASHIN)
T6016 | 康和证券 | Concord Securities C
T6017 | 亚洲证券 | ASIA SECURITIES INC.


柜生化 Chemicals

柜生化 Bio-Chemicals
代码Symbol | 中文名称 | English Name
T4102 | 永日 | YUNG ZIP CHEMICAL IN
T4103 | 百略医学 | MICROLIFE CORPORATIO
T4104 | 东贸 | ENFIELD MEDICAL CO.
T4105 | 台湾东洋 | TTY BIOPHARM COMPANY
T4106 | 雃博 | APEX MEDICAL CORP.
T4107 | 邦拓生技 | BIOTEQUE CORPORATION
T4108 | 怀特新药 | PhytoHealth Corporat


柜食品 Food
代码Symbol | 中文名称 | English Name
T4205 | 恒义公司 | HERNG YIH FOOD INDUS
T4207 | 环泰企业 | TAIWAN FRUCTOSE CO.


柜塑胶 Plastics
代码Symbol | 中文名称 | English Name
T4303 | 信立 | HSINLI CHEMICAL INDU
T4304 | 琨诘 | TAIPEI LAMINATION IN
T4305 | 世坤塑胶 | SHIH-KUEN PLASTICS C
T4306 | 炎洲 | YEMCHIO.COM.LTD


柜纺织 Textiles
代码Symbol | 中文名称 | English Name
T4401 | 东隆兴业 | ToungLoongTextileMfg
T4402 | 福大 | FU-TA TEXTILE CO. L
T4404 | 百成行 | MOKOH & ASSOCIATES
T4408 | 联明纺织 | LIEN MING TEXTILE CO
T4413 | 赤崁 | CHIH-KAN
T4414 | 如兴 | ROO HSING GARMENT CO
T4416 | 福纤 | FU CHAN HIGH PILE CO
T4419 | 松懋化学 | LONG LON FIBER CO.L
T4420 | 光明丝织 | Kwang Ming Silk Mill


柜电机 Electrical
代码Symbol | 中文名称 | English Name
T4502 | 源恒 | YUAN FENG INDUSTRIAL
T4503 | 金雨 | GOLD RAIN ENTERPRISE
T4506 | 崇友 | GOLDEN FRIENDS CORPO
T4510 | 高锋工业 | KAO FONG MACHINERY C
T4513 | 福裕事业 | FALCON MACHINE TOOLS
T4522 | 大宝精工 | TAIHO TOOL MFG. CO.
T4523 | 永彰 | Taiwan Calsonic Co.
T4526 | 东台 | TONG-TAI MACHINE TOO
T4527 | 方土霖 | KLUEN LING MACHINERY
T4528 | 江兴锻压 | CHIAN HSING FORGING
T4529 | 力武电机 | MOTOMAX ELECTRIC CO.
T4530 | 宏易精密 | Honyi Precision Indu
T4532 | 瑞智精密 | RECHI PRECISION CO.
T4533 | 协易机械 | SHIEH YIH MACHINERY


柜电器 Elec.Appliance&Cable
代码Symbol | 中文名称 | English Name
T4609 | 唐锋实业 | AIRLUX ELEXTRICAL CO


柜化学 Chemicals
代码Symbol | 中文名称 | English Name
T4702 | 中美实 | ALLIED INDUSTRIAL CO
T4703 | 金美克能 | ME KE LONG CHEMICAL
T4706 | 大恭化学 | TAH KONG CHEMICAL IN
T4707 | 磐亚 | PAN ASIA CHEMICAL CO
T4711 | 永纯 | YONG SHUN CHEMICAL C
T4712 | 南璋 | NAN TSAN INDUSTRY CO
T4714 | 永捷 | U-BEST POLYMER INDUS
T4716 | 大立高 | DAILY POLYMER CORPOR
T4717 | 天泰焊材 | TIENTAI
T4720 | 德渊企业 | TEX YEAR INDUSTRIES
T4721 | 美琪玛 | MECHEMA CHEMICALS IN
T4722 | 国精化学 | QUALIPOLY CHEMICAL C


柜通讯 Communication
代码Symbol | 中文名称 | English Name
T4903 | 联光通信 | UNITED FIBER OPTIC C
T4905 | 台联电讯 | TAINET COMMUNICATION
T4906 | 正文 | GEMTEK TECHNOLOGY Co
T4907 | 正华通讯 | C-COM CORPORATION
T4908 | 前鼎光电 | APAC Opto Electronic


柜钢铁 Steel&Iron
代码Symbol | 中文名称 | English Name
T5006 | 高铝金属 | TAKAO ALUMINIUM ALLO
T5007 | 三星五金 | SAN SHING HARDWARE W
T5009 | 荣刚 | GLORIA MATERIAL TECH
T5011 | 久阳 | TECH OFCO
T5013 | 强新工业 | NEW BEST WIRE INDUST
T5014 | 建锠实业 | Chain Chon Industria
T5015 | 华祺 | RODEX FASTENERS CORP
T5016 | 松和工业 | SONG HO INDUSTRIAL C
T5017 | 新泰伸 | S&T COPPER INDUSTRIE


柜电子 Electronics
代码Symbol | 中文名称 | English Name
T5301 | 祥裕电子 | CADAC ELECTRONIC CO.
T5302 | 太欣 | SYNTEK SEMICONDUCTOR
T5304 | 大霸电子 | DBTEL Incoroprated
T5306 | 讯康 | CNET TECHNOLOGY INC.
T5309 | 系统电子 | SYSGRATION LTD.
T5310 | 天刚资讯 | CGS INTERNATIONAL.IN
T5312 | 宝岛科 | FORMOSA
T5314 | 世纪民生 | Myson-Century Techno
T5315 | 光联科技 | UNITED RADIANT TECHN
T5317 | 凯美 | KAIMEI ELECTRONIC CO
T5318 | 佳鼎科技 | VERTEX PRECISION ELE
T5321 | 九德电子 | YETI ELECTRONICS CO.
T5324 | 华昕电子 | HI-SINCERITY MICROEL
T5325 | 大腾电子 | ULTIMA ELECTRONICS C
T5326 | 汉磊科技 | Episil Technologies
T5328 | 华容公司 | HUA JUNG COMPONENTS
T5336 | 华特 | CHANTEK
T5340 | 建荣工业 | BAOTEK INDUSTRIAL MA
T5344 | 立卫科技 | VATE TECHNOLOGY CO.
T5345 | 天扬 | TEAM YOUNG ADVANCED
T5346 | 力晶 | Powerchip Semiconduc
T5347 | 世界 | Vanguard Internation
T5348 | 系通科技 | TranSystem Inc.
T5349 | 先丰通讯 | BOARDTEK
T5351 | 钰创科技 | Etron Technology In
T5353 | 台林通信 | TAILYN
T5355 | 佳总 | GIA TZOONG ENTERPRIS
T5356 | 协益电子 | SIRTEC INTERNATIONAL
T5364 | 梅捷企业 | SOYO COMPUTER INC.
T5371 | 中光电 | Coretronic Corporati
T5372 | 十美企业 | SHEA MAY ENTERPRISE
T5375 | 慧智 | Wyse Technology Taiw
T5376 | 东正元 | ORIENT FIRST INDUSTR
T5381 | 合正科技 | UNIPLUS ELECTRONICS
T5383 | 金利 | Kenly Precision Indu
T5384 | 捷元 | GENUINE C&C CO
T5385 | 莹宝 | LITE VISION CORPORAT
T5386 | 青云国际 | ALBATRON TECHNOLOGY
T5387 | 茂德科技 | ProMOS Technologies
T5388 | 中磊电子 | Sercomm Corp.
T5395 | 普扬 | PROYOUNG BUSINESS IN
T5398 | 力玮 | INALWAYS CORPORATION
T5401 | 第三波 | TWP Corporation
T5403 | 中菲电脑 | DIMERCO DATA SYSTEM
T5410 | 国众电脑 | LEO SYSTEMS INC.
T5414 | 磐英 | EPoX Computer Co.LT
T5425 | 台半 | TAIWAN SEMICONDUCTOR
T5426 | 振发 | CHENG FWA INDUSTRIAL
T5432 | 达威光电 | DATA INTERNATIONAL C
T5434 | 崇越科技 | TOPCO SCIENTIFIC CO.
T5438 | 东友 | TECOIMAGE
T5442 | 世峰 | Puretek Industrial C
T5443 | 均豪精密 | GALLANT PRECISION MA
T5450 | 宝联 | PROLINK MICROSYSTEMS
T5452 | 佶优 | CHEIL TECHNOLOGY COR
T5455 | 讯利电 | Signality System Eng
T5457 | 宣得 | SPEED TECH CORP.
T5460 | 同协电子 | MUSTANG INDUSTRIAL C
T5464 | 霖宏科技 | LIN HORN TECHNOLOGY
T5465 | 富骅 | LOYALTY FOUNDER ENTE
T5466 | 泰林 | ThaiLin Semiconducto
T5467 | 联瞻科技 | APPLIED COMPONENT TE
T5468 | 台晶 | Taiwan Memory Techno
T5471 | 松翰科技 | SONIX
T5473 | 矽成积电 | Integrated Circuit S
T5474 | 聪泰科技 | YUAN HIGH-TEC Develo
T5475 | 德宏工业 | GLOTECH INDUSTRIAL C
T5478 | 智冠 | SOFT-WORD INTERNATIO
T5480 | 统盟电子 | YANG AN ELECTRONICS
T5481 | 华韡电子 | HWA WOEI LAMINATE CO
T5483 | 中美矽晶 | Sino-American Silico
T5484 | 慧友电子 | EverFocus
T5487 | 通泰 | TONTEK DESIGN TECHNO
T5488 | 松普科技 | SUNFPU TECHNOLOGY CO
T5489 | 彩富电子 | DYNACOLOR INC.
T5490 | 同亨 | XAC AUTOMATION CORP
T5491 | 亚智科技 | INTECH MACHINES CO.
T5493 | 三联科技 | SAN LIEN TECHNOLOGY
T5494 | 德鑫科技 | Destiny Technology C
T6101 | 弘捷 | Victory Circuit Co.
T6103 | 合邦电子 | AVID ELECTRONICS COR
T6104 | 创惟科技 | GENESYSLOGIC INC.
T6105 | 瑞传科技 | Portwell Inc.
T6107 | 华美电子 | SINO-AMERICAN ELECTR
T6108 | 竞国实业 | Advanced Printed Cir
T6109 | 亚元科技 | ATECH TECHNOLOGY CO.
T6110 | 艾群科技 | Everelite Technology
T6111 | 大宇资讯 | SOFTSTAR ENTERTAINME
T6112 | 聚硕 | SYSAGE THCHNOLOGY CO
T6113 | 亚矽科技 | ASEC International C
T6114 | 翔升电子 | H&T ELECTRONICS CO.
T6115 | 镒胜 | I-SHENG ELECTRIC WIR
T6116 | 彩晶 | Hannstar Display Cor
T6117 | 迎广科技 | IN WIN DEVELOPMENT I
T6118 | 建达国际 | Xander International
T6119 | 大传 | TECO ENTERPRISE CO.
T6120 | 辅祥 | FORHOUSE CORPORATION
T6121 | 新普 | SIMPLO TCHNOLOGY CO.
T6122 | 擎邦国际 | KING POLYTECHNIC ENG
T6123 | 上奇科技 | Grandtech C.G. Syste
T6124 | 业强科技 | YEH-CHIANG TECHNOLOG
T6125 | 广运 | KENMEC MECHANICAL EN
T6126 | 信音企业 | Singatron Enterprise
T6127 | 九豪精密 | LEATEC FINE CERAMICS
T6128 | 上福全球 | GENERAL PLASTIC INDU
T6129 | 普诚科技 | Princeton Technology
T6130 | 亚全科技 | ADVANCED REALITY TEC
T6131 | 悠克电子 | YOKO TECHNOLOGY CORP
T6132 | 锐普电子 | XEPEX ELECTRONICS CO
T6133 | 金桥科技 | GOLDEN BRIDGE ELECTE
T6134 | 万旭电业 | WanShih Electronic C
T6135 | 佳营 | SILTRONTECH ELECTRON
T6136 | 富尔特 | FULLERTON TECHNOLOGY
T6137 | 新宝科 | SAMPO TECHNOLOGY COR
T6138 | 茂达电子 | Anpec Electronics Co
T6139 | 亚翔工程 | L & K ENGINEERING CO
T6140 | 讯达电脑 | DIMENSION COMPUTER T
T6141 | 柏承科技 | PLOTECH CO.LTD
T6142 | 友劲科技S | CAMEO COMMUNICATIONS
T6143 | 振曜科技 | NETRONIX INC.
T6144 | 得利影视 | DELTAMAC(TAIWAN)CO.
T6145 | 劲永国际 | POWER QUOTIENT INTER
T6146 | 耕兴 | SPORTON INTERNATIONA
T6147 | 颀邦科技 | CHIPBOND TECHNOLOGY
T6148 | 和平资讯 | PEACE SYSTEMS INTEGR
T6149 | 陆德 | AREC INC
T6150 | 撼讯科技 | C.P.Technology Co.L
T6151 | 晋伦科技 | GINAR TECHNOLOGY CO.
T6152 | 百一电子 | Prime Electronics &
T6153 | 嘉联益 | Career Technology (M
T6154 | 顺发 | Sunfar
T6155 | 钧宝 | KING CORE ELECTRONIC
T6156 | 科桥电子 | K-BRIDGE ELECTRONICS
T6157 | 一等 | EDEN TECHNOLOGY CORP
T6158 | 禾昌 | P-TWO INDUSTRIES INC
T6159 | 诠鼎科技 | ASIAN INFORMATION TE
T6160 | 欣技资讯 | Syntech Information
T6161 | 捷波 | JETWAY INFORMATION C
T6162 | 鸿源科 | UNI-CIRCUIT INC
T6163 | 华电网 | Hwacom Systems Inc.
T6164 | 华兴电子 | LEDTECH ELECTRONICS
T6165 | 捷泰精密 | JYE TAI PRECISION IN
T6166 | 凌华科技 | ADLINK TECHNOLOGE IN
T6167 | 久正光电 | POWERTIP TECH. CORP.
T6168 | 宏齐科技 | HARVATEK CORPORATION
T6169 | 昱泉国际 | InterServ Internatio
T6170 | 统振 | WELLDONE COMPANY
T6171 | 亚锐士 | Taiwan Aries Co.Ltd
T6172 | 互亿科技 | Billionton Systems I
T6173 | 信昌电 | PROSPERITY DIELECTRI
T6174 | 安碁科技 | AKER TECHNOLOGY CO.
T6176 | 瑞仪光电 | RADIANT OPTO-ELECTRO
T6177 | 十全企业 | I A COMPANY LIMITED
T6178 | 振远科技 | JAENN CORPORATION
T6181 | 宇诠科技 | EPCO TECHNOLOGY CO.
T6182 | 合晶 | WAFER WORKS CORP.


柜营建 Construction
代码Symbol | 中文名称 | English Name
T5501 | 大大建设 | TA TA CONSTRUCTION C
T5505 | 和旺 | HO WANG CONSTRUCTION
T5506 | 长鸿 | EVERGREEN CONSTRUCTI
T5508 | 永信建设 | YUNSHIN CONSTRUCTION
T5511 | 德昌营造 | TE CHANG CONSTRUCTIO
T5512 | 力麒 | RICH DEVELOPMENT CO.
T5514 | 三丰建设 | SUNFON CONSTRUCTWN C
T5515 | 建国工程 | CHIEN KUO CONSTRUCTI
T5516 | 双喜营 | SUN-SEA CONSTRUCTION
T5519 | 隆大营造 | LONG DA CONSTRUCTION
T5520 | 力泰建设 | Litai Enterprise Con
T5521 | 工信 | KUNG SING ENGINEERIN
T5522 | 大都市 | Metropolitan Constru
T5525 | 顺天建设 | SWEETEN CONSTRUCTION
T5528 | 广大 | KENT WORLD LTD.
T5529 | 讯嘉科技 | Magic Information Di
T5531 | 乡林建设 | Shining Building Bus
T5532 | 竟诚建筑 | JAN CHENG CONSTRUCTI
T5533 | 皇鼎建设 | FOUNDING CONSTRUCTIO
T5534 | 长虹 | CHONG HONG CONSTRUCT


柜运输 Transportation
代码Symbol | 中文名称 | English Name
T5601 | 台联货柜 | TAIWAN ALLIED CONTAI
T5603 | 中连货运 | CHUNG LIEN TRANSPORT
T5605 | 远航 | Far Eastern Air Tran
T5607 | 远翔 | FAR GLORY AIR CARGO
T5608 | 四维航业 | SHIH WEI NAVIGATION
T560 | 中菲行 | Dimerco Express


柜观光 Tourism
代码Symbol | 中文名称 | English Name
T5701 | 剑湖山 | JANFUSUN FANCY WORLD
T5702 | 统合开发 | Tung Ho
T5703 | 亚都丽致 | The Ritz Landis Hote
T5706 | 凤凰旅游 | Phoenix Tours Intern


柜金融 Finance
代码Symbol | 中文名称 | English Name
T5801 | 建弘投信 | National Investment
T5810 | 泛亚商银 | Pan Asia Commercial
T5818 | 华侨银行 | BANK OF OVERSEAS CHI
T5820 | 日盛金控 | JIH SUN FINANCIAL HO


二营建 2nd Construction
代码Symbol | 中文名称 | English Name
T6401 | 助群营造 | COOPERATIVE CONSTRUC
T6402 | 基泰营造 | KITAI CONTRACTORS I


二电子 2nd Electronics
代码Symbol | 中文名称 | English Name
T8008 | 建兴电子 | LITE-ON IT CORPORATI
T8010 | 益和 | MICROTEST CORPORATIO
T8012 | 琭旦 | RODAN (TAIWAN) LTD.


权证 Security
代码Symbol | 中文名称 | English Name
T7002 | 中信P1 | T7002
T0787 | 倍利06 | ARITS 06
T0781 | 中信16 | T0781
T2891A | 中信金甲 | CHINATRUST A
T2801A | 彰银甲 | CHANG HWA A
T61961 | 帆宣一 | T61961
T61621 | 鸿源一 | UNI-CIRCUIT 1
T61311 | 悠克一 | YOKO
T5442S | 世峰乙 | Puretek S
T53264 | 汉磊四 | Episil 4
T41111 | 济生一 | T41111
T24181 | 雅新一 | YA HSIN 1
T23432 | 精业二 | SYSTEX 2
T17141 | 和桐一 | HO TUNG 1
T0799 | 群益21 | CAPITAL 21
T0798 | 台证09 | AIWAN 09
T0793 | 元大72 | UANTA 72
T0788 | 元大70 | UANTA 70
T0783 | 元大69 | UANTA 69
T0797 | 元大75 | UANTA 75
T0796 | 元大74 | YUANTA 74
T0795 | 宝来26 | POLARIS 26
T0794 | 元大73 | UANTA 73
T0792 | 建华05 | SINOPAC 05
T0791 | 元大71 | UANTA 71
T0789 | 倍利07 | ATRIS 07
T0786 | 日盛26 | IH SUN 26
T0784 | 倍利05 | ARITS 05
T0782 | 元富17 | ASTERLINK 17
T0780 | 中信15 | GI 15
T0779 | 元大68 | UANTA68
T0776 | 富邦23 | FUBON 23
T0771 | 日盛24 | IH SUN 24
T0770 | 富邦22 | FUBON 22
T2891 | 信金特 | CHINATRUST A
T1101A | 台泥特 | Taiwan Cement A
T24221 | 国联一 | UNITED 01
T23531 | 研华一 | ADVANTECH 01
T23531 | 宏碁一 | ACER 01
T15031 | 士电一 | T15031
T0769 | 富邦21 | UBON 21
T24561 | 奇力一 | CHILISIN 01
T5371R | 中光甲 | T5371R
T5381R | 合正甲 | UNIPLUS A
T2204U | 中华丁 | T2204U
T0750 | 元大58 | UANTA 58
T0751 | 中信14 | GI 14
T0752 | 台证07 | AIWAN 07
T0753 | 统一25 | RESIDENT 25
T0754 | 复华04 | UH-HWA 04
T0755 | 统一26 | RESIDENT 26
T0756 | 元大59 | UANTA 59
T0757 | 建华02 | SINOPAC 02
T0758 | 元富13 | ASTERLINK 13
T0759 | 富邦20 | UBON 20
T0760 | 元大60 | UANTA 60
T0763 | 台证08 | AIWAN 08
T0764 | 元富14 | ASTERLINK 14
T0765 | 工银01 | T0765
T0766 | 元大63 | UANTA 63
T23401 | 光磊一 | OPTO 01
T26091 | 阳明一 | Yang Ming 01
T44141 | 如兴一 | ROO HSING 01
T52031 | 讯连一 | Cyberlink 01
T54661 | 泰林一 | ThaiLin 01
T61121 | 聚硕一 | SYSAGE 01
T61151 | 镒胜一 | I-SHENG 01
T61251 | 广运一 | KENMEC 01
T61701 | 统振一 | WELLDONE 01
T61721 | 互亿一 | Billionton 01
T61771 | 十全一 | I A 01
T61861 | 晶磊一 | SmartASIC 01
T54422 | 世峰二 | T54422
T2392R | 正崴甲 | CHENG UEI R
T2394R | 普立甲 | PREMIER R
T3023R | 信邦甲 | SINBON R
T2002A | 中钢特 | China Steel A
T22042 | 中华二 | China Motor 2
T23322 | 友讯二 | D-LINK 2
T26101 | 华航一 | China Airlines 1
T2883A | 开发特 | CHINA DEVELOPMENT A
T85010 | 特力一 | Test Rite 01
T41031 | 百略一 | MICROLIFE 01
T41041 | 东贸一 | ENFIELD 01
T41051 | 东洋一 | TTY BIOPHARM 01
T45321 | 瑞智一 | TRECHI 01
T52081 | 蔚华一 | Spirox 01
T53101 | 天刚一 | CGS 01
T53451 | 天扬一 | TEAM YOUNG 01
T53511 | 钰创一 | Etron 01
T53711 | 中光一 | Coretronic 01
T53811 | 合正一 | UNIPLUS 01
T53861 | 青云一 | ALBATRON 01
T54421 | 世峰一 | Puretek 01
T54551 | 讯利一 | Signality 01
T54571 | 宣得一 | SPEED TECH 01
T54731 | 矽成一 | Integrated 01
T54781 | 智冠一 | SOFT-WORD 01
T61051 | 瑞传一 | Portwell 01
T61101 | 艾群一 | Everelite 01
T61141 | 翔升一 | H&T 01
T61201 | 辅祥一 | FORHOUSE 01
T61211 | 新普一 | SIMPLO 01
T61231 | 上奇一 | Grandtech 01
T61271 | 九豪一 | LEATEC 01
T61291 | 普诚一 | Princeton 01
T61411 | 柏承一 | PLOTECH 01
T61501 | 撼讯一 | C.P. 01
T61611 | 捷波一 | JETWAY 01
T61651 | 捷泰一 | JYE TAI 01
T61661 | 凌华一 | ADLINK 01
T61781 | 振远一 | JAENN 01
T89241 | 大田一 | O-TA 01
T89261 | 台汽一 | Taiwan 01
T53262 | 汉磊二 | Episil 02
T61272 | 九豪二 | LEATEC 02
T61552 | 钧宝二 | KING CORE 02
T85022 | 丽台一 | Leadtek 01
T23442 | 华邦二 | WINBOND ELECTRONICS
T53263 | 汉磊三 | Episil 03
T85033 | 友达一 | AU 01
T85014 | 亿光一 | Everlight 01
T1312A | 国乔特 | GARND PACIFIC A
T0736 | 元大52 | UANTA 52
T0737 | 富邦18 | UBON 18
T0738 | 统一24 | RESIDENT 24
T0739 | 信银01 | T0739
T0740 | 复华03 | UH-HWA 03
T0741 | 倍利04 | ARITS 04
T0742 | 元大53 | UANTA 53
T0743 | 元大54 | UANTA 54
T0744 | 元大55 | UANTA 55
T0745 | 富邦19 | UBON 19
T0746 | 元大56 | UANTA 56
T0747 | 元大57 | UANTA 57
T0748 | 日盛23 | IH SUN 23
T0749 | 建华01 | SINOPAC 01


其它 Other
代码Symbol | 中文名称 | English Name
T0526 | 建华11 | SINOPAC 11
T2032 | 新钢工业股份有限公司 | Sinkang Industries
T2424 | 陇华电子股份有限公司 | LUNG HWA ELECTRONICS
T1909 | 荣成纸业股份有限公司 | Long Chen Paper Co.
T2523 | 德宝营造股份有限公司 | DER PAO CONSTRUCE CO
T4417 | 金洲 | T4417
T5102 | 富强 | T5102
T5305 | 敦南 | T5305
T5523 | 宏都 | T5523
T3099 | 顶伦 | T3099
T2409T | 友达丙 | AU Optronics T
T3044R | 健鼎甲 | TRIPOD R
T2605 | 新兴航运股份有限公司 | SINCERE NAVIGATION CORPORATION
T0523 | 群益24 | CAPITAL 24
T0524 | 建华09 | SINOPAC 09
T3034 | 联咏科技股份有限公司 | NOVATEK MICROELECTRONICS CORP.
T1413 | 宏洲化学工业股份 | HUNG CHOU CHEMICAL IND.CO.LTD
T2609W | 阳明己 | Yang Ming W
T2396 | 精碟科技股份有限公司 | PRODISC
T25471 | 日胜一 | RADIUM 1
T2407R | 升技甲 | ABIT R
T0790 | 建华04 | SINOPAC 04
T0517P | 元大77 | UANTA 77
T0519P | 元大79 | UANTA 79
T1301 | 台湾塑胶工业股份有限公司 | Formosa Plastics Cor
T1515 | 力山工业股份有限公司 | REXON INDUSTRIAL COR
T1810 | 和成欣业股份有限公司 | HOCHENG CORPORATION
T2352 | 明基电通(股)公司 | BENQ Corporation
T0516 | 元大76 | UANTA 76
T0518 | 元大78 | UANTA 78
T2323T | 中环丙 | T2323T
T6247 | 淇誉电 | T6247
T14741 | 弘裕一 | HONMYUE 1
T30282 | 增你二 | ZENITRON 2
T30511 | 力特一 | OPTIMAX 1
T61191 | 大传一 | TECO 1
T30512 | 力特二 | OPTIMAX 2
T5442T | 世峰丙 | Puretek T
T62071 | 雷科一 | T62071
T9906 | 兴达 | T9906
T9104 | 万宇科 | T9104
T8941 | 关中 | T8941
T8940 | 新天地 | T8940
T8917 | 欣泰 | T8917
T8014 | 宏广 | T8014
T8011 | 台通 | T8011
T8009 | 昱昕 | T8009
T6502 | 国隆 | T6502
T6243 | 迅杰 | T6243
T6242 | 联豪 | T6242
T6241 | 享承 | T6241
T6239 | 力成 | T6239
T6238 | 巨图 | T6238
T6237 | 骅讯 | T6237
T6236 | 凌越 | T6236
T6235 | 华孚 | T6235
T6234 | 高侨 | T6234
T6233 | 旺玖 | T6233
T6232 | 仕钦 | T6232
T6231 | 系微 | T6231
T6230 | 超众 | T6230
T6229 | 研通 | T6229
T6228 | 全谱 | T6228
T6227 | 茂纶 | T6227
T6226 | 光鼎 | T6226
T6225 | 天瀚 | T6225
T6222 | 上扬 | T6222
T6220 | 岳丰 | T6220
T6219 | 视达 | T6219
T6218 | 豪勉 | T6218
T6217 | 中探针 | T6217
T6216 | 居易 | T6216
T6210 | 庆生 | T6210
T6191 | 信元 | T6191
T6021 | 大庆证 | T6021
T6020 | 大展证 | T6020
T5902 | 德记 | T5902
T5704 | 老爷知 | T5704
T5530 | 大汉 | T5530
T5524 | 全友建 | T5524
T5439 | 高技 | T5439
T5213 | 捷鸿 | T5213
T5212 | 凌网 | T5212
T4910 | 阳庆 | T4910
T4801 | 景泰 | T4801
T4535 | 至兴 | T4535
T4534 | 三林 | T4534
T4406 | 新昕纤 | T4406
T3061 | 璨圆 | T3061
T3060 | 铭异 | T3060
T3056 | 骏亿 | T3056
T2358 | 美格 | T2358
T1736 | 乔山 | T1736
T6224 | 聚鼎 | T6224
T6223 | 旺矽 | T6223
T6221 | 晋泰 | T6221
T6214 | 精诚 | T6214
T6211 | 福登 | T6211
T3009 | 奇美电子股份有限公司 | CHI MEI OPTOELECTRONICS CORPORATION
T3010 | 华立企业股份有限公司 | WAH LEE INDUSTRIAL CORP.
T3011 | 今皓实业股份有限公司 | Ji-Haw Industrial Co. Ltd.
T3012 | 广辉电子股份有限公司 | Quanta Display Inc.
T3013 | 晟铭电子科技股份有限公司 | Chenming Mold Industrial Corp.
T3016 | 嘉晶电子股份有限公司 | PRECISION SILICON CORP.
T3018 | 同开科技工程股份有限公司 | TUNG KAI TECHNOLOGY ENGINEERING CO. LTD.
T3019 | 亚洲光学股份有限公司 | ASIA OPTICAL CO. INC.
T3020 | 奇普仕股份有限公司 | ULTRA SOURCE TECHNOLOGY CORP.
T3021 | 卫道科技股份有限公司 | Cradle Technology Corp.
T3022 | 威达电股份有限公司 | ICP Electronics Inc.
T3023 | 信邦电子股份有限公司 | SINBON ELECTRONICS CO. LTD.
T3024 | 忆声电子 | ACTION ELECTRONICS CO. LTD.
T3025 | 星通资讯股份有限公司 | Loop Telecommunication International Inc.
T3027 | 盛达电业股份有限公司 | BILLION ELECTRIC CO. LTD.
T3028 | 增你强股份有限公司 | ZENITRON CORPORATION
T3029 | 零壹科技股份有限公司 | Zero One Technology Co. Ltd.
T3031 | 佰鸿工业股份有限公司 | BRIGHT LED ELECTRONICS CORP.
T3032 | 伟训科技股份有限公司 | COMPUCASE INTERPRISE CO. LTD.
T3033 | 威健实业 | Weikeng Industrial Co. Ltd.
T4109 | 加捷 | T4109
T6175 | 立敦 | T6175
T6179 | 世仰 | T6179
T6180 | 橘子 | T6180
T6184 | 大丰电 | T6184
T6185 | 帏翔 | T6185
T6187 | 万润 | T6187
T6188 | 广明 | T6188
T6189 | 丰艺 | T6189
T6193 | 洪氏英 | T6193
T6195 | 旭展 | T6195
T6196 | 帆宣 | T6196
T8707 | 中精机 | T8707
T8708 | 大钢 | T8708
T8710 | 易欣 | T8710
T8712 | 国产车 | T8712
T8718 | 工矿 | T8718
T8719 | 宏福 | T8719
T8720 | 元富铝 | T8720
T8721 | 尚锋 | T8721
T8722 | 尚德 | T8722
T8936 | 国统 | T8936
T8937 | 合骐 | T8937
T1539 | 巨庭机械股份有限公司 | CHIU TING MACHINERY CO LTD
T3014 | 联阳半导体股份有限公司 | Integrated Technology Express Inc
T3015 | 全汉企业股份有限公司 | SPI Electronic Co Ltd
T3017 | 奇鋐科技股份有限公司 | Asia Vital Components Co Ltd
T3030 | 德律科技股份有限公司 | Test Research Inc
T3048 | 益登科技股份有限公司 | EDOM TECHNOLOGY CO LTD
T3049 | 和鑫光电股份有限公司 | SINTEK Photronic Corp
T3050 | 钰德科技股份有限公司 | U-TECH Media Corporation
T9101 | 新加坡福雷电子股份有限公司 | ASE TEST LIMITED
T9102 | 新加坡东亚科技股份有限公司 | Eastern Asia Technology Limited
T5201 | 凯卫资讯 | K WAY INFORMATION CO
T5202 | 力新国际 | NewSoft Technology C
T5203 | 讯连 | Cyberlink Co.
T5204 | 得捷 | SmarTeam Corporation
T5205 | 汉康科技 | FAST TECHNOLOGIES IN
T5206 | 经纬电脑 | UNIVERSAL ELECTRONIC
T5207 | 飞雅 | FEYA TECHNOLOGIES CO
T5208 | 蔚华系统 | Spirox Systems Corpo
T5209 | 新鼎系统 | Advanced Control & S
T5210 | 儒硕 | RUSSELL INFORMATION
T5497 | 佰钰科技 | ACORP ELECTRONICS CO
T5498 | 凯崴电子 | KEY WARE ELECTRONICS
T5901 | 中友百货 | CHUNG YO
T5903 | 全家便利 | FamilyMart.co.Ltd.
T8905 | 裕国冷冻 | EAGLE COLD STORAGE E
T8906 | 花王企业 | Forward Graphic Ente
T8908 | 欣雄 | SHIN HSIUNG GAS. LTD
T8913 | 华夏租 | HWA-HSIA LEASING COR
T8916 | 光隆 | KWONG LUNG ENTERPRIS
T8921 | 沈氏艺印 | SHEN'S ART PRINTING
T8923 | 时报文化 | China Times Publishi
T8924 | 大田精密 | O-TA PRECISION INDUS
T8925 | 伟盟 | WOEI MON INDUSTRY CO
T8926 | 台汽电 | Taiwan Cogeneration
T8927 | 钜明 | DYNAMIC PRECISION IN
T8929 | 青钢 | CKM BUILDING MATERIA
T8931 | 大园汽电 | TA-YUAN COGENERATION
T8932 | 宏大拉链 | HORNG DAH ZIPPERS CO
T8933 | 爱地雅 | IDEAL BIKE CORPORATI
T8934 | 乔工科技 | CHAW KHONG TECHNOLOG
T8935 | 邦泰复合 | PONTEX POLYBLEND CO.
T9902 | 台火开发股份有限公司 | TIDEHOLD DEVELOPMENT CO. LTD.
T9904 | 宝成工业股份有限公司 | Pou Chen Corporation
T9905 | 大华金属工业股份有限公司 | Great China Metal Ind. CO. LTD
T9907 | 统一实业股份有限公司 | TON YI INDUSTRIAL CORP.
T9908 | 大台北区瓦斯股份有限公司 | THE GREAT TAIPEI GAS CORPORATION
T9910 | 丰泰企业股份有限公司 | FENG TAY ENTERPRISES CO. LTD.
T9911 | 台湾樱花股份有限公司 | TAIWAN SAKURA CORPORATION
T9912 | 伟联科技股份有限公司 | Associated Industries China Inc.
T9914 | 美利达工业股份有限公司 | MERIDA INDUSTRY CO. LTD.
T9917 | 中兴保全股份有限公司 | TAIWAN SECOM CO. LTD.
T9918 | 欣欣天然气股份有限公司 | shin shin natural gas co ltd
T9919 | 康那香企业股份有限公司 | KANG NA HSIUNG ENTERPRISE CO. LTD
T9922 | 优美股份有限公司 | UB OFFICE SYSTEMS INC.
T9924 | 台湾福兴工业股份有限公司 | TAIWAN FU HSING INDUSTRIAL CO. LTD.
T9925 | 台湾新光保全股份有限公司 | TAIWAN-SOK SHIN KONG SECURITY CO. LTD.
T9926 | 新海瓦斯股份有限公司 | SHIN HAI GAS CORPORATION
T9927 | 泰铭实业股份有限公司 | THYE MING INDUSTRIAL CO. LTD
T9928 | 中国电视事业股份有限公司 | CHINA TELEVISION COMPANY
T9929 | 秋雨印刷股份有限公司 | CHOICE LITHOGRAPH.INC
T9930 | 中联炉石处理资源化股份有限公司 | CHINA HI-MENT CORPORATION
T9931 | 欣高石油气股份有限公司 | HSIN KAO GAS CO. LTD.
T9933 | 中鼎工程股份有限公司 | CTCI Corporation-Engineers & Constructors
T9934 | 成霖企业股份有限公司 | GLOBE UNION INDUSTRAIAL CORP
T9935 | 庆丰富实业股份有限公司 | CHING FENG HOME FASHIONS CO. LTD
T9936 | 欣锠国际股份有限公司 | COMPEX INTERNATIONAL CO.LTD
T9937 | 全国加油站股份有限公司 | National Petroleum CO. LTD.
T9938 | 台湾百和工业股份有限公司 | TAIWAN PAIHO LIMITED
T9939 | 宏全国际股份有限公司 | TAIWAN HON CHUAN ENTERPRISE CO. LTD.
T9940 | 信义房屋仲介股份有限公司 | Sinyi Realty Inc.
T9941 | 裕融企业股份有限公司 | TAIWAN ACCEPTANCE CORPORATION
T9942 | 茂顺密封元件科技股份有限公司 | NAK SEALING TECHNOLOGIES CORPORATION
T8930 | 青钢 | CKM BUILDING MATERIA
T9943 | 好乐迪 | HOLIDAY ENTERTAINMEN
T9944 | 新丽企业 | SHINIH ENTERPRISE CO
T1326 | 台湾化学纤维股份 | FORMOSA CHEM&FIB COR
T2892 | 第一金融控股股份 | First Financial Hold
T2915 | 润泰全球股份有限公司 | RUENTEX INDUST LTD
T3052 | 夆典科技开发股份 | APEX SCIEN&ENG CORP
T3053 | 鼎营科技股份有限公司 | DING ING TECH CO LTD
T5211 | 蒙恬 | T5211
T6192 | 巨路 | T6192
T6194 | 育富 | T6194
T6197 | 佳必琪 | T6197
T6198 | 凌泰 | T6198
T6199 | 精威 | T6199
T6201 | 亚弘电 | T6201
T6202 | 盛群 | T6202
T6203 | 海韵电 | T6203
T6204 | 艾华 | T6204
T6205 | 诠欣 | T6205
T6206 | 飞捷 | T6206
T6207 | 雷科 | T6207
T6208 | 日扬 | T6208
T6209 | 今国光 | T6209
T6212 | 理铭 | T6212
T6213 | 联茂 | T6213
T6215 | 和椿 | T6215
T8725 | 三采 | T8725
T8938 | 明安 | T8938
T9103 | 美德向邦医疗国际股份 | Medtecs Int
T0501 | 群益22 | CAPITAL 22
T0502 | 宝来27 | POLARIS 27
T0503 | 元富18 | ASTERLINK 18
T0504 | 建华06 | SINOPAC 06
T0505 | 宝来28 | POLARIS 28
T1808 | 国宾陶瓷工业股份有限公司 | KUO BIN CERAMIC INDUSTRIAL CO. LTD
T4114 | 健乔 | T4114
T5392 | 怡安 | T5392
T6240 | 文魁 | T6240
T6244 | 茂迪 | T6244
T6245 | 立端 | T6245
T7001 | 群益P1 | CAPITAL P1
T8724 | 立大 | T8724
T8942 | 森钜 | T8942
T15151 | 力山一 | REXON 1
T15321 | 勤美一 | CHINA METAL 1
T15331 | 车王一 | MOBILETRON 1
T16021 | 太电一 | PACIFIC 1
T16051 | 华新一 | WALSIN 1
T16181 | 合机一 | HOLD-KEY 1
T1618R | 合机甲 | HOLD-KEY R
T17142 | 和桐二 | HO TUNG 2
T17171 | 长兴一 | ETERNAL 1
T21041 | 中橡二 | CHINA SYNTHETIC 2
T2204V | 中华戊 | CMC V
T23051 | 全友一 | Microtek 1
T23131 | 华通一 | COMPEQ 1
T23141 | 台扬一 | MICROELECTRONICS 1
T23371 | 旺宏一 | Macronix 1
T23401 | 光磊二 | OPTO TECH 2
T23451 | 智邦一 | Accton 1
T23521 | 明基一 | BENQ 1
T23551 | 敬鹏一 | CHIN-POON 1
T23601 | 致茂一 | CHROMA 1
T23641 | 伦飞一 | TWINHEAD 1
T23791 | 瑞昱一 | Realtek 1
T23841 | 胜华一 | WINTEK 1
T23881 | 威盛一 | VIA 1
T23891 | 世昕一 | LUXON 1
T23901 | 云辰一 | EVERSPRING 1
T23902 | 云辰二 | EVERSPRING 2
T23981 | 博达一 | PROCOMP 1
T24021 | 毅嘉一 | ICHIA 1
T24071 | 升技一 | ABIT 1
T24091 | 友达一 | AU Optronics 1
T2409S | 友达乙 | AU Optronics S
T24131 | 环科一 | UNIVERSAL 1
T24151 | 锠新一 | CX TECHNOLOGY 1
T2416GD | 世平W1 | WORLD PEACE W1
T24182 | 雅新二 | YA HSIN 2
T24183 | 雅新三 | YA HSIN 3
T2418S | 雅新乙 | YA HSIN S
T24191 | 仲琦一 | HITRON 1
T24251 | 承启一 | CHAINTECH 1
T24261 | 鼎元一 | TYNTEK 1
T24341 | 统懋一 | MOSPEC 1
T24401 | 太空一 | SPACE SHUTTLE 1
T24421 | 美齐一 | JENA 1
T24431 | 利碟一 | lead data 1
T24441 | 友旺一 | AboCom 1
T24461 | 全懋一 | PHOENIX 1
T24471 | 鼎新一 | Data Systems 1
T24501 | 神脑一 | Senao 1
T24581 | 义隆一 | ELAN 1
T24591 | 敦吉一 | AUDIX 1
T24651 | 丽台一 | Leadtek 1
T24661 | 冠西一 | Cosmo 1
T24681 | 华经一 | Fortune 1
T24691 | 力信一 | LI SHIN 1
T24692 | 力信二 | LI SHIN 2
T24701 | 品佳一 | SILICON 1
T24761 | 钜祥一 | G-SHANK 1
T24791 | 和立一 | Helix 1
T24792 | 和立二 | Helix 2
T24801 | 敦阳一 | STARK 1
T24811 | 强茂一 | PAN JIT 1
T24861 | 一诠一 | I-CHIUN 1
T24881 | 汉平一 | HANPIN 1
T24991 | 东贝一 | Unity Opto 1
T25062 | 太设二 | PACIFIC 2
T26102 | 华航二 | China Airlines 2
T28871 | 台新一 | Taishin 1
T30041 | 宏达一 | National Aerospace 1
T30051 | 神基一 | MiTAC 1
T30101 | 华立一 | WAH LEE 1
T30111 | 今皓一 | Ji-Haw 1
T30131 | 晟铭一 | CHENMING 1
T30132 | 晟铭二 | CHENMING 2
T30191 | 亚光一 | ASIA OPTICAL 1
T30201 | 奇普一 | ULTRA 1
T30202 | 奇普二 | ULTRA 2
T30211 | 卫道一 | Crable 1
T30261 | 禾伸一 | HOLY STONE 1
T30281 | 增你一 | ZENITRON 1
T30331 | 威健一 | WEIKENG 1
T30361 | 文晔一 | WINTECH 1
T30362 | 文晔二 | WINTECH 2
T30391 | 宏传一 | WELL COMMUNICATION 1
T30411 | 扬智一 | ALI CORP 1
T30451 | 台湾一 | TAIWAN CELLULAR 1
T30452 | 台湾二 | TAIWAN CELLULAR 1
T30471 | 讯舟一 | EDIMAX 1
T53061 | 讯康一 | CNET 1
T53062 | 讯康二 | CNET 2
T5326GD | 汉磊W1 | Episil W1
T5387S | 茂德乙 | ProMOS S
T54251 | 台半一 | TAIWAN SEMICONDUCT 1
T61391 | 亚翔一 | L & K ENGINEERING 1
T61551 | 钧宝一 | KING CORE 1
T61591 | 诠鼎一 | ASIAN INFORMATION 1
T61871 | 万润一 | T61871
T62081 | 日扬一 | T62081
T62161 | 居易一 | T62161
T62261 | 光鼎一 | T62261
T99241 | 福兴二 | TAIWAN FU HSING 2
T99381 | 百和一 | TAIWAN PAIHO 1
T99441 | 新丽一 | SHINIH 1
T0506 | 信银03 | T0506
T0507 | 金鼎11 | TAIWAN INT'L 11
T0508 | 永昌03 | Yung Chong 03
T0509 | 建华07 | SINOPAC 07
T2106 | 建大工业股份有限公司 | KENDA RUBBER INDUSTRIAL CO. LTD
T26181 | 长荣一 | EVA Airways 1
T30241 | 忆声一 | ACTION ELECTRONICS 1
T5469 | 瀚宇博 | T5469
T61321 | 锐普一 | XEPEX 1
T9915 | 亿丰综合工业股份有限公司 | NIEN MADE ENTERPRISE CO. LTD.
T0050 | 台湾50 | T0050
T0510 | 建华08 | T0510
T0511 | 中信17 | T0511
T0512 | 金鼎12 | T0512
T0513 | 统一27 | T0513
T0514 | 群益23 | T0514
T0515 | 信银04 | T0515
T1107 | 建台 | T1107
T5905 | 南仁湖 | T5905
T6246 | 台龙 | T6246
T21091 | 华丰一 | T21091
T2323X | 中环庚 | T2323X
T24702 | 品佳二 | T24702
T2610T | 华航丙 | T2610T
T30381 | 全台一 | EMERGING DISPAY
T30382 | 全台二 | EMERGING DISPAY
T30541 | 万国一 | CARRY COMPUTER ENG
T30561 | 骏亿一 | T30561
T49061 | 正文一 | GEMTEK TECHNOLOGY Co
T53281 | 华容一 | HUA JUNG COMPONENTS
T5425R | 台半甲 | TAIWAN SEMICONDUCTOR
T60042 | 元京二 | T60042
T61731 | 信昌一 | PROSPERITY DIELECTRI
T61951 | 旭展一 | T61951
T62251 | 天瀚一 | T62251
T53882 | 中磊二 | Sercomm Corp
T0521P | 元大81 | UANTA 81
T1310 | 台湾苯乙烯工业股份有限公司 | Taiwan Styrene Monomer Corporation
T2301 | 光宝科技股份有限公司 | LITE-ON TECHNOLOGY CORP.
T2331 | 精英电脑股份有限公司 | Elitegroup Computer Systems Co. Ltd.
T0520 | 元大80 | UANTA 80
T0522 | 统一28 | RESIDENT 28
T2849 | 安泰商业银行股份有限公司 | EnTie Commercial Bank
T2332X | 友讯庚 | D-LINK X
T20311 | 新光一 | Hsin Kuang 01
T61681 | 宏齐一 | HARVATEK 01
T2479 | 和立联合科技股份有限公司 | Helix Technology Inc.
T3026 | 禾伸堂企业股份有限公司 | HOLY STONE ENTERPRISE CO. LTD.
T1504 | 东元电机股份有限公司 | TECO ELECTRIC & MACHINERY CO. LTD.
T1521 | 大亿交通工业制造股份有限公司 | TA YIH INDUSTRIAL CO. LTD
T2361 | 鸿友科技股份有限公司 | MUSTEK SYSTEMS INC.
T2524 | 京城建设股份有限公司 | King's Town Construction Co. LTD.
T0525 | 建华10 | SINOPAC 10
T0527 | 大华21 | T0527
T1617 | 荣星电线工业股份有限公司 | JUNG SHING WIRE CO. LTD.
T4904 | 远传 | T4904
T53151 | 光联一 | UNITED RADIANT 01


台湾期权 Taiwan Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • TTX4700C3 (TTX call option of strike price 4700 for Mar 2003)
  • TTX4700O3 (TTX put option of strike price 4700 for Mar 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | TTXOF3 (TAIEX option for Jan 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 | 代码
TAIEX Option | 台指期权 | TTX
NAN YA Option | 南亚期权 | TAA
CHINA STEEL Option | 中钢期权 | TAB
TAINET Option | 联电期权 | TAC
Taiwan Semi Option | 台积电期权 | TAD
Fubon Option | 富邦金期权 | TAE


美国芝加哥期货交易所 CBOT

美国芝加哥期货交易所

期货合约之月份代码 Future's month symbol

月份month | 代码symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期货代码 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最后数字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

公开喊价 Open Outcry

农业 Agricultural
产品 | 代码
粟米 Corn | C
燕麦 Oats | O
粗米 Rough Rice | RR
豆粉 Soybean Meal | SM
豆油 Soybeans Oil | BO
大豆 Soybeans | S
小麦 Wheat | W

MidAm
产品 | 代码
MidAm Corn | XC
MidAm Soybeans | XS
MidAm Wheat | XW
MidAm Oats | XO
MidAm Soybeans Meal | XE

金融 Financials
产品 | 代码
10 Year Agency Notes | DN
10 Year Interest Rate Swap | NI
10年国库票据 (10 Year U.S. Treasury Notes) | TY
5 Year Agency Notes | DF
5-Year Interest Rate Swap | .NG
5年国库票据 (5 Year U.S. Treasury Notes) | FV
两年国库票据 (2 Year U.S. Treasury Notes) | TU
30日联邦基金 (30 Day Federal Funds) | FF
15至30年国库债券 (30 Year U.S. Treasury Bond) | US
Long Term Municipal Bond Index | MB

指数 Index
产品 | 代码
Dow Jones Industrial Average $10 multiplier | DJ

a/c/e - alliance/cbot/eurex

农业 Agricultural
产品 | 代码
粟米 Corn | ZC
燕麦 Oats | ZO
粗米 Rough Rice | ZR
豆粉 Soybean Meal | ZM
豆油 Soybeans Oil | ZL
大豆 Soybeans | ZS
小麦 Wheat | ZW
(m 玉米) m Corn | YC
(m 大豆) m Soybean | YK
(m 小麦) m Wheat | YW

金融 Financial
产品 | 代码
10 Year Agency Notes | AN
10 Year Interest Rate Swap | SR
10年国库票据 (10 Year U.S. Treasury Notes) | ZN
5 Year Agency Notes | AF
5 Year Interest Rate Swap | SA
5年国库票据 (5 Year U.S. Treasury Notes) | ZF
两年国库票据 (2 Year U.S. Treasury Notes) | ZT
30日联邦基金 (30 Day Federal Funds) | ZQ
15至30年国库债券 (30 Year U.S. Treasury Bond) | ZB
Long Term Municipal Bond Index | ZU
小型10年国库票据 (mini-sized 10 Year U.S. Treasury Notes) | YN
小型30年国库债券 (mini-sized 30 Year U.S. Treasury Bond) | YH
小型欧元期货 (mini-sized Eurodollar Futures) | YE
mini-sized Deferrred Eurodollar | YE2

指数 Index
产品 | 代码
mini-sized Dow futures $5 multiplier | YM
美国杜琼斯指数 (Dow Jones Industrial Average) | ZD
Dow Jones AIG Commodity Index | AI

金属 Metals
产品 | 代码
1000 Ounce Silver | AG
mini-sized New York Gold | YG
mini-sized New York Silver | YI


美国芝加哥商业交易所 CME

期货合约之月份代码 Future's month symbol

月份month | 代码symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期货代码 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最后数字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

Beef Products
产品 | 交易时段 | 代码
生牛 Live Cattle | RTH | LC
肥牛 Feeder Cattle | RTH | FC
Chemicals Products
产品 | 交易时段 | 代码
苯 Benzene | Globex | BZ
Mixed Xylenes | Globex | MX
Currency Products
产品 | 交易时段 | 代码
澳圆 Austrilian Dollar | RTH | AD
澳圆 Austrilian Dollar | Globex | 6A
巴西 Brazilian Real | RTH | BR
巴西 Brazilian Real | Globex | 6L
英镑 British Pound | RTH | BP
英镑 British Pound | Globex | 6B
加圆 Canadian Dollar | RTH | CD
加圆 Canadian Dollar | Globex | 6C
E欧元 E-mini Euro FX | Globex | E7
欧元 FX Euro FX | RTH | EC
欧元 FX Euro FX | Globex | 6E
欧元FX/瑞士 Euro FX/SF Cross Rate | RTH/Globex | RF/G.RF
欧元FX/英镑 Euro FX/BP Cross Rate | RTH/Globex | RP/G.RP
欧元FX/日圆 Euro FX/JY Cross Rate | RTH/Globex | RY/G.RY
E日元 E-mini J-Yen | Globex | J7
日圆 Japanese Yen | RTH | JY
日圆 Japanese Yen | Globex | 6J
墨西哥 Mexican Peso | RTH | MP
墨西哥 Mexican Peso | Globex | 6M
纽元 New Zealand | RTH | NE
纽元 New Zealand | Globex | 6N
卢布 "NEW" Russian Ruble | RTH | RU
卢布 "NEW" Russian Ruble | Globex | 6R
南非 South African Rand | RTH | RA
南非 South African Rand | Globex | 6Z
瑞士 Swiss Franc | RTH | SF
瑞士 Swiss Franc | Globex | 6S
澳圆/加元 Australian$/Canadian$ | Globex | ACD
澳圆/日圆 Australian$/Janpanese Yen | Globex | AJY
澳圆/纽元 Australian$/New Zealand$ | Globex | ANE
英镑/瑞士 British Pound/Swiss Franc | Globex | PSF
英镑/日圆 British Pound/Japanese Yen | Globex | PJY
欧元FX/澳圆 Euro FX/Australian$ | Globex | EAD
欧元FX/加元 Euro FX/Canadian$ | Globex | ECD
欧元FX/挪威 Euro FX/Norwegian Krone | Globex | ENK
加元/日圆 Canadian$/Japanese Yen | Globex | CJY
欧元FX/瑞典 Euro FX/Swedish Krona | Globex | ESK
瑞典 Swedish Krona | Globex | SEK
瑞士/日圆 Swiss Franc/Japanese Yen | Globex | SJY
挪威 Norwegian Krone | Globex | NOK
Dairy Products
产品 | 交易时段 | 代码
牛奶 Milk | RTH | DA
Class IV Milk | RTH | DK
Nonfat Dry Milk | RTH | NF
牛油 Butter | RTH | DB
Forest Product
产品 | 交易时段 | 代码
木材 Lumber 110 | RTH | LB
Hogs Products
产品 | 交易时段 | 代码
猪腩 Frozen Pork Bellies | RTH | PB
生猪 Lean Hogs | RTH | LH
Port Cutout | Globex | PC
Interest Rate Products
产品 | 交易时段 | 代码
欧元 EuroDollar | RTH | ED
欧元 EuroDollar | Globex | GE
13 Week US T-Bill | RTH | TB
13 Week US T-Bill | Globex | GTB
Libor | RTH | EM
Libor | Globex | GLB
Fed Funds Turn | Globex | TZ
10 Year Agency | Globex | F0
5 Year Agency | Globex | F5
Euro Yen | RTH | EY
Japanese Government Bond | RTH | JB
Euro Yen Libor | RTH | EL
Two-Year Swap | Globex | S2
Five-Year Swap | Globex | S5
Ten-Year Swap | Globex | S0
Index Products
产品 | 交易时段 | 代码
S&P 500 | RTH/Globex | SP/G.SP
E-mini S&P 500 | Globex | ES
S&P Midcap 400 | RTH/Globex | MD/G.MD
E-Mini S&P MIDCAP 400 | Globex | EMD
S&P 500 Barra/Growth Index | Globex | SG
S&P 500 Barra/Value Index | Globex | SU
Nasdaq-100 | RTH/Globex | ND/G.ND
E-mini Nasdaq-100 | Globex | NQ
E-mini RUSSELL 2000 | Globex | ER2
Russell 2000 | RTH/Globex | RL/G.RL
Fortune e-50 Index | Globex | FE
The Financial SPCTR Futures | Globex | FIN
GOLDMAN SACHS COMMODITY INDEX | RTH | GI
GOLDMAN SACHS COMMODITY INDEX | Globex | GD
Long-Short Technology TRAKRS Index | Globex | MLT
Nikkei 225 | RTH | NK
Quarterly Bankruptcy Index | Globex | QB
The Technology SPCTR Futures | Globex | TEC
S&P\TOPIX 150 | Globex | TX
Weather Products
产品 | 交易时段 | 代码
Atlanta HDD | Globex | .H1
Chicago HDD | Globex | .H2
Cincinnati HDD | Globex | .H3
New York HDD | Globex | .H4
Dallas/Fort Worth HDD | Globex | .H5
Philadelphia HDD | Globex | .H6
Portland HDD | Globex | .H7
Tucson HDD | Globex | .H8
Des Moines HDD | Globex | .H9
Las Vegas HDD | Globex | .H0
Atlanta CDD | Globex | .K1
Chicago CDD | Globex | .K2
Cincinnati CDD | Globex | .K3
New York CDD | Globex | .K4
Dallas/Fort Worth CDD | Globex | .K5
Philadelphia CDD | Globex | .K6
Portland CDD | Globex | .K6
Tucson CDD | Globex | .K8
Des Moines CDD | Globex | .K9
Las Vegas CDD | Globex | .K0
S&P INDEX
产品 | 交易时段 | 代码
S&P Global 100 | RTH | OEX
Global 1200 Energy Sector | RTH | SGEY
Global 1200 Financial Sector | RTH | SGFY
Global 1200 Health Care Sector | RTH | SGHY
Global 1200 Information Technology Sector | RTH | SGIY
Global 1200 Telecommunication Services Sector | RTH | SGTY
Global 1200 Consumer Discretionary Index | RTH | SGDY
Global 1200 Consumer Staples Index | RTH | SGSY
Global 1200 Industrials Index | RTH | SGNY
Global 1200 Materials Index | RTH | SGMY
Global 1200 Utilities Index | RTH | SGUY
Spot products
产品 | 交易时段 | 代码
Spot Butter | RTH | AAX
Spot Cheese (Blocks) | RTH | KBX
Spot Cheese (Barrels) | RTH | RBX
Spot Nonfat Dry Milk (Grade A) | RTH | NMX
Spot Nonfat Dry Milk (Extra Grade) | RTH | NXX


美国商品交易所 COMEX

期货合约之月份代码 Future's month symbol

月份month | 代码symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期货代码 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最后数字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

美国商品交易所 COMEX (RTH)
产品 | 代码
铝 Aluminum | AL
原铜 Copper | HG
期金 Gold | GC
原银 Silver | SI
欧洲100指数 Eurotop 100 Index | ER
美国商品交易所 COMEX (ACCESS)
产品 | 代码
铝 Aluminum | G.AL
原铜 Copper | G.HG
期金 Gold | G.GC
原银 Silver | G.SI


美国纽约期货交易所 NYBOT

期货合约之月份代码 Future's month symbol

月份month | 代码symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期货代码 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最后数字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

Next Month -------------------------------------C2

商品类 Commodities
产品 | 代码
Mini Coffe M 咖啡 | MK
Coffee 咖啡 | KC
Sugar No. 11 原糖 11 | SB
Sugar No. 14 原糖 14 | SE
Cocoa 可可 | CC
Cotton No. 2 棉 | CT
Frozen Concentrated OJ (FCOJ-1) | OJ
Frozen Concentrated OJ (FCOJ-2) | OK
FCOJ Differential | OD
货币 Currencies
产品 | 代码
Australian dollar/Japanese Yen 澳圆/日元 | YA
Australian Dollar/New Zealand Dollar 澳圆/纽元 | AR
Australian Dollar/Canadian Dollar 澳圆/加元 | AS
Canadian Dollar/Japanese yen 加元/日元 | HY
British pound/Japanese yen 英镑/日元 | SY
British pound/Swiss franc英镑/瑞士法郎 | SS
Euro/British pound 欧元/英镑 | GB
Euro/Canadian dollar 欧元/加元 | EP
Euro/Japanese yen 欧元/日元 | EJ
Euro/Norwegian krone | OL
Euro/Swedish krona | RK
Euro/Swiss franc 欧元/瑞士法郎 | RZ
Euro/Australian dollar 欧元/澳圆 | .RA
Swiss franc/Japanese Yen 瑞士/日元 | ZY
Large Euro/U.S. Dollar L.欧元/美元 | EU
Euro/U.S. Dollar 欧元/美元 | EO
Australian dollar/U.S. dollar 澳圆/美元 | AU
British pound/U.S. dollar 英镑/美元 | YP
New Zealand dollar/U.S. dollar 纽元/美元 | ZX
U.S. dollar/Canadian dollar 美元/加元 | YD
U.S. dollar/Japanese yen 美元/日元 | YY
U.S. dollar/South African rand 美元/南非兰特 | .ZR
U.S. dollar/Swiss franc 美元瑞士 | YF
U.S. dollar/Swedish krona | KU
U.S. dollar/Norwegian krone | NS
指数 Indices
产品 | 代码
U.S. Dollar Index 美圆指数 | DX
NYSE Composite Index - Large | YL
NYSE Composite Index - Regular | YX
NYSE Composite Index - Mini | YS
Russell 1000 Index - Large | RQ
Russell 1000 Index - Regular | R
Russell 1000 Index - Mini | RM
S & P Commodity Index 标普商指 | I
Commercial Markets Index | CI
Reuters CRB Index | CR


美国纽约商业交易所 NYMEX

期货合约之月份代码 Future's month symbol

月份month | 代码symbol
一月Jan | F
二月Feb | G
三月March | H
四月April | J
五月May | K
六月June | M
七月July | N
八月Aug | Q
九月Sept | U
十月Oct | V
十一月Nov | X
十二月Dec | Z

期货代码 (Example : March 2002 Cotton is CTH2)

棉花Cotton ---------------------------------- CT

交收月Month (See above table) --------------------- H

交收年的最后数字Year (Using 2 as 2002) -------- 2

(Example : Spot month's symbol is CTC1)

Spot Month -------------------------------------C1

美国纽约商业交易所 NYMEX RTH
产品 | 代码
Palladium Futures 钯金 | PA
Platinum 白金 | PL
Brent Crude Oil 酸原油 | SC
Heating Oil 供暖油 | HO
Henry Hub天然汽 | NG
Light, Sweet Crude Oil 轻原油 | CL
New York Harbor Unleaded Gasoline 纽约无铅汽油 | HU
Propane Futures 丙烷 | PN
Natural Gas e-miNY Energy Futures | QG
Light, Sweet Crude Oil e-miNY Energy Futures | QM
Central Appalachian Coal Futures | QL
美国纽约商业交易所 NYMEX ACCESS
产品 | 代码
Palladium Futures 钯金 | G.PA
Platinum 白金 | G.PL
Brent Crude Oil 酸原油 | G.SC
Heating Oil 供暖油 | G.HO
Henry Hub Natural Gas 天然汽 | G.NG
Light, Sweet Crude Oil 轻原油 | G.CL
New York Harbor Unleaded Gasoline 纽约无铅汽油 | G.HU
Propane Futures 丙烷 | G.PN
Natural Gas e-miNY Energy Futures | G.QG
Light, Sweet Crude Oil e-miNY Energy Futures | G.QM


CBOT Option

Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • ZC2300H3 (Corn call option of strike price 2300 for Aug 2003)
  • ZC2300T3 (Corn put option of strike price 2300 for Aug 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | ZCOQ3 (Corn option for Aug 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 |  | 代码
DJ Ind Ave | 道琼工业 | Open Outcry | DJ
Corn | 玉米 | Open Outcry | C
Soybean | 大豆 | Open Outcry | S
Oats | 燕麦 | Open Outcry | O
Wheat | 小麦 | Open Outcry | W
Rough Rice | 粗米 | Open Outcry | RR
Soybean Meal | 豆粉 | Open Outcry | SM
Soybean Oil | 豆油 | Open Outcry | BO
10 Year Agency Notes | 10 Year Agency Notes | Open Outcry | DN
10 Year Interest Rate Swap | 10 Year Interest Rate Swap | Open Outcry | NI
10 Year U.S. Treasury Notes | 10年国库票据 | Open Outcry | TY
2 Year U.S. Treasury Notes | 两年国库票据 | Open Outcry | TU
30 Day Federal Funds | 30日联邦基金 | Open Outcry | FF
30 Year U.S. Treasury Bond | 15至30年国库债券 | Open Outcry | US
5 Year Agency Notes | 5 Year Agency Notes | Open Outcry | DF
5-Year Interest Rate Swap | 5-Year Interest Rate Swap | Open Outcry | NG
5 Year U.S. Treasury Notes | 5年国库票据 | Open Outcry | FV
Corn | 玉米 | a/c/e | ZC
Soybeans | 大豆 | a/c/e | ZS
Oats | 燕麦 | a/c/e | ZO
Wheat | 小麦 | a/c/e | ZW
Rough Rice | 粗米 | a/c/e | ZR
Soybean Meal | 豆粉 | a/c/e | ZM
Soybean Oil | 豆油 | a/c/e | ZL
10 Year Agency Notes | 10 Year Agency Notes | a/c/e | AN
10 Year Interest Rate Swap | 10 Year Interest Rate Swap | a/c/e | SR
10 Year U.S. Treasury Notes | 10年国库票据 | a/c/e | ZN
2 Year U.S. Treasury Notes | 两年国库票据 | a/c/e | ZT
30 Year U.S. Treasury Bond | 15至30年国库债券 | a/c/e | ZB
5 Year Agency Notes | 5 Year Agency Notes | a/c/e | AF
5 Year Interest Rate Swap | 5 Year Interest Rate Swap | a/c/e | SA
5 Year U.S. Treasury Notes | 5年国库票据 | a/c/e | ZF
mini-sized New York Silver | mini-sized New York Silver | a/c/e | YI


CME Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • SP800L3 (SP 500 call option of strike price 800 for Dec 2003)
  • SP800X3 (SP 500 put option of strike price 800 for Dec 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | SPOZ3 (SP 500 option for Dec 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 |  | 代码
SP 500 | 标普500 | RTH/Globex | SP
mini SP 500 | E标普 | Globex | ES
SP500 Barra/GROWTH | 标普500 Barra/GROWT | Globex | SG
SP500 Barra/VALUE | 标普500 Barra.VALUE | Globex | SU
Goldman Sachs Commodity Index | Goldman Sachs Commodity Index | RTH | GI
LUMBER110 | 木材 | RTH | LB
SP MIDCAP 400 | 标普 MIDCAP | RTH/Globex | MD
RUSSELL 2000 | RUSSELL 2000 | RTH/Globex | RL
NASDAQ-100 | 纳指 100 | RTH/Globex | ND
EURO FX/JY | 欧元FX/日圆 | RTH/Globex | RY
NIKKEI | 日经 | RTH | NK
S.AFRICAN RAND | 南非 | RTH | RA
LIBOR | 欧马克 | RTH | EM
TREASURY BILL | 国库券 | RTH | TB
Austrillian Dollar | 澳圆 | RTH | AD
British Pound | 英镑 | RTH | BP
Canadian Dollar | 加圆 | RTH | CD
EURO$ | 欧元 | RTH | ED
Swiss Franc | 瑞士 | RTH | SF
Japanese Yen | 日圆 | RTH | JY
MEXICAN PESO | 墨西哥 | RTH | MP
BRAZILIAN REAL | 巴西 | RTH | BR
New Zealand | 纽元 | RTH | NE
EURO FX | 欧元 | RTH | EC
EURO FX/BP | 欧元FX/英镑 | RTH | RP
EURO FX/SF | 欧元FX/瑞士 | RTH | RF
Feeder Cattle | 肥牛 | RTH | FC
Live Cattle | 生牛 | RTH | LC
LEAN HOG | 生猪 | RTH | LH
Frozon Pork Belllies | 猪腩 | RTH | PB
MILK | 牛奶 | RTH | DA
LEAN HOG | 生猪 | Globex | LN
BUTTER | 牛油 | RTH | DB
RUBLE | 卢布 | RTH | RU
Austrillian Dollar | 澳圆 | Globex | 6A
BRAZILIAN | 巴西 | Globex | 6L
British Pound | 英镑 | Globex | 6B
Canadian Dollar | 加元 | Globex | 6C
Euro FX | 欧元 FX | Globex | 6E
Japanese Yen | 日圆 | Globex | 6J
Mexican | 墨西哥 | Globex | 6M
NZD | 纽元 | Globex | 6N
South African Rand | 南非 | Globex | 6Z
Swiss Franc | 瑞士 | Globex | 6S
Eurodollar | 欧元 | Globex | GE
Quarterly Bankruptcy Index | QBI | Globex | QB
Russian Ruble | 卢布 | Globex | 6R
Goldman Sachs Commodity Index | Goldman Sachs Commodity Index | Globex | GD
Euro Yen | 欧日 | RTH | EY
Class IV Milk | Class IV Milk | RTH | DK
Nonfat Dry Milk | Nonfat Dry Milk | RTH | NF
H.D DAY-Atlanta | H.D DAY-Atlanta | Globex | H1
H.D DAY-Chicago | H.D DAY-Chicago | Globex | H2
H.D DAY-Cincinn | H.D DAY-Cincinn | Globex | H3
H.D DAY-NY | H.D DAY-NY | Globex | H4
DAY-Dallas | DAY-Dallas | Globex | H5
DAY-Philade | DAY-Philade | Globex | H6
H.D DAY-Portlan | H.D DAY-Portlan | Globex | H7
H.D DAY-Tucson | H.D DAY-Tucson | Globex | H8
H.D DAY-Des Moi | H.D DAY-Des Moi | Globex | H9
DAY-Las Veg | DAY-Las Veg | Globex | H0
C.D DAY-Atlanta | C.D DAY-Atlanta | Globex | K1
C.D DAY-Chicago | C.D DAY-Chicago | Globex | K2
C.D DAY-Cincinn | C.D DAY-Cincinn | Globex | K3
C.D DAY-NY | C.D DAY-NY | Globex | K4
C.D DAY-Dallas | C.D DAY-Dallas | Globex | K5
C.D DAY-Philade | C.D DAY-Philade | Globex | K6
C.D DAY-Portlan | C.D DAY-Portlan | Globex | K7
C.D DAY-Tucson | C.D DAY-Tucson | Globex | K8
C.D DAY-Des Moi | C.D DAY-Des Moi | Globex | K9
C.D DAY-Las Veg | C.D DAY-Las Veg | Globex | K0


COMEX Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • OA66I3 (Aluminum call option of strike price 66 for Sept 2003)
  • OA66U3 (Aluminum put option of strike price 66 for Sept 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | OAOU3 (Aluminum option for Sept 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 | 代码
Aluminum | 铝 | OA
Copper | 原铜 | HX
GOLD | 期金 | OG
SILVER | 原银 | SO


NYBOT Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • OA66I3 (Aluminum call option of strike price 66 for Sept 2003)
  • OA66U3 (Aluminum put option of strike price 66 for Sept 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | OAOU3 (Aluminum option for Sept 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | 中文 | 代码
U.S. dollar/Swiss franc | 美元/瑞士 | YF
British pound/U.S. dollar | 英镑/美元 | YP
U.S. dollar/Canadian dollar | 美元/加元 | YD
Large Euro/U.S. Dollar | L.欧元/美元 | EU
Australian dollar/U.S. dollar | 澳圆/美元 | AU
New Zealand dollar/U.S. dollar | 纽元/美元 | ZX
U.S. dollar/South African rand | 美元/南非兰特 | ZR
U.S. dollar/Swedish krona | U.S. dollar/Swedish krona | KU
U.S. dollar/Norwegian krone | U.S. dollar/Norwegian krone | NS
Australian Dollar/New Zealand Dollar | 澳圆/纽元 | AR
Australian Dollar/Canadian Dollar | 澳圆/加元 | AS
British pound/Swiss franc | 英镑/瑞士法朗 | SS
Euro/British pound | 欧元/英镑 | GB
Euro/Canadian dollar | 欧元/加元 | EP
Euro/Norwegian krone | Euro/Norwegian krone | OL
Euro/Swedish krona | Euro/Swedish krona | RK
Euro/Swiss franc | 欧元/瑞士法郎 | RZ
Euro/Australian dollar | 欧元/澳圆 | RA
Reuters CRB Index | Reuters CRB Index | CR
Cotton | 棉 | CT
U.S. Dollar Index | 美圆指数 | DX
Frozen Concentrated OJ | Frozen Concentrated OJ | OJ
Coffee | 咖啡 | KC
Sugar No. 11 | 原糖 11 | SB
NYSE Composite Index - Regular | NYSE Composite Index - Regular | YX
U.S. dollar/Japanese yen | 美元/日元 | YY
Australian dollar/Japanese Yen | 澳圆/日元 | YA
Canadian Dollar/Japanese yen | 加元/日元 | HY
British pound/Japanese yen | 英镑/日元 | SY
Euro/Japanese yen | 欧元/日元 | EJ
Swiss franc/Japanese Yen | 瑞士/日元 | ZY
Russell 1000 Index - Regular | Russell 1000 Index - Regular | R
S & P Commodity Index | 标普商指 | I
Cocoa | 可可 | CC


NYMEX Option

Symbol in Monitor Page
(symbol to access an individual strike price in call or put)
Format CommodityCode+StrikePrice+OptionMonthCode+YearDigit
Examples
  • OA66I3 (Aluminum call option of strike price 66 for Sept 2003)
  • OA66U3 (Aluminum put option of strike price 66 for Sept 2003)
OptionMonthCode
  • call (A B C D E F G H I J K L) January to December
  • put (M N O P Q R S T U V W X) January to December

Symbol in Option Page
(symbol to access a specific month of an option contract with all strike prices)
Format | CommodityCode+'O'+OptionMonthCode+YearDigit
Exmaple | OAOU3 (Aluminum option for Sept 2003)
OptionMonthCode | (F G H J K M N Q U V X Z) January to December

Commodity Code
English | Code
Brent Crude Oil | OS
B.Crude Cal Oil | AA
B.Crude Cal Oil | AB
B.Crude Cal Oil | AC
B.Crude Cal Oil | AM
B.Crude Cal Oil | AZ
Brent/WTI Spread Options | BW
Gasoline Crash | CG
Heating Oil | OH
Heating Oil Calendar Spread Options | FA
Heating Oil Calendar Spread Options | FB
Heating Oil Calendar Spread Options | FC
Heating Oil Crack Spread | CH
Henry Hub Natural Gas | ON
Henry Hub Natural Gas Calendar Spread Options | IA
Henry Hub Natural Gas Calendar Spread Options | IB
Henry Hub Natural Gas Calendar Spread Options | IC
Light, Sweet Crude Oil | LO
Light, Sweet Crude Oil Calendar Spread Options | WA
Light, Sweet Crude Oil Calendar Spread Options | WB
Light, Sweet Crude Oil Calendar Spread Options | WC
Light, Sweet Crude Oil Calendar Spread Options | WM
Light, Sweet Crude Oil Calendar Spread Options | WZ
Platinum | PO
Unleaded Gasoline | GO
Unleaded Gasoline Calendar Spread Options | YA
Unleaded Gasoline Calendar Spread Options | YB
Unleaded Gasoline Calendar Spread Options | YC


COMMERCE
Symbol | Name
SIY01 | YHI INTERNATIONAL LIMITED
SI5CR | ASIATIC GROUP(HOLDING)LTD
SI5CN | SINWA KS LIMITED
SIE26 | EASYKNIT INTL HLDG LTD 5000
SI528 | 2NDCHANCE
SIA02 | ACHIEVA LTD
SIA19 | AUTRON CORP
SIA15 | AUSSINO COM
SIB07 | BANJOO
SIC04 | CASA HOLDINGS
SIC47 | CHINAAO
SIC01 | C K TANG LTD
SIC03 | CMSHEKOU
SIC63 | COURTS
SID01 | DAIRY FARM US$
SID12 | DIGILND
SIE07 | EASYKNIT 2K HK$
SI545 | ENZER
SIE02 | EU YAN SANG
SIE09 | EWORLD OF SPORTS
SIF20 | FEDERAL
SIF06 | FHTK HOLDING LTD
SIF10 | FJ BENJAMIN
SIF15 | FLEXTECH HOLDG
SIG11 | GLOBAL TECHNOLOG
SI555 | GREEN WORLD
SIG18 | GRP PTE LTD
SIG33 | GUTHRIE GTS
SI526 | HG Metal Manufacturing
SIH55 | HOUR GLASS
SIH73 | HUP SENG HUAT
SII15 | ISETAN
SI581 | ITE ELECTRIC
SIJ11 | JACKS INT'L LTD
SIJ03 | JADASON ENTERPRISE
SIJ36 | JARDINE MAT US$
SIJ37 | JARDINE STR US$
SIK03 | KHONG GUAN FLOUR
SIK04 | KIAN ANN ENGRG
SIK22 | KIAN HO
SI578 | KS TECH
SI593 | LEE METAL
SIL17 | LION TECK CHIANG
SIM01 | METRO HOLDINGS
SIM07 | Blu Inc
SI5AC | NH CERAMICS
SIN09 | NOBLE GROUP LTD
SI543 | NOEL GIFTS
SI597 | NUCLEUS ELEC
SI584 | OAKWELL ENGRG
SIO08 | OSSIA INT'L
SIO23 | OSIM
SIP52 | Pan-United
SIP22 | PERTAMA HOLDGS
SIP29 | POPULAR HOLDGS
SIP02 | PSC CORP LTD
SIR02 | ROBINSON & CO
SIR05 | ROLY INTL
SIR04 | RoyalClic
SIS69 | SERIAL SYSTEM
SI594 | SIM SIAN CHOON
SI549 | SINCERE
SIS11 | SIN SOON HUAT
SI527 | StamfordTyre
SIT03 | Tat Hong
SIT21 | TRANSMARCO LTD
SIT19 | TRSVIEW
SIT16 | TSM RESOURCES
SIT09 | TT INT'L LTD
SIT08 | TYE SOON
SIU16 | ULTRO TECHNOLOG
SI5AN | UNIDUX
SI5BW | WESTECH
SIW12 | WILLAS ARRAY ELEC
SIA35 | WPG
SIC41 | Cortina


CONSTRUCTION
Symbol | Name
SI562 | BBR
SIC18 | Hiap Hoe
SIC29 | CHIP ENG SENG
SIC42Z | CSC HLDG LN05
SIE14 | ECON INTL
SI531 | ENERSAVE HLDGS
SI510 | HIAP-SE
SIH27 | HONG LAI HUAT GROUP
SIH06 | HOR KEW CORP
SIH24 | HUA KOK INT'L LTD
SIH19 | HWA HONG
SII11 | IPCO INT'L LTD
SI589 | IRE CORP
SIJ12 | JURONG ENGINEERG
SI554 | KING WAN CORP
SIK75 | KOH BROTHERS
SIL13 | L & M GROUP INV
SIL25 | LEE KIM TAH HLDG
SIL23 | LEONG HIN HLDG
SIL03 | LIAN BENG GROUP
SIL32 | LOW KENG HUAT
SIL18 | LKN-PRIMEFIELD LTD
SIL19 | LUM CHANG
SI587 | MAE ENGRING
SI525 | NYLECT TECH
SIP14 | PERMASTLISA PAC
SI516 | PRESS CRETE
SI583 | PROGEN HLDGS
SI563 | PSL HLDGS
SIR07 | ROTARY ENGRG LTD
SI566 | SEE HUP SENG
SI5AE | SHINING CORP
SIS05 | SIMLIAN
SIS13 | SP CORPORATION LIMITED
SI576 | STRIKE ENGINRG
SI577 | TEE INT'L
SI519 | TOPGLOB
SIP30 | UNIFIBER
SI551 | WEE POH HOLDINGS LTD
SIY02 | YONGNAM
SI5CF | OKP Holdings
SI5DL | KOON HOLDINGS LIMITED


FINANCE
Symbol | Name
SIA06 | Aberdeen
SIA48 | ABN AMRO
SIG38 | AGFCANGEFU
SIA39 | ASEAN200US
SIA13 | ASEANSUPRE
SIB08 | BMT 100
SIC08 | CENTRAL PROP LTD
SID05 | DBS BANK
SID14 | DBS Bk 6%
SID07 | DIAMONDS 10US$
SIG41 | G K GOH HOLDG
SIG07 | GREAT EAST. LIFE
SIS41 | HL Sp Fin
SIH34 | HOTUNG US$
SIH20 | h HSBC 400
SII49 | INTL FACTOR
SII21 | IS DJ USTECH 10US$
SII19 | IS MSCI SIN 100US$
SII17 | IS S&P 500 10US$
SIK01 | K1VENTURES LTD
SIK50 | KimEngOng
SIN06 | NIKKOYEN1K
SIN33 | NOMURAYEN1
SIO04 | OCBC
SIO03 | OUS
SIP15 | PACIFIC CENTURY
SIS68 | SPORE EXCHANGE
SIS35 | SING INVST & FIN
SIS49 | SPORE REINSUR
SIS27 | SPDRS10US
SIS67 | STI ETF 10
SIT33 | THAI PRIME US$
SIT55 | TRANSPAC INDUST
SIU07 | UNITED INT'L SEC
SIU11 | UOB
SIU10 | UOB KAY HIAN
SIU13 | UOI
SIY09 | YAMADAE200
SIO15 | OCBC 4.2% NCPS


HOTEL&RST
Symbol | Name
SI533 | ABR HLDGS
SIA34 | AMARA HLDGS
SIA09 | APOLLO
SIC24 | CITY E-SOL(2K) HK$
SI529 | Food Junc
SIG14 | GOODWOOD PARK
SIH14 | HIND HOTEL
SIH10 | Ho Msia
SIH11 | Ho Negara
SIH49 | Ho Plaza
SIH12 | Ho Royal
SII26 | INNO-PAC HOLDG
SIM04 | MANORI US$
SIO07 | OUE
SIR03 | RAFFLES HLDGS
SIS26 | SEAVIEW HOTEL
SIS07 | SHANG ASIA HK$
SIH07 | STAMFORD TYRE
SI596 | THAI VILLAGE HOLDINGS LTD
SI540 | TUNG LOK


MULTI-INDUSTRY
Symbol | Name
SIA01 | Acma Ltd
SIA08 | ALLIANCE TECH
SIA26 | ASIA FOOD&PRO
SIB16 | BIL INTL
SIG10 | GUANGZHOU INVEST
SIH02 | HAW PAR CORP LTD
SIH15 | HPL
SIH47 | Hutchison
SII06 | INTRACO LTD
SIK02 | KEPPEL CORP
SIN29 | New World
SIP10 | PRIMA LTD
SIS82 | SINGATRONICS
SIS20 | ST TRADING CO
SIS63 | ST ENGG
SIS90 | SWIREA500
SIT24 | TUAN SING HLDGS
SIU04 | UNITED ENGRS LTD
SIU05 | UNITED ENG PREF
SIU06 | UNITED IND CORP
SIW13W | WBL CORP LTD WT
SIW09 | WharfHK$


LOAN
Symbol | Name
SI5DBW | KLW HOLDINGS LIMITED W060626
SI5CMW | #SwingMediaW060213
SIS40Z | SA1%030326S11 10k
SIS93W | SinSoonH W07 1229
SIA37W | ACMA-W
SIA20W | AMTEK ENGRG W05
SIB06W | BONVESTS WT2002
SIB13W | BOUSTEAD WT2004
SIC40W | CHUAN SOON H W03
SIC25W | COMPACT W021025
SIC34W | CSC HLDG W05
SIE22W | EASTGATE W060701
SIF11B | FINLAYSON PENS04
SIG13W | GLOBAL TECH W02
SIG24W | GUL TECHNOLOGY WT
SIK18W | KIAN ANN ENG W05
SIL07Z | LTA 4.17%BOND 160510
SIL27Z | LTA 4.81%BOND 100609
SIM08W | MULTI-W
SIN20W | NETWORK FD WT05
SIN15W | NEWTOYO WT2004
SIS40W | SAN TEH WT 02
SIS32W | SEKSUN PREC WT04
SIS02W | SIA DB ECW02
SIS04W | SIA GS ECW02
SIS25W | SPORE LAND W05
SIS45U | SRI FUND
SIH25W | STAML-W
SIT29W | TELEDATA W2002
SIT22Z | TINJB11
SIU17W | UOL WT040612
SIW11W | WANT WANT WT04
SI5AXW | ASTIW04
SI5BUW | KING-W04
SI522W | SEE HUP SENG W05
SIH25W | STAMFORD TY WT
SI5AKW | STRKW06
SI5AYW | SUNLW06


MANUFACTURING
Symbol | Name
SIJ15 | JUKEN TECHNOLOGY LIMITED
SI5DC | RADIANCE ELECTRONICS LIMITED
SI5DD | MICRO-MECHANICS(HOLDINGS)LTD
SIF18 | FULL APEX(HOLDINGS)LIMITED
SIA13 | Allied Technologies Limited
SI5DA | BREADTALK GROUP LIMITED
SI5CXR | KLW HOLDINGS LTD R200
SIH14 | HONGGUO INTL HOLDINGS LIMITED
SIA04 | ASL MARINE HOLDINGS LTD
SIS91 | SHANGHAI ALLIED CEMENT LTD2000
SIS18 | ShanghaiAC 40HK$
SIC50 | CheungWoh
SIC20 | CerebosPac
SI5CG | Semitech Electronics
SIH22 | HONG LEONG ASIA LTD
SIA24 | ACE DYNAMICS LTD
SI520 | ADV SYS AUTO
SIA10 | AEM
SIA11 | AMTEK ENGRG LTD
SI5AU | AP OIL INTL LTD
SIA46 | APac Brew
SIA14 | ARMSTRONG INDUS
SIA12 | ASIA DEKOR US$
SI585 | ASIAMEDIC LTD
SI505 | ASIAN MICRO
SIA25 | ASA CERAMIC LTD
SI538 | ASJ HOLDGS
SI539 | Cirplus
SI575 | ASTI HLDGS LTD
SI598 | AVAPLAS LTD
SI560 | AZTECH SYS
SI568 | BAKER TECHNOLOGY
SIB18 | BENEF20
SIB09 | BEYONICS TECH
SIB01 | BRILLIANT MANUFA
SIB69 | BROADWAY
SIB03 | BRC ASIA LTD
SIC78 | CAM MECH LTD
SIC11 | CEI CONTRACTS MFG
SIC27 | CHARTER SEMICON
SIC10 | CHOSEN HLDGS LTD
SIC17 | CHUAN SOON HUAT
SIC19 | CLIPSAL IND LTD
SIC02 | COMPACT METAL
SI541 | CRAFT PRINT
SIC76 | CREATIVE TECH
SID04 | DATAPULSE TECH
SID03 | DEL MONTE PAC
SID02 | DOVECHEM TER
SIE04 | EAGLE BRAND HLDG
SI514 | EAS PUB LM
SIE05 | EASTGATE TECHNOL
SIE08 | EASTERN ASIA TECH
SIE16 | ELEC & ELTEK US
SIE23 | EUROPTR
SIE03 | EXCEL MACHINE
SIF16 | FRASER & NEAVE
SI559 | FALMAC
SIF21 | FASTECH SYNERGY
SIF09 | FIRST ENGRG
SIF25 | FirstEng A
SIF22 | FISCHER
SI572 | FLAIRIS TECH
SIF03 | FOOD EMPIRE
SIF13 | FU YU MFG LTD
SI508 | FUJI OFFSET
SIG03 | G&W GROUPS LTD
SIG46 | iGadjahUS$
SIG50 | GB HLDGS
SIG42 | GENERAL MAGNETIC
SIG01 | GES INT'L LTD
SIG06 | GIANT
SI542 | GIKEN SAKATA
SI536 | GOLDTRON LIMITED
SI550 | GOLDTRON LIMITED NCCPS 031126
SIG08 | GP BATTERY
SIG20 | GP INDUST LTD
SIG09 | GUL TECHNOLOGY
SIH29 | HAW PAR HLTHCARE
SI565 | HBM PRINT
SI532 | HESHE HLDGS
SI511 | HIAP MOH CORPN
SIH64 | HTL Int
SIH16 | HUAN HSIN HLDGS
SI518 | HO WAH GENTING INTERNATIONAL
SII09 | I-COMM TECH
SII05 | IDT HLDGS (S)
SI537 | INCHEM HLDGS INTL
SI591 | INNOVALUES
SI524 | INTER-ROLLER ENGINEERING LTD.
SII10 | IONICS EMS IWC
SII18 | IPC CORPN LTD
SI571 | IN'TL PRES COM
SI530 | JADE TECHNOLOG
SIJ13 | JK Yaming
SIJ04 | JurCem
SIJ09 | JURONG TECHNOLOGIES
SIK51 | p Kephi B
SIK14 | KINGBOARD COPPER
SI504 | KLW HLDGS
SI5BK | KODA
SIK20 | KONAMI Yen$1K
SI5BL | KYODO
SIK16 | KYOSHA HLDGS
SIL15 | L-Jacob
SIL05 | LAFE TECHNOLOGY
SIL04 | LANKOM
SIL10 | LHT HOLDINGS
SIL48 | LIANG HUAT ALUM
SIL08 | LION ASIA PAC
SIM14 | MAGNECOMP INTL
SIM12 | MARUWA
SI503 | MAYFRAN INT'L
SI546 | MEDTECS INTL
SIM02 | MEIBAN GROUP
SI582 | MENTOR MEDIA
SIM05 | MTQ CORPORATION LIMITED
SI5BM | MFS
SIM11 | MFG INTEG TECH
SIM03 | Miyoshi
SIM29 | MMI HOLDINGS LTD
SIM06 | MULTI CHEM
SIM20 | MURATA100Y
SIN12 | NAM LEE PRESS
SIN16 | NETWORK FOODS
SIN08 | NEWTOYO INT'L LT
SIN32 | NIPPECRAFT LTD
SI507 | NM HLDGS LTD
SI558 | NORELCO CENTRELINE HLDGS LTD
SI557 | NOVENA HLDG
SI5AL | OCULUS LTD
SI573 | OMNI MOLD
SIP11 | Pac Andes
SI509 | PAKARA TECH
SI523 | PAN PAC MEDIA
SIP06 | PCATECH
SIP19 | PCI LTD
SIP04 | PENTEX-S CIRCUIT
SI534 | PENTON
SIP05 | PEOPLES FOOD
SIP12 | POWERMATIC DATA
SIP07 | PNE IND. LTD
SI5BS | PNEMIC
SIP59 | Pokka Corp
SIQ01 | QAF LTD
SIR10 | ROTOL LTD
SIS46 | SAN TEH
SI580 | SANTAK
SIS75 | SEATOWN CORP LTD
SIS03 | SEKSUN PRECISION
SIS51 | SEMBMAR
SIS22 | Sing Food
SIS86 | SINGAMAS HK$
SIS77 | SINGLU
SIS16 | SMB UNITED LTD
SIS81 | SNP CORP
SI564 | SPINDEX
SIS99 | SPORE PETROL. CO
SIS37 | SPH
SIS31 | SPH 100
SIS44 | SSANGYON CEMENT
SI5BA | STARTEC
SIS24 | ST ASSEMBLY TEST
SIS43 | SM SUMMIT HLDGS
SI5AI | SUNLIGHT GROUP
SIS71 | SUNRIGHT LTD
SIS34 | SUNWAY INTL HLDG
SIS10 | SUPER COFFEEMIX
SIS47 | SUPERIOR PACK
SIS57 | SURFACE MOUNT TECH
SI5BQ | SWING
SI500 | TAISIN ELECTR
SIT17 | TASTYFOOD HLDGS
SIT12 | TATSENG
SIT15 | TANCHONG INL HK
SI515 | TEAMSPHERE LTD
SI561 | TECKWAH INDUSTRIAL CORP LTD
SIT14 | TIANJIN US$
SI553 | TOTAL_A
SIT18 | TPV HLDGS
SI570 | TRANSIT MIXED
SIT13 | TRI-M TECH
SIT26 | TSITWIN
SI521 | TWINWOO ENGRG
SIU01 | UNIFOOD
SIU24 | UNISTEEL TECH
SIU09 | UNITED P & P
SIV03 | VENTURE MFG. LTD
SI535 | VIBROPOWER
SI569 | VICPLAS INT'L
SI5BI | VIKAY IND
SIW03 | WAH SHING INTL
SIW08 | WANT WANT US$
SIW02 | WELLNET HLDGS
SI502 | WEPCO500
SIY18 | rYageoG200
SIY03 | YEO HIAP SENG
SIZ01 | ZAGRO ASIA
SIN17 | NeraElec
SIC50R | Chartered R
SIC52R | Chartered R800
SI5CJ | Hitchins
SI5CKR | SwingMed
SI5CLR | SwingM R
SIO05 | Ocean Sky


PROPERTIES
Symbol | Name
SIC25U | CAPITAMALL TRUST 100
SIA17U | ASCENDAS REAL ESTATE INV TRUST
SIA16 | ALLGREEN PROPERT
SIA07 | ASCOTT LTD
SIA18 | AUSTLANDA$
SIA05 | AV JENNINGS A$
SIB28 | BONVESTS HOLDING
SIB11 | Bukit Sem
SIC31 | CAPITAL LAND LTD
SIC05 | CHEM IND(FE) LTD
SIC48 | CheungKong
SIC09 | CITY DEV LTD
SID09 | DRAGON LAND US$
SIF17 | Guocoland
SIF12 | GuocolandNCCP
SIH78 | HK LAND(RF) US$
SIH13 | HO BEE INVEST
SIH30 | HONG FOK CORP
SIH46 | HysanHK$
SIK17 | KEPPEL LAND
SIL38 | L.C. DEVELOPMENT
SIM35 | MARCO POLO
SIM25 | MCL LAND
SIO10 | ORCHARD PARADE
SIS72 | SC GLOBAL DEV
SIS30 | SPORE LAND
SIH09 | TARGET
SIU14 | UOL
SIW05 | WING TAI HOLDGS


SERVICE
Symbol | Name
SI5DE | ECO WATER LIMITED
SI5CY | ESMART HOLDINGS LIMITED
SI5CT | ECOWISE HOLDINGS LIMITED
SI5CS | AUSTON INTERNATIONAL GROUP LTD
SI5CQ | Technics
SIA27 | ACCORD CUSTOMER CARE SOLN LTD
SI5CP | AXIS SYSTEMS HOLDINGS LIMITED
SI5CO | JK TECHNOLOGY GROUP LIMITED
SIM22 | MULTIVISION INTEL SURV LTD
SI5CH | DMX TECHNOLOGIES GROUP LTD.
SI592 | ECON HEALTHCARE LTD.
SIA31 | ADDVALUE TECHNOL
SIA33 | ADROIT INNOVATION
SI5AM | ASIATRAVEL.COM
SIA50 | Aspnetcen
SIB10 | BOARDROOM LTD
SIB04 | BOUSTEAD SPORE
SI501 | CATHAY ORGAN
SIC26 | CM TELECOM INTL
SI567 | COLEX HLDGS
SIC12 | COLORLAND ANIMATION
SIC57 | CSA HOLDINGS
SI544 | CSE GLOBAL LTD
SI5BB | CYBER V
SIC16 | CYTECH
SID06 | DATACRFTUS
SI5BT | DAYEN
SIE18 | ECS
SI5AJ | EI-NETS LTD
SIE13 | ELLIPSIZ LTD
SIE15 | ENG WAH ORG LTD
SIE01 | EZYHEALTH ASIA PAC
SIF07 | FDS NETWORKS GROUP
SIF02 | FRONTLINE TECH
SIG16 | GEN INT
SIG02 | GENEMEDIX PLC
SIG05 | GOODPACK SYS
SIH28 | HERSING CORP
SI588 | HMI HLDGS LTD
SIH23 | HORIZON COM.
SI600 | Hyflux
SII03 | Informtion
SI517 | INTEGRA 2000 LTD
SII16 | ISOFTEL
SII14 | ITechGrp
SIK11 | KEPPEL TEL & TPT
SI5BH | LANTRO
SIM09 | MEDIARING COM
SI556 | MEDIASTREAM
SIN01 | NERA TELECOMM
SI547 | NOBEL DES HLDG
SI5AG | NEW WAVE TECH
SIN07 | NORTH 22 TECH US$
SIP27 | PARKWAY LAB
SI552 | QIAN HU CORPORATON LIMITED
SI5BP | RafflesLa
SIR01 | RAFFLESMG
SI5AH | REED GROUP HLDGS
SIS58 | SAT SERVICES
SIS59 | SIA ENGRG LTD
SIS33 | SPORE COMP SYS
SIS73 | STRATECH SYS
SIS48 | SUPERBOWL
SIT28 | TELEDATA
SI586 | TMC INT'L
SI574 | TPA STRATEGIC
SI5AB | TREK 2000 INT'L
SIV01 | VICOM LTD
SIW14 | JAPAN ASIA LIMITED
SI5CU | HARTFORD HOLDINGS LIMITED
SIS14 | SINOMEM TECHNOLOGY LIMITED


TSC
Symbol | Name
SIC56 | COSCO INVESTMENT (S) LTD A
SIC13 | CH OFFSHORE LTD
SIA21 | AIROCEAN GROUP
SIC37 | CHINA TOll B&R
SIC33 | CHUAN HUP HOLDGS
SIC75 | COMFORT
SIC21 | Cosco Inv
SIC28 | COSCO InvR
SIC14 | CWT DISTR
SID08 | DELGRO CORP 500
SIE12 | EASYCALL INT'L LTD
SIE06 | ENG KONG
SIF01 | Frt Links
SIH48 | HK Tel400
SIJ10 | JAYA HOLDINGS
SIL26 | LABROY MARINE
SIL02 | LINKSIS
SIN03 | NEPTUNE ORIENT
SIO24 | OSPREY MAR RCCPS
SIP13 | PENGUIN BOAT
SIP01 | POH TIONG CHOON
SIS56 | SAMUDERA
SIS61 | SBSTran500
SIS66 | SEMB LOG
SIS52 | SEMBWANG KIM
SIS12 | SINGTEL
SIS06 | SINGTEL 10
SIS15 | SINGTEL 100
SIS55 | SPORE AIRLINES
SIS70 | SIA 200
SIS53 | SMRT CORP LTD
SIS19 | SPORE SHIPPING CORP LTD
SIS21 | STAR CRUISE US$
SIT05 | TAC200US$
SIT06 | TIONG WOON CORP
SI595 | GKE Int


OTHER
Symbol | Name
SI512 | WEARNES INTERNATIONAL
SI5CDW | VICPLAS INT'L LTD W040709
SIL08 | LIONAPAC
SI513 | GREATRONIC LIMITED
SII04 | I-ONE
SIV06 | Viz Branz
SIR09 | RINKER GROUP LIMITED
SIF19Z | Flextech u071023
SI5BRW | StamfordTyre W070220
SIC52 | ComforDelGro
SI711B | SA0.95%030120S30
SIA03 | ASIA POWER CORP
SI590 | GMG GLOBL US$(s)
SIG17 | GOLDEN AGRI-RES
SII13 | Inch Ken
SII02 | Inch Ken
SIO02 | Over&Gene
SIA32 | AYALA INT'L HLDGS
SI018 | BT SEMBAWANG EST
SIC22 | CHINA EVERBRIGHT
SIC06 | CSC HOLDING
SIC07 | CYCLE & CARRIAGE
SIN02 | NAT IRON & STEEL
SIP03 | PACIFIC ANDES
SIP09 | PORTEK
SIS23 | SINGAPURA BLDGS
SIT20 | TTL HOLDINGS
SIW01 | WEARNE BROS LTD
SI5BJW | PANPACW
SI5AD | PK TECH INT'L
SI5BS | PNEMIC
SI5CE | FUTURISTIC IMAGE BUILDER LTD
SIC49 | Citiraya Industry
SIE20 | Easyknit 200 HK$
SIP03W | PNE Ind W050828
SIS64Z | SA0.7%021128S6 10k
SIS85Z | SA1%030326S18 10k
SI6GDB | SA1.11%021218S3
SI579 | TR NETWORKS LIMITED
SIM16 | M1
SIF24 | GUOCOLANDNCCPS051129
SI6GG | SAN3BS8
SIW17 | WMC
SI6GIB | SAN3CS28
SI5CI | RAFFLES LASALLE LTD
SIS36 | SemCorp
SI5CB | Darco
SIC38U | CapitalMall
SIM03 | Miyoshi
SI5DJ | INTERRA RESOURCES LIMITED


SNSX Futures
Symbol | Name
SEDH4 | Euro $ 03/04
SEDM4 | Euro $ 06/04
SEDU4 | Euro $ 09/04
SEDV4 | Euro $ 10/04
SEDX4 | Euro $ 11/04
SEDZ4 | Euro $ 12/04
SEDF3 | Euro $ 01/03
SEDF3 | Euro $ 02/03
SEDH3 | Euro $ 03/03
SEDM3 | Euro $ 06/03
SEDU3 | Euro $ 09/03
SEDZ3 | Euro $ 12/03
SEDH6 | Euro $ 03/06
SEDM6 | Euro $ 06/06
SEDU6 | Euro $ 09/06
SEDZ6 | Euro $ 12/06
SEDH5 | Euro $ 03/05
SEDM5 | Euro $ 06/05
SEDU5 | Euro $ 09/05
SEDZ5 | Euro $ 12/05
SEDH7 | Euro $ 03/07
SEDM7 | Euro $ 06/07
SEDU7 | Euro $ 09/07
SEDZ7 | Euro $ 12/07
SEYH4 | Euroyen 03/04
SEYM4 | Euroyen 06/04
SEYU4 | Euroyen 09/04
SEYZ4 | Euroyen 12/04
SEYH3 | Euroyen 03/03
SEYM3 | Euroyen 06/03
SEYU3 | Euroyen 09/03
SEYZ3 | Euroyen 12/03
SNI | NIKKEI 225 SPOT IDX
SNIH3 | Nikkei 225 03
SNIM3 | Nikkei 225 06
SNIU3 | Nikkei 225 09
SNIZ3 | Nikkei 225 12
.SN3 | Nikkei 300 SPOT IDX
SN3H3 | Nikkei 300 03
SN3M3 | Nikkei 300 06
SN3U3 | Nikkei 300 06
SN3Z3 | Nikkei 300 12
SELH3 | Euroyen Libor 03
SELM3 | Euroyen Libor 06
SELU3 | Euroyen Libor 09
SELZ3 | Euroyen Libor 12
MHKF3 | HK INDEX01
MHKG3 | HK INDEX02
MHKH3 | HK INDEX03
MHKJ3 | HK INDEX04
MHKK3 | HK INDEX05
MHKM3 | HK INDEX06
MHKN3 | HK INDEX07
MHKQ3 | HK INDEX08
MHKU3 | HK INDEX09
MHKV3 | HK INDEX10
MHKX3 | HK INDEX11
MHKZ3 | HK INDEX12
MHK | HK INDEX
SINX | S&P Nifty SPOT IDX
SINH4 | S&P Nifty IDX 03/04
SINM4 | S&P Nifty IDX 06/04
SINU4 | S&P Nifty IDX 09/04
SINZ4 | S&P Nifty IDX 12/04
SINH3 | S&P Nifty IDX 03/03
SINM3 | S&P Nifty IDX 06/03
SINU3 | S&P Nifty IDX 09/03
SINZ3 | S&P Nifty IDX 12/03
SJBH4 | Mi-10 JPY Bond 03/04
SJBM4 | Mi-10 JPY Bond 06/04
SJBU4 | Mi-10 JPY Bond 09/04
SJBZ4 | Mi-10 JPY Bond 12/04
SJBH3 | Mi-10 JPY Bond 03/03
SJBM3 | Mi-10 JPY Bond 06/03
SJBU3 | Mi-10 JPY Bond 09/03
SJBZ3 | Mi-10 JPY Bond 12/03
MSCIF3 | MSCI S'pore Index 01
MSCIG3 | MSCI S'pore Index 02
MSCIH3 | MSCI S'pore Index 03
MSCIJ3 | MSCI S'pore Index 04
MSCIK3 | MSCI S'pore Index 05
MSCIM3 | MSCI S'pore Index 06
MSCIN3 | MSCI S'pore Index 07
MSCIQ3 | MSCI S'pore Index 08
MSCIU3 | MSCI S'pore Index 09
MSCIV3 | MSCI S'pore Index 10
MSCIX3 | MSCI S'pore Index 11
MSCIZ3 | MSCI S'pore Index 11
MSCI | MSCI S'pore SPOT IDX
MSG | MSCI
STGF3 | Straits Times IDX 01
STGG3 | Straits Times IDX 02
STGH3 | Straits Times IDX 03
STGJ3 | Straits Times IDX 04
STGK3 | Straits Times IDX 05
STGM3 | Straits Times IDX 06
STGN3 | Straits Times IDX 07
STGQ3 | Straits Times IDX 08
STGU3 | Straits Times IDX 09
STGV3 | Straits Times IDX 10
STGX3 | Straits Times IDX 11
STGZ3 | Straits Times IDX 12
STG | Straits Times IDX
STWF3 | MSCI TW Index 01
STWG3 | MSCI TW Index 02
STWH3 | MSCI TW Index 03
STWJ3 | MSCI TW Index 04
STWK3 | MSCI TW Index 05
STWM3 | MSCI TW Index 06
STWN3 | MSCI TW Index 07
STWQ3 | MSCI TW Index 08
STWU3 | MSCI TW Index 09
STWV3 | MSCI TW Index 10
STWX3 | MSCI TW Index 11
STWZ3 | MSCI TW Index 12
STW | MSCI Taiwan SPOT IDX
MTW | MSCI Taiwan SPOT IDX
SSDF3 | Sg Dollar InteRate01
SSDG3 | Sg Dollar InteRate02
SSDH3 | Sg Dollar InteRate03
SSDJ3 | Sg Dollar InteRate04
SSDK3 | Sg Dollar InteRate05
SSDM3 | Sg Dollar InteRate06
SSDN3 | Sg Dollar InteRate07
SSDQ3 | Sg Dollar InteRate08
SSDU3 | Sg Dollar InteRate09
SSDV3 | Sg Dollar InteRate10
SSDX3 | Sg Dollar InteRate11
SSDZ3 | Sg Dollar InteRate12
SJGH3 | 10YMini JpGovBond 03
SJGM3 | 10YMini JpGovBond 06
SJGU3 | 10YMini JpGovBond 09
SJGZ3 | 10YMini JpGovBond 12
SSBH3 | 5Y Sg Gov Bond 03
SSBM3 | 5Y Sg Gov Bond 06
SSBU3 | 5Y Sg Gov Bond 09
SSBZ3 | 5Y Sg Gov Bond 12
SN1H3 | (E) Nikkei 225 03
SN1H3 | (E) Nikkei 225 06
SN1U3 | (E) Nikkei 225 09
SN1Z3 | (E) Nikkei 225 12
ST1F3 | MSCI (E)TW IDX 01
ST1G3 | MSCI (E)TW IDX 02
ST1H3 | MSCI (E)TW IDX 03
ST1J3 | MSCI (E)TW IDX 04
ST1K3 | MSCI (E)TW IDX 05
ST1M3 | MSCI (E)TW IDX 06
ST1N3 | MSCI (E)TW IDX 07
ST1Q3 | MSCI (E)TW IDX 08
ST1U3 | MSCI (E)TW IDX 09
ST1V3 | MSCI (E)TW IDX 10
ST1X3 | MSCI (E)TW IDX 11
ST1Z3 | MSCI (E)TW IDX 12
SJP | MSCI JAPAN INDEX
SJPH3 | MSCI JAPAN INDEX 03
SJPM3 | MSCI JAPAN INDEX 06
SJPU3 | MSCI JAPAN INDEX 09
SJPZ3 | MSCI JAPAN INDEX 12
SMEF3 | MECOil 01
SMEF3 | MECOil 02
SMEH3 | MECOil 03
SMEJ3 | MECOil 04
SMEK3 | MECOil 05
SMEM3 | MECOil 06
SMEN3 | MECOil 07
SMEQ3 | MECOil 08
SMEU3 | MECOil 09
SMEV3 | MECOil 10
SMEX3 | MECOil 11
SMEZ3 | MECOil 12
SMKF3 | B-MECOil 01
SMKG3 | B-MECOil 02
SMKH3 | B-MECOil 03
SMKJ3 | B-MECOil 04
SMKK3 | B-MECOil 05
SMKM3 | B-MECOil 06
SMKN3 | B-MECOil 07
SMKQ3 | B-MECOil 08
SMKU3 | B-MECOil 09
SMKV3 | B-MECOil 10
SMKX3 | B-MECOil 11
SMKZ3 | B-MECOil 12


CONSTRUCTION-MAINBOARD
Symbol | Name
K8591 | CREST BUILDER HOLDINGS BHD
K7323 | KEN HOLDINGS BHD
K5063 | ISYODA CORPORATION BHD
K5030 | RANHILL BERHAD
K4901 | NAM FATT CORPORATION BHD
K9571 | MITRAJAYA HOLDINGS BHD
K5169 | HO HUP CONSTRUCTION COMPANY BHD
K5006 | MERGE ENERGY BHD
K6777 | SUNWAY CONSTRUCTION BHD
K5789 | INSTANGREEN CORPORATION BHD
K3336 | IJM CORPORATION BHD
K8761 | BREM HOLDINGS BHD
K4073 | PILECON ENGINEERING BHD
K3697 | ABRAR CORPORATION BHD
K3166 | GENERAL CORPORATION BHD
K5932 | BINA PURI HOLDINGS BHD
K1775 | RENONG BHD
K5398 | GAMUDA BHD
K8168 | ACTACORP HOLDINGS BHD
K9032 | MTD CAPITAL BHD
K9598 | PINTARAS JAYA BHD
K9679 | WCT ENGINEERING BHD
K7706 | LOH & LOH CORPORATION BHD
K4677 | YTL CORPORATION BHD
K5541 | ROAD BUILDER (M) HOLDINGS BHD
K4138 | PROMET BHD
K5746 | PROJEK PENYELENGGARAAN LEBUHRAYA BHD
K5207 | SIAH BROTHERS CORPORATION BHD
K8877 | EKOVEST BHD
K4855 | INTRIA BHD
K6238 | HOCK SENG LEE BHD
K5703 | MUHIBBAH ENGINEERING (M) BHD
K7072 | SUREMAX GROUP BHD
K4308 | SUNWAY HOLDINGS BHD
K8834 | IREKA CORPORATION BHD
K5054 | TRC


CONSUMER-MAINBOARD
Symbol | Name
K7119 | DEGEM BHD
K5066 | NTPM HOLDINGS BHD
K5058 | HYTEX INTEGRATED BHD
K2658 | AJINOMOTO (M) BHD
K6432 | APOLLO FOOD HOLDINGS BHD
K7129 | ASIA FILE CORPORATION BHD
K4162 | BRITISH AMERICAN TOBACCO (M) BHD
K2836 | CARLSBERG BREWERY MALAYSIA BHD
K6343 | HUA JOO SENG ENTERPRISE BHD
K5024 | HUP SENG INDUSTRIES BHD
K4316 | SIN HENG CHAN (MALAYA) BHD
K5649 | GOLDEN PHAROS BHD
K4995 | TAI WAH GARMENTS MANUFACTURING BHD
K3255 | GUINNESS ANCHOR BHD
K8931 | JERASIA CAPITAL BHD
K8532 | JOHN MASTER INDUSTRIES BHD
K2615 | JT INTERNATIONAL BHD
K5304 | PERUSAHAAN OTOMOBIL NASIONAL BHD
K4251 | I-BERHAD
K4294 | SETRON (M) BHD
K1805 | FA PENINSULAR BHD
K3093 | FFM BHD (FEDERAL FLOUR MILLS BHD )
K2763 | REKAPACIFIC BHD
K3301 | HONG LEONG INDUSTRIES BHD
K4642 | YEO HIAP SENG (M) BHD
K5282 | MAMEE-DOUBLE DECKER (M) BHD
K5142 | PERDANA INDUSTRI HOLDINGS BHD
K4405 | TAN CHONG MOTOR HOLDINGS BHD
K4995F | TAI WAH GARMENTS MANUFACTURING BHD - Ordinary share with Foreign ownership
K3689 | FRASER & NEAVE HOLDINGS BHD
K4421 | TRADEWINDS (M) BHD
K3719 | MATSUSHITA ELECTRIC CO (M) BHD
K4006 | ORIENTAL HOLDINGS BHD
K4588 | UMW HOLDINGS BHD
K3514 | MARCO HOLDINGS BHD
K2976 | DNP HOLDINGS BHD
K9172 | FORMOSA PROSONIC INDUSTRIES BHD
K4707 | NESTLE (M) BHD
K3921 | MWE HOLDINGS BHD
K5886 | MINTYE INDUSTRIES BHD
K5017 | NIKKO ELECTRONICS BHD
K2925 | CYCLE & CARRIAGE BINTANG BHD
K2895 | PUTERA CAPITAL BHD
K3026 | DUTCH LADY MILK INDUSTRIES BHD
K4014 | O.Y.L. INDUSTRIES BHD
K2232 | KELANAMAS INDUSTRIES BHD
K6203 | KHEE SAN BHD
K5584 | YEE LEE CORPORATION BHD
K3662 | MALAYAN FLOUR MILLS BHD
K6068 | PCCS GROUP BHD
K5894 | KIG GLASS INDUSTRIAL BHD
K4065 | PPB GROUP BHD
K4839 | LEONG HUP HOLDINGS BHD
K2887 | LION DIVERSIFIED HOLDINGS BHD
K6092 | DAI HWA HOLDINGS (M) BHD
K9229 | UNZA HOLDINGS BHD
K4812 | COSWAY CORPORATION BHD
K7060 | NEW HOONG FATT HOLDINGS BHD
K7006 | LATITUDE TREE HOLDINGS BHD
K7030 | KENMARK INDUSTRIAL CO. (M) BHD
K6025 | NEXNEWS BERHAD
K5039 | BENANG HOLDINGS BERHAD
K5606 | GOLD IS BERHAD


FINANCE-MAINBOARD
Symbol | Name
K6491 | KUMPULAN FIMA BHD
K5266 | EON CAPITAL BHD
K6521 | SURIA CAPITAL HOLDINGS BHD
K1228 | MBf CAPITAL BHD
K1295 | PUBLIC BANK BHD
K4782F | PACIFICMAS BERHAD FOREIGN
K1201 | MALAYSIAN GENERAL INVESTMENT CORPORATION BHD
K5274 | HLG CAPITAL BHD
K1015 | AMMB HOLDINGS BHD
K5363F | PUBLIC FINANCE BHD - Ordinary share with Foreign ownership
K6181 | GADEK CAPITAL BHD
K5088 | APEX EQUITY HOLDINGS BHD
K1236 | MBf HOLDINGS BHD
K5185 | AFFIN HOLDINGS BHD
K1198 | MAA HOLDINGS BHD
K4782 | PACIFICMAS BERHAD
K1171 | MALAYSIA BUILDING SOCIETY BHD
K4871 | PAN MALAYSIA CAPITAL BHD
K1058 | JOHN HANCOCK LIFE INSURANCE (M) BHD
K1139 | KILLINGHALL (M) BHD
K1309 | RASHID HUSSAIN BHD
K2488 | MALAYSIAN PLANTATIONS BHD
K8508 | KUALA LUMPUR CITY CORPORATION BHD
K6459 | MALAYSIAN NATIONAL REINSURANCE BHD
K5312 | ARAB-MALAYSIAN FINANCE BHD
K1082 | HONG LEONG CREDIT BHD
K5002F | HHB HOLDINGS BERHAD-FOREIGN
K4499 | BERJAYA CAPITAL BHD
K6513 | PICA (M) CORPORATION BHD
K5819 | HONG LEONG BANK BHD
K5258 | BIMB HOLDINGS BHD
K1252 | PANGLOBAL BHD
K1155 | MALAYAN BANKING BHD
K4898 | TA ENTERPRISE BHD
K5762 | ADVANCE SYNERGY CAPITAL BHD
K1066 | RHB CAPITAL BHD
K1295F | PUBLIC BANK BHD - Ordinary Share with Foreign ownership
K5053 | OSK HOLDINGS BHD
K1333F | SOUTHERN BANK BHD - Ordinary share with Foreign Ownership
K8621 | LPI CAPITAL BHD
K5096 | KAF-SEAGROATT & CAMPBELL BHD
K5045 | OMEGA HOLDINGS BHD
K2585 | ARAB-MALAYSIAN CORPORATION BHD
K3379 | INSAS BHD
K5363 | PUBLIC FINANCE BHD
K1333 | SOUTHERN BANK BHD
K2275 | MNI HOLDINGS BHD
K5525 | MALAYSIAN INDUSTRIAL DEVELOPMENT FINANCE BHD
K6394 | JERNEH ASIA BHD
K4979 | BAN HIN LEE BANK BHD
K2852 | CAHYA MATA SARAWAK BHD
K1023 | COMMERCE ASSET-HOLDING BHD
K1163 | MALAYSIA BRITISH ASSURANCE BHD
K5002 | HHB HOLDINGS BERHAD
K4936 | MALPAC HOLDINGS BHD
K6467 | ACF HOLDINGS BHD
K1287 | PAN MALAYSIA HLDG BHD
K1112 | IDRIS HYDRAULIC (M) BHD
K6688 | HWANG-DBS (M) BHD
K5312F | ARAB-MALAYSIAN FINANCE BHD - Ordinary share with Foreign ownership
K6009 | PACIFIC & ORIENT BHD
K2704 | UNIPHOENIX CORPORATION BHD
K6831 | UTAMA BANKING GROUP BHD
K6139 | SYARIKAT TAKAFUL MALAYSIA BHD
K6483 | K & N KENANGA HOLDINGS BHD


IND-PROD-MAINBOARD
Symbol | Name
K7135 | BSA INTERNATIONAL BHD
K5065 | ORNAPAPER BHD
K7020 | YUNG KONG GALVANISING INDUSTRIES BHD
K7101 | MEGAN MEDIA HOLDINGS BHD
K5060 | KINSTEEL BHD
K5487 | CHG INDUSTRIES BHD
K6556 | ANN JOO RESOURCES BHD
K4758 | ANCOM BHD
K2917 | CONSTRUCTION AND SUPPLIES HOUSE BHD
K6297 | BOX-PAK (M) BHD
K2682 | AMALGAMATED INDUSTRIAL STEEL BHD
K2747 | AOKAM PERDANA BHD
K2992 | DMIB BHD
K3042 | ESSO MALAYSIA BHD
K5797 | CHOO BEE METAL INDUSTRIES BHD
K2828 | C.I. HOLDINGS BHD
K1619 | DRB-HICOM BHD
K5000 | HUME CEMBOARD BHD
K2712 | AMSTEEL CORPORATION BHD
K3247 | GRAND UNITED HOLDINGS BHD
K6505 | DELLOYD VENTURES BHD
K6211 | KIA LIM BHD
K2674 | ALUMINIUM COMPANY OF MALAYSIA BHD
K4383 | JAYA TIASA HOLDINGS BHD
K5371 | KIM HIN INDUSTRY BHD
K3298 | HEXZA CORP BHD
K2755 | FCW HOLDINGS BHD
K2984 | FACB INDUSTRIES INCORPOORATED BHD
K5479 | APL INDUSTRIES BHD
K5495 | JOHAN CERAMICS BHD
K9601 | HO WAH GENTING BHD
K6829 | INDUSTRIAL CONCRETE PRODUCTS BHD
K3522 | KIAN JOO CAN FACTORY BHD
K5015 | APM AUTOMOTIVE HOLDING BHD
K2151 | KRAMAT TIN DREDGING BHD
K3751 | CAMERLIN GROUP BHD
K6076 | ENCORP BHD
K5924 | ACP INDUSTRIES BHD
K2879 | CHEMICAL COMPANY OF MALAYSIA BHD
K5007 | CHIN WELL HOLDINGS BERHAD
K1481 | ADVANCE SYNERGY BHD
K2135 | GOPENG BHD
K3611 | GOH BAN HUAT BHD
K3328 | HUME INDUSTRIES (M) BHD
K2844 | CEMENT INDUSTRIES OF MALAYSIA BHD
K5657 | AMALGAMATED CONTAINERS BHD
K3476 | KECK SENG (M) BHD
K5010 | TONG HERR RESOURCES BERHAD
K4731 | SCIENTEX INCORPORATED BHD
K5436 | PERUSAHAAN SADUR TIMAH MALAYSIA (PERSTIMA) BHD
K4081 | PAN MALAYSIA CORPORATION BHD
K4944 | NYLEX (M) BHD
K4235 | LION INDUSTRIES CORPORATION BHD
K5134 | SOUTHERN ACIDS (M) BHD
K4723 | WING TIEK HOLDINGS BHD
K9504 | LINEAR CORPORATION BHD
K6475 | RAMATEX BHD
K4537 | UAC BHD
K5576 | MINHO (M) BHD
K5012 | TA ANN HOLDING BERHAD
K5022 | PAOS HOLDINGS BHD
K7014 | YLI HOLDINGS BHD
K3727 | MALAYAWATA STEEL BHD
K4324 | SHELL REFINING CO (F.O.M.) BHD
K3891 | MALAYAN UNITED INDUSTRIES BHD
K4529 | LEADER UNIVERSAL HOLDINGS BHD
K3832 | MALAYSIAN OXYGEN BHD
K6106 | SINDORA BHD
K8737 | YTL CEMENT BHD
K7846 | POLYMATE HOLDINGS BHD
K6637 | PNE PCB BHD
K6378 | TEKALA CORPORATION BHD
K6033 | PETRONAS GAS BHD
K3883 | MUDA HOLDINGS BHD
K4243 | WTK HOLDINGS BHD
K5037 | PAN PACIFIC ASIA BHD
K5001 | MIECO CHIPBOARD BHD
K6904 | SUBUR TIASA HOLDINGS BHD
K6734 | PARACORP BHD
K4448 | TASEK CORPORATION BHD
K2062 | TONGKAH HOLDINGS BHD
K4286 | SEAL INCORPORATED BHD
K5665 | SOUTHERN STEEL BHD
K8516 | RNC CORPORATION BHD
K3778 | MARUICHI MALAYSIA STEEL TUBE BHD
K5009 | WHITE HORSE BERHAD
K8257 | TENGGARA OIL BHD
K8001 | MOL.COM BHD
K5916 | MALAYSIA SMELTING CORPORATION BHD
K4448P | TASEK CORPORATION BHD - First Preference Share
K5428 | WEMBLEY INDUSTRIES HOLDINGS BHD
K6149 | METROD (M) BHD
K5025 | NWP HOLDINGS BHD
K6262 | SINORA INDUSTRIES BHD
K9059 | TSH RESOURCES BHD
K4049 | PALMCO HOLDINGS BHD
K8133 | PSC INDUSTRIES BHD
K4472 | TRACTORS MALAYSIA HOLDINGS BHD
K8362 | KYM HOLDINGS BHD
K6963 | V.S INDUSTRY BHD
K3794 | LAFARGE MALAYAN CEMENT BHD
K5223 | MENTIGA CORPORATION BHD
K4359 | SITT TATT BHD
K9326 | LB ALUMINIUM BHD
K2011 | LINGUI DEVELOPMENT BHD
K4022 | WIJAYA BARU GLOBAL BHD
K4766 | WESTMONT INDUSTRIES BHD
K5835 | SUNWAY BUILDING TECHNOLOGY BHD
K8869 | PRESS METAL BHD
K6653 | KRIS COMPONENTS BHD
K7013 | EOX GROUP BHD
K9016 | EKSONS CORPORATION BHD
K7528 | DKLS INDUSTRIES BERHAD
K7100 | UCHI TECHNOLOGIES BHD
K0021 | GHL SYSTEMS BHD
K4359PA | SITTA TATT BHD-KPS


IPC-MAINBOARD
Symbol | Name
K5067 | KL INFRASTRUCTURE GROUP BHD
K5517 | SHANGRI-LA HOTELS (M) BHD
K1643 | LANDMARKS BHD
K6408 | SAUJANA CONSOLIDATED BHD
K1368 | FABER GROUP BHD
K5592 | GRAND CENTRAL ENTERPRISES BHD
K6742 | YTL POWER INTERNATIONAL BHD
K6645 | LINGKARAN TRANS KOTA HOLDINGS BHD
K6947 | DIGI.COM BHD
K6807 | PUNCAK NIAGA HOLDINGS BHD
K5031 | TIME dotCOM BERHAD


MINING-MAINBOARD
Symbol | Name
K2283 | TRONOH MINES MALAYSIA BHD
K2186 | KUCHAI DEVELOPMENT BHD
K2968 | GOLDEN PLUS HOLDINGS BHD


PLANTATION-MAINBOARD
Symbol | Name
K5069 | BLD PLANTATION BHD
K6572 | KWANTAS CORPORATION BHD
K2089 | UNITED PLANTATIONS BHD
K6335 | PLANTATION & DEVELOPMENT (M) BHD
K2046 | SCB DEVELOPMENT BERHAD
K5851 | LADANG PERBADANAN FIMA BHD
K5193 | KURNIA SETIA BHD
K3263 | GULA PERAK BHD
K5126 | SARAWAK OIL PALMS BHD
K2607 | INCH KENNETH KAJANG RUBBER P.L.C.
K1899 | BATU KAWAN BHD
K2321 | BUKIT KATIL RESOURCES BHD
K5019 | UNICO-DESA PLANTATIONS BHD
K2038 | NEGRI SEMBILAN OIL PALMS BHD
K5026 | MHC PLANTATIONS BHD
K2402 | HIGHLANDS & LOWLANDS BHD
K2518 | MENTAKAB RUBBER CO (M) BHD
K2372 | GLENEALY PLANTATIONS (M) BHD
K2445 | KUALA LUMPUR KEPONG BHD
K8109 | TH GROUP BHD
K1953 | GOLDEN HOPE PLANTATIONS BHD
K1996 | KRETAM HOLDINGS BHD
K1929 | CHIN TECK PLANTATIONS BHD
K6823 | PPB OIL PALMS BHD
K3972 | THE NORTH BORNEO CORPORATION BHD
K5029 | FAR EAST HOLDINGS BHD
K2054 | TDM BHD
K2313 | THE AYER MOLEK RUBBER CO BHD
K2399 | GUTHRIE ROPEL BHD
K2542 | RIVERVIEW RUBBER ESTATES BHD
K2291 | ASIATIC DEVELOPMENT BHD
K2593 | UNITED MALACCA BHD
K1961 | IOI CORPORATION BHD
K3131 | KUMPULAN GUTHRIE BHD
K1902 | MULTI VEST RESOURCES BHD
K3158 | TECHNO ASIA HOLDINGS BHD
K2003 | KULIM (M) BHD
K5027 | KIM LOONG RESOURCES BHD
K6327 | JOHORE TENGGARA OIL PALM BHD
K2569 | SUNGEI BAGAN RUBBER CO (M) BHD
K2453 | KLUANG RUBBER CO (M) BHD
K5047 | NPC RESOURCES BERHAD


PROPERTIES-MAINBOARD
Symbol | Name
K1589 | GRANITE INDUSTRIES BHD
K4057 | ASIAN PAC HOLDINGS BHD
K2577PB | YTLLAND-PB
K1945 | PJ DEVELOPMENT HOLDINGS BHD
K5062 | HUA YANG BHD
K6114 | METRO KAJANG HOLDINGS BHD
K5959 | A & M REALTY BHD
K2429 | TANCO HOLDINGS BHD
K2097 | FURQAN BUSINESS ORGANISATION BHD
K3484 | DAMANSARA REALTY BHD
K1767 | PETALING GARDEN BHD
K1538 | BOLTON BHD
K3085 | EKRAN BHD
K2119 | AYER HITAM TIN DREDGING M'SIA BHD
K6815 | EUPE CORPORATION BHD
K5827 | ORIENTAL INTEREST BHD
K1007 | ARAB-MALAYSIAN DEVELOPMENT BHD
K1147 | KUALA LUMPUR INDUSTRIES HOLDINGS BHD
K3107 | FIMA CORPORATION BHD
K1635 | IOI PROPERTIES BHD
K5355 | DAIMAN DEVELOPMENT BHD
K1716 | ASIA PACIFIC LAND BHD
K1783 | SELANGOR PROPERTIES BHD
K5622 | U-WOOD HOLDINGS BHD
K8664 | SP SETIA BHD
K5018 | HUNZA PROPERTIES BHD
K2534 | PARIT PERAK HOLDINGS BHD
K2259 | TALAM CORPORATION BHD
K3913 | MUI PROPERTIES BHD
K2224 | SELANGOR DREDGING BHD
K5339 | PK RESOURCES BHD
K2437 | NEGARA PROPERTIES (M) BHD
K3174 | LAND & GENERAL BHD
K1821 | SRI HARTAMAS BHD
K6041 | FARLIM GROUP (M) BHD
K6769 | KELADI MAJU BHD
K3573 | LIEN HOE CORPORATION BHD
K6718 | CRESCENDO CORPORATION BHD
K4596 | UNIPHONE TELECOMMUNICATIONS BHD
K1813 | SPK SENTOSA CORPORATION BHD
K4561 | UNITED MALAYAN LAND BHD
K1686 | CRIMSON HOLDINGS BHD
K5975 | ASAS DUNIA BHD
K5013 | UDA HOLDINGS BERHAD
K2577 | TAIPING CONSOLIDATED BHD
K6165 | SUNRISE BHD
K6548 | MALAYSIA PACIFIC LAND BHD
K1597 | IGB CORPORATION BHD
K3565 | EUROPLUS BHD
K3417 | EASTERN & ORIENTAL BHD
K6173 | BINA DARULAMAN BHD
K5843 | SAP HOLDING BHD
K6017 | SHL CONSOLIDATED BHD
K2348 | ANSON PERDANA BHD
K5215 | ECONSTATES BHD
K1988 | KEMAYAN CORPORATION BHD
K4618 | WORLDWIDE HOLDINGS BHD
K1759 | PELANGI BHD
K4278 | SATERAS RESOURCES (M) BHD
K5401 | DIJAYA CORPORATION BHD
K3115 | FACB RESORTS BERHAD
K1473 | BANDARAYA DEVELOPMENTS BHD
K6602 | BCB BHD
K5738 | COUNTRY HEIGHTS HOLDINGS BHD
K2305 | THE AYER HITAM PLANTING SYNDICATE BHD
K6122 | KEJORA HARTA BHD
K8893 | MK LAND HOLDINGS BHD
K2143 | AVENUE ASSET BHD
K6912 | PASDEC HOLDINGS BHD
K6246 | BRISDALE HOLDINGS BHD
K4375 | SOUTH MALAYSIA INDUSTRIES BHD
K1724 | PARAMOUNT CORPORATION BHD
K1856 | SIME UEP PROPERTIES BHD
K5020 | GLOMAC BHD
K1694 | MENANG CORPORATION (M) BHD
K6564 | JOHOR LAND BHD
K6289 | SUNWAY CITY BHD
K1503 | HONG LEONG PROPERTIES BHD
K1627 | ISLAND & PENINSULAR BHD
K7404 | GOLD BRIDGE ENGINEERING & CONSTRUCTION BHD
K5033 | MERGE HOUSING BHD
K6661 | OSK PROPERTY HOLDINGS BERHAD
K5057 | BINAIK EQUITY BHD
K2208 | PETALING TIN BHD


TRAD/SERV-MAINBOARD
Symbol | Name
K2194 | MALAYSIA MINING CORPORATION BHD
K1562OB | BERJAYA SPORTS TOTO BHD-B
K4847 | PARK MAY BHD
K7108 | PETRA PERDANA BERHAD
K5059 | PULAI SPRINGS BHD
K3239 | MATRIX INTERNATIONAL BERHAD
K1651 | MALAYSIAN RESOURCES CORPORATION BHD
K6785 | INTAN UTILITIES BHD
K3468 | KAMUNTING CORPORATION BHD
K4103 | PAN MALAYSIAN INDUSTRIES BHD
K5347 | TENAGA NASIONAL BHD
K3824 | MALAYSIAN MOSAICS BHD
K3441 | JOHAN HOLDINGS BHD
K4502 | SISTEM TELEVISYEN MALAYSIA BHD
K8885 | RELIANCE PACIFIC BHD
K6084 | STAR PUBLICATIONS (M) BHD
K5023 | COURTS MAMMOTH BHD
K6157 | KONSORTIUM LOGISTIK BHD
K3808 | MECHMAR CORPORATION (M) BHD
K1708 | METROPLEX BHD
K3557 | KUMPULAN EMAS BHD
K5908 | DIETHELM HOLDINGS (M) BHD
K2739 | ANTAH HOLDINGS BHD
K1562 | BERJAYA SPORTS TOTO BHD
K3069 | MEGA FIRST CORPORATION BHD
K3182 | GENTING BHD
K2496 | MALAKOFF BHD
K6874 | KUB MALAYSIA BHD
K5533 | OCB BERHAD
K4456 | TIME ENGINEERING BHD
K3786 | MALAYSIAN AIRLINE SYSTEM BHD
K3816F | MALAYSIA INTERNATIONAL SHIPPING CORP BHD - Ordinary Share with Foreign ownership
K3492 | KFC HOLDINGS (M) BHD
K7277 | DIALOG GROUP BHD
K5711 | THE STORE CORPORATION BHD
K6866 | PADIBERAS NASIONAL BHD
K4715 | RESORTS WORLD BHD
K4804 | PERNAS INTERNATIONAL HOLDINGS BHD
K4693 | NALURI BHD
K5014 | MALAYSIA AIRPORTS HOLDINGS BERHAD
K8397 | TIONG NAM TRANSPORT HOLDINGS BHD
K3948 | MYCOM BHD
K5614 | INTEGRATED LOGISTICS BHD
K3204 | GEORGE KENT (M) BHD
K2356 | SARAWAK ENTERPRISE CORPORATION BHD
K8265 | EASTERN PACIFIC INDUSTRIAL CORPORATION BHD
K2267 | TANJONG PLC
K5681 | PETRONAS DAGANGAN BHD
K4367 | SJA BHD
K3549 | KINTA KELLAS PUBLIC LTD CO
K2771 | BOUSTEAD HOLDINGS BHD
K6939 | FIAMMA HOLDINGS BHD
K5754 | UTUSAN MELAYU (M) BHD
K5008 | HARISON HOLDING (M) BHD
K3905 | MULPHA INTERNATIONAL BHD
K3999 | THE NEW STRAITS TIMES PRESS (M) BHD
K4863 | TELEKOM MALAYSIA BHD
K7331 | INTI UNIVERSAL HOLDINGS BHD
K4464 | ARUS MURNI CORPORATION BHD
K5983 | MBM RESOURCES BHD
K3735 | MAGNUM CORPORATION BHD
K5231 | DIPERDANA HOLDINGS BHD
K2941 | DATUK KERAMAT HOLDINGS BHD
K3212 | GEORGE TOWN HOLDINGS BHD
K8036 | PANTAI HOLDINGS BHD
K5016 | WARISAN TC HOLDING BERHAD
K6351 | AMWAY (M) HOLDINGS BHD
K6599 | JAYA JUSCO STORES BHD
K6998 | BINTAI KINDEN CORPORATION BHD
K3964 | NANYANG PRESS HOLDINGS BHD
K4219 | BERJAYA LAND BHD
K5509 | NORTHPORT CORPORATION BHD
K5118 | LEISURE MANAGEMENT BHD
K6025 | NEXNEWS.COM BHD
K5021 | NV MULTI CORPORATION BHD
K6254 | PDZ HOLDINGS BHD
K3816 | MALAYSIA INTERNATIONAL SHIPPING CORP BHD
K3034 | HAP SENG CONSOLIDATED BHD
K6416 | JOHOR PORT BHD
K8524 | TALIWORKS CORPORATION BHD
K3018 | OLYMPIA INDUSTRIES BHD
K5177 | SRIWANI HOLDINGS BHD
K5673 | IPMUDA BHD
K5452 | PRIME UTILITIES BHD
K3395 | BERJAYA GROUP BHD
K4987 | METROJAYA BHD
K5878 | KPJ HEALTHCARE BHD
K4189 | CELCOM (MALAYSIA) BHD
K3859 | MULTI-PURPOSE HOLDINGS BHD
K4197 | SIME DARBY BHD
K4774 | EDARAN OTOMOBIL NASIONAL BHD
K5568 | NCK CORPORATION BHD
K5032 | BINTULU PORT HOLDINGS BERHAD
K5036 | EDARAN DIGITAL SYSTEMS BERHAD
K5032 | BINTULU PORT HOLDINGS BERHAD
K5035 | KNUSFORD BERHAD
K8702 | TEXCHEM RESOURCES BERHAD
K8389 | METACORP BHD
K4634 | PHILEO ALLIED BHD
K7978 | SAFEGUARDS CORPORATION BHD
K5056 | ENGTEX GROUP BERHAD
K5055 | ATIS CORPORATION
K7040 | MALAYSIAN MERCHANT MARINE BHD
K3875 | MALAYSIAN TOBACCO COMPANY BHD
K5118 | MAGNUM 4D BERHAD


CLOSE END FUND-MAINBOARD
Symbol | Name
K6726 | AMANAH SMALLCAP FUND BERHAD


TRUST-MAINBOARD
Symbol | Name
K4952 | AMANAH HARTA TANAH PNB
K3603 | ARAB-MALAYSIAN FIRST PROPERTY TRUST
K6696 | MAYBAN PROPERTY TRUST FUND ONE


LOANS-MAINBOARD
Symbol | Name
K5665LR | SOUTHERN STEEL BHD-LOAN RIGHTS
K1015WB | SOUTH MALAYSIA INDUSTRIAL BHD
K4375WB | AMMB HOLDINGS BHD-WARRANTS
K2879WB | CCM-WB
K4375LB | SMI-LB
K4375LA | SMI-LA
K5576WB | MINHO-WB
K1309LB | RHB-LB
K3581 | LION CORPORATION BHD
K4901LA | NAM FATT CORPORATION BHD-ICULS A
K4901LB | NAM FATT CORPORATION BHD-ICULS B


PN4-MAINBOARD
Symbol | Name
K3352 | INNOVEST BHD
K2216 | IJM PLANTATIONS BHD
K2127 | BERJUNTAI TIN DREDGING BHD
K8818 | ASSOCIATED KAOLIN INDUSTRIES BHD
K8818W | ASSOCIATED KAOLIN INDUSTRIES BHD - First Warrant
K7021 | AKTIF LIFESTYLE CORPORATION BHD
K8028 | AUTOWAYS HOLDINGS BHD
K9156 | BESCORP INDUSTRIES BHD
K9458 | BRIDGECON HOLDINGS BHD
K8214 | CHASE PERDANA BHD
K8214W | CHASE PERDANA BHD - First Warrant
K9717 | CYGAL BHD
K8176 | DENKO INDUSTRIAL CORPORATION BHD
K9091 | EMICO HOLDINGS BHD
K9067 | EPE POWER CORPORATION BHD
K7536 | FORESWOOD GROUP BHD
K9733 | GEAHIN ENGINEERING BHD
K7015 | GENERAL SOIL ENGINEERING HOLDINGS BHD
K7015A | GENERAL SOIL ENGINEERING HOLDINGS BHD - Ordinary 'A' Share
K9202 | GENERAL LUMBER FABRICATORS & BUILDERS BHD
K9628 | HIAP AIK CONSTRUCTION BHD
K9628WA | HIAP AIK CONSTRUCTION BERHAD WARRANTS
K9628LA | HIAP AIK CONSTRUCTION BERHAD LOAD
K9725 | HOTLINE FURNITURE BHD
K9857 | JASATERA BHD
K8354 | JUTAJAYA HOLDING BHD
K7781 | KIARA EMAS ASIA INDUSTRIES BHD
K9512 | KILANG PAPAN SERIBU DAYA BHD
K7145 | L&M CORPORATION (M) BHD
K8079 | LONG HUAT GROUP BHD
K7009 | OCEAN CAPITAL BHD
K7009W | OCEAN CAPITAL BHD - First Warrant
K7684 | PANCARAN IKRAB BHD
K7595 | PENAS CORPORATION BHD
K8249 | SCK GROUP BHD
K8567 | SENG HUP CORPORATION BHD
K9253 | SOUTHERN PLASTIC HOLDINGS BHD
K7501 | SPORTMA CORPORATION BHD
K8311 | TAJO BHD
K8311W | TAJO BHD - First Warrant
K7093 | TAT SANG HOLDINGS BHD
K8745 | TIMBERMASTER INDUSTRIES BHD
K7579 | TRANS CAPITAL HOLDING BHD
K8141 | UNITED CHEMICAL INDUSTRIES BHD
K7043 | UCP RESOURCES BHD
K8672 | WOO HING BROTHERS (MALAYA) BHD
K8974 | YCS CORPORATION BHD
K8974L | YCS CORPORATION BHD ICULS
K8974W | YCS CORPORATION BHD - WARRANTS
K9636 | NAUTICALINK BERHAD
K8222 | REPCO HOLDINGS BERHAD
K7951 | ZAITUN BERHAD


CONSTRUCTION-SECONDBOARD
Symbol | Name
K7038 | TAP RESOURCES BHD
K7641 | SELOGA HOLDINGS BHD
K7078 | AHMAD ZAKI RESOURCES BERHAD
K7010 | GRAND HOOVER BHD
K7528 | DKLS INDUSTRIES BHD
K7055 | PLB ENGINEERING BHD
K7054 | ASTRAL ASIA BHD
K9083 | KUMPULAN JETSON BHD
K7023 | BINA GOODYEAR BHD
K7047 | FAJAR BARU CAPITAL BHD
K9695 | PEMBINAAN LIMBONGAN SETIA BHD
K9261 | GADANG HOLDINGS BHD
K7028 | ZECON ENGINEERING BHD
K7617 | MAGNA PRIMA BHD
K7007 | LANKHORST BHD
K8184 | SETEGAP BHD
K7063 | AVANGARDE RESOURCES BHD


CONSUMER-SECONDBOARD
Symbol | Name
K8958 | WELLI MULTI CORP.
K7156 | BASWELL RESOURCES BHD
K7152 | YEO AIK RESOURCES BHD
K9415 | AYAMAS FOOD CORPORATION BHD
K9423 | CHEE WAH CORPORATION BHD
K7994 | AUDREY INTERNATIONAL (M) BHD
K7066 | YONG TAI BHD
K9288 | BONIA CORPORATION BHD
K9105 | CONSOLIDATED FARMS BHD
K7088 | POH HUAT RESOURCES HOLDINGS BHD
K7094 | EUROSPAN HOLDINGS BHD
K9776 | SINMAH RESOURCES BHD
K7098 | FORMOST HOLDINGS BHD
K9946 | REX INDUSTRY BHD
K9407 | PARAGON UNION BHD
K9164 | DUNHAM-BUSH (M) BHD
K9369 | TEO GUAN LEE CORPORATION BHD
K8605 | FEDERAL FURNITURE HOLDINGS (M) BHD
K7069 | COMSA FARMS BHD
K7035 | CCK CONSOLIDATED HOLDINGS BHD
K7002 | HAKAMICHI CORPORATION BERHAD
K7692 | WIDETECH (M) BHD
K7012 | ELBA HOLDINGS BHD
K7943 | LEN CHEONG HOLDING BHD
K8346 | PERAK CORPORATION BHD
K7082 | TOMISHO HOLDINGS BERHAD
K7722 | HING YIAP KNITTING INDUSTRIES BHD
K7439 | TECK GUAN PERDANA BHD
K8966 | PROLEXUS BHD
K7062 | KHIND HOLDINGS BHD
K7071 | TAKASO RESOURCES BERHAD
K7107 | ORIENTAL FOOD INDUSTRIES HOLDINGS BHD
K8303 | KUANTAN FLOUR MILLS BHD
K7089 | LII HEN INDUSTRIES BHD
K8478 | HWA TAI INDUSTRIES BHD
K7052 | PADINI HOLDINGS BHD
K7084 | QL RESOURCES BHD
K8907 | EG.COM BHD
K7935 | T.H.HIN CORPORATION BHD
K7045 | HABIB CORPORATION BHD
K7090 | APEX HEALTHCARE BHD
K7412 | SHH RESOURCES HOLDINGS BHD
K7757 | UPA CORPORATION BHD
K7749 | POHMAY HOLDINGS BHD
K7029 | HUNZA CONSOLIDATION BHD
K8982 | S&P FOOD INDUSTRIES (M) BHD
K7085 | LTKM BHD
K7103 | SPRITZER BHD
K9385 | LAY HONG BHD
K7126 | LONDON BISCUITS BERHAD
K7151 | KIMBLE CORPORATION BERHAD
K7149 | ENG KAH CORPORATION BERHAD
K5061 | SILVERSTONE CORPORATION BHD


IND-PROD-SECONDBOARD
Symbol | Name
K7162 | ASTINO BHD
K7159 | PARADE SEASON BHD
K7158 | SCOMI GROUP BHD
K7157 | CYL CORPORATION BHD
K7155 | SKP RESOURCES BHD
K8788 | PROMTO BHD
K8087 | ROCK CHEMICAL INDUSTRIES (M) BHD
K7366 | BELL & ORDER BHD
K7073 | SEACERA TILES BERHAD
K8044 | COMPUTER FORMS (M) BHD
K7087 | MAGNI-TECH INDUSTRIES BHD
K9873 | PRESTAR RESOURCES BHD
K8427 | KUMPULAN BELTON BHD
K7080 | PERMAJU INDUSTRIES BERHAD
K7004 | MULTI-CODE ELECTRONICS INDUSTRIES (M) BHD
K8273 | PUBLIC PACKAGES HOLDINGS BHD
K9539 | MULTI-USAGE HOLDINGS BHD
K7226 | WATTA HOLDING BHD
K7092 | JPK HOLDINGS BHD
K7044 | AUTOAIR HOLDINGS BHD
K7059 | METAL RECLAMATION BHD
K8117 | POLY GLASS FIBRE (M) BHD
K7544 | QUALITY CONCRETE HOLDINGS BHD
K8443 | HIL INDUSTRIES BHD
K7587 | WONDERFUL WIRE & CABLE BHD
K7008 | AUTOINDUSTRIES VENTURES BHD
K8281 | GOLDEN FRONTIER BHD
K9555 | GANZ TECHNOLOGIES BHD
K7041 | CNLT (FAR EAST) BHD
K9199 | LYSAGHT GALVANIZED STEEL BHD
K8648 | JASA KITA BHD
K7358 | SUNCHIRIN INDUSTRIES (M) BHD
K7077 | SM SUMMIT HOLDINGS BERHAD
K7064 | LATEXX PARTNERS BHD
K8095 | MALAYSIA PACKAGING INDUSTRY BHD
K7048 | ATLAN HOLDINGS BHD
K9954 | PAHANCO CORPORATION BHD
K7919 | HPI RESOURCES BHD
K9849 | TAI KWONG YOKOHAMA BHD
K9784 | SOUTH PENINSULAR INDUSTRIES BHD
K7109 | OCTAGON CONSOLIDATED BHD
K7005 | B.I.G. INDUSTRIES BHD
K7552 | EVERMASTER GROUP BHD
K8052 | CENTRAL INDUSTRIAL CORPORATION BHD
K7050 | WONG ENGINEERING CORPORATION BHD
K9644 | HIROTAKO HOLDINGS BHD
K7037 | SERISAR INDUSTRIES BHD
K7025 | WOODLANDOR HOLDINGS BHD
K7075 | MALAYSIAN AE MODELS HOLDINGS BHD
K7498 | RALCO CORPORATION BHD
K7676 | TAIPING SUPER BHD
K7285 | TOMYPAK HOLDINGS BHD
K7986 | CN ASIA CORPORATION BHD
K7070 | ASTRAL SUPREME BHD
K9008 | MAN YAU HOLDINGS BHD
K7027 | CHANGHUAT CORPORATION BHD
K7049 | OCI BHD
K7773 | EP MANUFACTURING BHD
K7033 | KUMPULAN H&L HIGH-TECH BHD
K7076 | CB INDUSTRIAL PRODUCT HOLDINGS BERHAD
K9237 | SARAWAK CONCRETE INDUSTRIES BHD
K8125 | DAIBOCHI PLASTIC & PACKAGING INDS BHD
K7056 | KP KENINGAU BHD
K9334 | KESM INDUSTRIES BHD
K7104 | JOTECH HOLDINGS BHD
K7307 | KOA DENKO (M) BHD
K7097 | TA WIN HOLDINGS BHD
K7609 | AJIYA BHD
K7106 | SUPERMAX CORPORATION BHD
K7099 | SMPC CORPORATION BHD
K9024 | SIN KEAN BOON GROUP BHD
K9881 | LEADER STEEL HOLDINGS BHD
K9741 | STS TECNIC BHD
K7026 | TOYOCHEM CORPORATION BHD
K7079 | MINPLY HOLDINGS (M) BERHAD
K7017 | KOMARKCORP BHD
K7889 | MEGA PASCAL BHD
K9148 | ADVANCED PACKAGING TECHNOLOGY (M) BHD
K7188 | BTM RESOURCES BHD
K7463 | YE CHIU METAL SMELTING BHD
K7016 | CHUAN HUAT RESOURCES BHD
K8656 | SUPER ENTERPRISE HOLDINGS BHD
K9814 | BERTAM ALLIANCE BHD
K7625 | WOVENTEX CORPORATION BHD
K7086 | JIN LIN WOOD INDUSTRIES BHD
K7153 | KOSSAN RUBBER INDUSTRIES BHD
K7061 | ABRIC BHD
K7196 | YA HORNG ELECTRONIC (M) BHD
K8699 | SYARIKAT KAYU WANGI BHD
K9466 | KKB ENGINEERING BHD
K9997 | PENSONIC HOLDINGS BHD
K9342 | HARVEST COURT INDUSTRIES BHD
K7024 | TECHVENTURE BHD
K9687 | UNITED BINTANG BHD
K7034 | THONG GUAN INDUSTRIES BHD
K7374 | TIEN WAH PRESS HOLDINGS BHD
K9938 | BRIGHT PACKAGING INDUSTRY BHD
K9121 | KPS KONSORTIUM BHD
K9482 | TRU-TECH HOLDINGS BHD
K8494 | RUMPUN HIJAU CAPITAL BHD
K7765 | RAPID SYNERGY BHD
K9709 | ROHAS-EUCO INDUSTRIES BHD
K7095 | P.I.E. INDUSTRIAL BHD
K7161 | FUTUTECH BHD
K8435 | CONCRETE ENGINEERING PRODUCTS BHD
K7854 | TIMBERWELL BHD
K7096 | GPA HOLDINGS BHD
K7001 | SBBS CONSORTIUM BERHAD
K7811 | SAPURA MOTORS BHD
K8192 | MERCURY INDUSTRIES BHD
K7111 | WEIDA (M) BHD
K7112 | INGRESS CORPORATION BERHAD
K7113 | TOP GLOVE CORPORATION BERHAD
K7115 | SKB SHUTTERS CORPORATION BERHAD
K7114 | D'NONCE TECHNOLOGY BHD
K9113 | EMC LOGISTICS BHD
K7116 | AIKBEE RESOURCES BERHAD
K7123 | PRICEWORTH WOOD PRODUCTS BHD
K7130 | KUMPULAN POWERNET BERHAD
K7131 | SDKM FIBRES, WIRES & CABLES BERHAD
K7140 | OKA CORPORATION BHD


PLANTATION-SECONDBOARD
Symbol | Name
K8419 | PWE INDUSTRIES BHD


PROPERTIES-SECONDBOARD
Symbol | Name
K8206 | FOCAL AIMS HOLDINGS BHD
K8583 | MAH SING GROUP BHD
K7003 | MERCES HOLDINGS BERHAD
K9393 | INDUSTRONICS BHD
K7862 | MEASUREX CORPORATION BHD
K8338 | DATAPREP HOLDINGS BHD
K7382 | TANAH EMAS CORPORATION BERHAD
K8729 | KSU HOLDINGS BERHAD


TRAD/SERV-SECONDBOARD
Symbol | Name
K9652 | SAAG CONSOLIDATED(M) BHD
K9768 | MTD INFRAPERDANA BHD
K9555PA | INTEGRAX BERHAD - ICPS
K7091 | UNIMECH GROUP BHD7031 AMTEL HOLDINGS BHD
K9962 | MEDAS CORPORATION BHD
K7897 | CHIN FOH BHD
K7293 | YINSON HOLDINGS BHD
K8575 | CREST PETROLEUM BHD
K9989 | SRII BHD
K7011 | TT RESOURCES BHD
K9474 | TAMADAM BONDED WAREHOUSE BHD
K8796 | KAI PENG BHD
K8923 | TENCO BHD
K9792 | SYSTEMATIC EDUCATION GROUP BHD
K7471 | EDEN ENTERPRISES (M) BHD
K8702 | TEXCHEM RESOURCES BHD
K7447 | GANAD CORPORATION BHD
K9431 | SENI JAYA CORPORATION BHD
K7234 | MESB BHD
K9563 | STAMFORD COLLEGE BHD
K7081 | PHARMANIAGA BERHAD
K8842 | JUAN KUANG (M) INDUSTRIAL BHD
K7927 | NGIU KEE CORPORATION (M) BHD
K7036 | SUGAR BUN SERVICES CORPORATION BHD
K7032 | RHYTHM CONSOLIDATED BHD
K7242 | GLOBAL CARRIERS BHD
K7218 | TRANSOCEAN HOLDINGS BHD
K9318 | FITTERS HOLDING BHD
K7083 | ANALABS RESOURCES BHD
K9911 | TRIUMPHAL ASSOCIATES BHD
K7137 | UMS HOLDINGS BHD
K7668 | HAI-O ENTERPRISE BHD
K7110 | HAISAN RESOURCES BHD
K9903 | NEPLINE BHD
K7102 | HALIM MAZMIN BHD
K7105 | GOLSTA SYNERGY BHD
K9806 | NATIONWIDE EXPRESS COURIER SERVICES BHD
K8753 | MCSB SYSTEMS (M) BHD
K9296 | REDIFFUSION BHD
K8559 | TRENERGY (M) BHD
K9377 | FSBM HOLDINGS BERHAD
K9865 | SUIWAH CORPORATION BHD
K7455 | HEXAGON HOLDINGS BHD
K7039 | WWE HOLDINGS BHD
K7018 | CME GROUP BHD
K8486 | LIONFIB
K7000 | TRANSMILE GROUP BHD
K7053 | SEE HUP CONSOLIDATED BHD
K7117 | CENTURY LOGISTICS HOLDINGS BERHAD
K7122 | PJI HOLDINGS BERHAD
K7150 | VADS BERHAD
K7315 | ARTWRIGHT HOLDINGS BHD


LOANS-SECONDBOARD
Symbol | Name
K7038LA | TAP RESOURCES BHD - ICULS


PN4-SECONDBOARD
Symbol | Name
K8915 | HYUNDAI - BERJAYA CORPORATION BHD


MESDAQ
Symbol | Name
K0001 | SUPERCOMAL TECHNOLOGIES BERHAD
K0002 | KOTRA INDUSTRIES BERHAD
K0003 | INTELLIGENT EDGE TECHNOLOGIES BERHAD
K0005 | PALETTE MULTIMEDIA BERHAD
K0006 | DISCCOMP BERHAD
K0007 | PUC FOUNDER (MSC) BERHAD
K0008 | WILLOWGLEN MSC BERHAD
K0009 | YTL E-SOULUTIONS BERHAD
K0010 | IRIS CORPORATION BHD
K0011 | BTECH
K0012 | THREE-A RESOURCES BERHAD
K0013 | MCM TECHNOLOGIES BERHAD
K0014 | KARENSOFT TECHNOLOGY BHD
K0015 | ORISOFT TECHNOLOGY BHD
K0016 | SYMPHONY HOUSE BHD
K0017 | AKN MESSAGING TECHNOLOGIES BHD
K0018 | PORTRADE DOTCOM BHD
K0019 | UBS
K0020 | GLOSOFT
K0021 | GHL SYSTEMS BERHAD
K0022 | CYBERTOWERS BHD


WARRANT
Symbol | Name
K3263NA | GULA PERAK BHD - RCSN 2003/2008
K1651OA | MALAYSIAN RESOURCES CORPORATION BHD - A
K5312OA | AMFB HOLDINGS BHD - A
K8133OA | PSC INDUSTRIES BHD - A
K8591LA | CREST BUILDER HOLDINGS BHD - ICULS 2003/06
K8591LB | CREST BUILDER HOLDINGS BHD - ICULS 2003/08
K8591WA | CREST BUILDER HOLDINGS BHD - WARRANTS
K9555LA | INTEGRAX BHD - ICULS 2003/2005
K1236WA | MBF HOLDINGS BHD - WARRANTS
K1015OA | AMMB HOLDINGS BHD - A
K8893WA | MK LAND BHD-WARRANTS 2003/2008
K7036WA | SUGAR BUN CORPORATION BHD - WARRANTS
K7048PA | ATLAN HOLDINGS BHD - ICPS
K7471LA | EDEN ENTERPRISES (M) BHD - ICULS
K7471WA | EDEN ENTERPRISES (M) BHD - WARRANTS
K2879WR | CHEMICAL COMPANY OF MALAYSIA BHD-WARRANTS RIGHTS
K1309LC | RASHID HUSSAIN BHD - ICULS 2002/2012
K7528WA | DKLS INDUSTRIES BERHAD WARRANTS
K2097LA | FURQAN BUSINESS ORGANISATION BHD - RCLS
K2097WA | FURQAN BUSINESS ORGANISATION BHD - WARRANTS
K9814OR | UH DOVE HOLDINGS BHD - RIGHTS
K2143LB | AVENUE ASSETS BHD ICULS
K9083WA | KUMPULAN JETSON BHD-WARRANTS
K9083LA | KUMPULAN JETSON BHD-ICULS
K7012WA | ELBA HOLDINGS BHD WARRANTS
K9687WA | UNITED BINTANG BND - WARRANTS
K6114WA | METRO KAJANG HOLDINGS BHD
K9261LA | GADANG HOLDINGS BHD - ICULS 2002/2007
K2488WA | MALAYSIAN PLANTATIONS BERHAD - WARRANTS
K6939WA | FIAMMA HOLDINGS BERHAD-HARRANTS
K5053X | OSK HOLDINGS BERHAD WARRANTS 2000/2005
K4456LB | TIME ENGINEERING BHD - ICULS
K3565M | EUROPLUS BHD - Second Loan
K8613L | FORMIS MALAYSIA BHD - First Loan
K5738W | COUNTRY HEIGHTS HOLDINGS BHD - First Warrant
K1082W | HONG LEONG CREDIT BHD - First Warrant
K2062C | TONGKAH HOLDINGS BHD - Second Bond
K8605W | FEDERAL FURNITURE HOLDINGS (M) BHD - First Warrant
K8281WB | GOLDEN FRONTIER BHD - Warrants B
K4804X | PERNAS INTERNATIONAL HOLDINGS BHD - Second Warrant
K1309W | RASHID HUSSAIN BHD - First Warrant
K3336W | IJM CORPORATION BHD - First Warrant
K9997WA | PENSONIC HOLDINGS BHD - Warrants A
K5614W | INTEGRATED LOGISTICS BHD - First Warrant
K5835W | SUNWAY BUILDING TECHNOLOGY BHD - First Warrant
K3581W | LION CORPORATION BHD - First Warrant
K3492W | KFC HOLDINGS (M) BHD - First Warrant
K4219M | BERJAYA LAND BHD - Second Loan
K7072WA | SUREMAX GROUP BHD - First Warrant
K6742W | YTL POWER INTERNATIONAL BHD - First Warrant
K9539W | MULTI-USAGE HOLDINGS BHD - First Warrant
K7099WA | SMPC CORPORATION BHD - WARRANTS
K3301W | HONG LEONG INDUSTRIES BHD - First Warrant
K1597T | IGB CORPORATION BHD - First Warrant
K5436WA | PERUSAHAAN SADUR TIMAH MALAYSIA (PERSTIMA) BHD - Warrants
K1333W | SOUTHERN BANK BHD - First Warrant
K2062L | TONGKAH HOLDINGS BHD - First Loan
K4375W | SOUTH MALAYSIA INDUSTRIES BHD - First Warrant
K4103WA | PAN MALAYSIAN INDUSTRIES BHD - First Warrant
K5339W | PK RESOURCES BHD - First Warrant
K7016W | CHUAN HUAT RESOURCES BHD - First Warrant
K8834W | IREKA CORPORATION BHD - First Warrant
K4804W | PERNAS INTERNATIONAL HOLDINGS BHD - First Warrant
K5185Y | AFFIN HOLDINGS BHD - Third Warrant
K9938W | BRIGHT PACKAGING INDUSTRY BHD - First Warrant
K3441W | JOHAN HOLDINGS BHD - First Warrant
K8885W | RELIANCE PACIFIC BHD - First Warrant
K2461 | KUALA SIDIM BHD
K5479WA | APL INDUSTRIES BHD - Warrants
K3379W | INSAS BHD - First Warrant
K1023W | COMMERCE ASSET-HOLDING BHD - First Warrant
K7051 | AMTEK HOLDINGS BHD
K8907W | EG.COM BHD - First Warrant
K6254WA | PDZ HOLDINGS BHD - First Warrant
K4693W | NALURI BHD - First Warrant
K3565X | EUROPLUS BHD - Second Warrant
K4677X | YTL CORPORATION BHD - Second Warrant
K9032W | MTD CAPITAL BHD - First Warrant
K6084WA | STAR PUBLICATIONS (MALAYSIA) BERHAD WARRANTS
K5398WC | GAMUDA BERHAD WARRANTS 2001/2007
K1309X | RASHID HUSSAIN BHD - Second Warrant
K7102L | HALIM MAZMIN BHD - First Loan
K7803WA | RUBEREX CORPORATION (M) BHD WARRANTS
K2259WA | TALAM CORPORATION BERHAD WARRANTS 2000/2005
K4456WC | TIME ENGINEERING BERHAD WARRANTS 2000/2005
K9679WA | WCT ENGINEERING BERHAD WARRANTS 2000/2005
K5185W | AFFIN HOLDINGS BHD - First Warrant
K9571WB | MITRAJAYA HOLDINGS BERHAD WARRANTS 2001/2011
K1597W | IGB CORPORATION BHD - Second Warrant
K9326WA | LB ALUMINIUM BHD - First Warrant
K8931W | JERASIA CAPITAL BHD - First Warrant
K3263LA | GULA PERAK BHD - First Loan
K2003W | KULIM (M) BHD - First Warrant
K5959WA | A & M REALTY BHD - First Warrant
K8427W | KUMPULAN BELTON BHD - First Warrant
K8788W | PROMTO BHD - First Warrant
K5134X | SOUTHERN ACIDS (M) BHD - Second Warrant
K3662W | MALAYAN FLOUR MILLS BHD - First Warrant
K4073X | PILECON ENGINEERING BHD - Second Warrant
K7625W | WOVENTEX CORPORATION BHD - First Warrant
K2062X | TONGKAH HOLDINGS BHD - Second Warrant
K2879W | CHEMICAL COMPANY OF MALAYSIA BHD - First Warrant
K3751W | CAMERLIN GROUP BHD - First Warrant
K5053M | OSK HOLDINGS BERHAD ICULS 2000/2005
K4898X | TA ENTERPRISE BHD - Second Warrant
K8168W | ACTACORP HOLDINGS BHD - First Warrant
K3565W | EUROPLUS BHD - First Warrant
K3263W | GULA PERAK BHD - First Warrant
K1066W | RHB CAPITAL BHD - First Warrant
K7017W | KOMARKCORP BHD - First Warrant
K3115W | FACB RESORTS BHD - First Warrant
K5592L | GRAND CENTRAL ENTERPRISES BHD - First Loan
K3905W | MULPHA INTERNATIONAL BHD - First Warrant
K5525W | MALAYSIAN INDUSTRIAL DEVELOPMENT FINANCE BHD - First Warrant
K5576W | MINHO (M) BHD - First Warrant
K9903W | NEPLINE BHD - First Warrant
K1481WA | ADVANCE SYNERGY BHD - First Warrant
K3395M | BERJAYA GROUP BHD - Second Loan
K4057LB | ASIAN PAC HOLDINGS BHD - RCSLS
K8273W | PUBLIC PACKAGES HOLDINGS BHD - First Warrant
K3557L | KUMPULAN EMAS BHD - First Loan
K8753X | MCSB SYSTEMS (M) BHD - Second Warrant
K8125W | DAIBOCHI PLASTIC & PACKAGING INDS BHD - First Warrant
K3921L | MWE HOLDINGS BHD - First Loan
K1015W | AMMB HOLDINGS BHD - First Warrant
K4677W | YTL CORPORATION BHD - First Warrant
K8729W | MAY PLASTICS INDUSTRIES BHD - First Warrant
K3859W | MULTI-PURPOSE HOLDINGS BHD - First Warrant
K7044W | AUTOAIR HOLDINGS BHD - First Warrant
K3743 | MALAYSIA AICA BHD
K5088W | APEX EQUITY HOLDINGS BHD - First Warrant
K1945W | PJ DEVELOPMENT HOLDINGS BHD - First Warrant
K8699W | SYARIKAT KAYU WANGI BHD - First Warrant
K3379L | INSAS BHD - First Loan
K5339WB | PK RESOURCES BHD - Second Warrant
K9059W | TSH RESOURCES BHD - First Warrant
K1368LB | FABER GROUP BHD - Second Loan Stocks
K5053C | O.S.K HOLDINGS BHD RUB 2000/2005
K2135W | GOPENG BHD - First Warrant
K4456W | TIME ENGINEERING BHD - First Warrant
K7007WA | LANKHORST BHD - First Warrant
K5185X | AFFIN HOLDINGS BHD - Second Warrant
K5207T | SIAH BROTHERS CORPORATION BHD - First Warrant
K9547X | AIC CORPORATION BHD - Second Warrant
K7055WA | PLB ENGINEERING BHD - First Warrant
K8397W | TIONG NAM TRANSPORT HOLDINGS BHD - First Warrant
K7889W | MEGA PASCAL BHD - First Warrant
K5673W | IPMUDA BHD - First Warrant
K8664W | SP SETIA BHD - First Warrant
K8869W | PRESS METAL BHD - First Warrant
K9474W | TAMADAM BONDED WAREHOUSE BHD - First Warrant
K8257W | TENGGARA OIL BHD - First Warrant
K3204W | GEORGE KENT (M) BHD - First Warrant
K1538W | BOLTON BHD - First Warrant
K8842W | JUAN KUANG (M) INDUSTRIAL BHD - First Warrant
K5282W | MAMEE-DOUBLE DECKER (M) BHD - First Warrant
K5398X | GAMUDA BHD - Second Warrant
K9482W | TRU-TECH HOLDINGS BHD - First Warrant
K4723W | WING TIEK HOLDINGS BHD - First Warrant
K3557W | KUMPULAN EMAS BHD - First Warrant
K1503W | HONG LEONG PROPERTIES BHD - First Warrant
K4308W | SUNWAY HOLDINGS BHD - First Warrant
K1333Z | SOUTHERN BANK BHD - First Warrant with Foreign Ownership
K4731W | SCIENTEX INCORPORATED BHD - First Warrant
K6734W | PARACORP BHD - First Warrant
K8737W | YTL CEMENT BHD - First Warrant
K4057LA | ASIAN PAC HOLDINGS BHD - ICULS
K1708W | METROPLEX BHD - First Warrant
K5177W | SRIWANI HOLDINGS BHD - First Warrant
K7011W | TT RESOURCES BHD - First Warrant
K7068W | AKN TECHNOLOGY BHD - First Warrant
K9776W | SINMAH RESOURCES BHD - First Warrant
K5053W | OSK HOLDINGS BERHAD WARRANTS 1994/2004
K6726W | AMANAH SMALLCAP FUND BERHAD - First Warrant
K8443W | HIL INDUSTRIES BHD - First Warrant
K4871P | PAN MALAYSIA CAPITAL BHD - First Preference Share
K1686W | CRIMSON HOLDINGS BHD - First Warrant
K5452W | PRIME UTILITIES BHD - First Warrant
K1619W | DRB-HICOM BHD - First Warrant
K3395W | BERJAYA GROUP BHD - First Warrant
K4618W | WORLDWIDE HOLDINGS BHD - First Warrant
K4634M | PHILEO ALLIED BHD - Second Loan
K5592W | GRAND CENTRAL ENTERPRISES BHD - First Warrant
K1945WB | PJ DEVELOPMENT HOLDINGS BHD - Second Warrant
K4588W | UMW HOLDINGS BHD - First Warrant
K2208W | PETALING TIN BHD - First Warrant
K7013LA | EOX GROUP BHD - ICULS
K4731WB | SCIENTEX INCORPORATED BHD - Second Warrant
K3921X | MWE HOLDINGS BHD - Second Warrant
K2062I | TONGKAH HOLDINGS BHD - Third Bond
K1309WC | RASHID HUSSAIN BERHARD-WARRANTS
K3565LC | EUROPLUS BHD THIRD LOAN
K3417WA | EASTERN & ORIENTAL BERHAD-WARRANTS
K5835WB | SUNWAY BUILDING TECHNOLOGY BHD SECOND WARRANT
K7069WA | COMSA FARMS BHD-WARRANTS 2000/2005
K7030WA | KENMARK INDUSTRIAL CO (M) BHD WARRANT 2001/2006
K6556WA | ANN JOO RESOURCES BERHAD-WARRANTS
K7528WA | DKLS INDUSTRIES BERHAD-WARRANTS
K8397WB | TIONG NAM TRANSPORT HOLDINGS BERHAD-SECOND WARRANTS
K7382LA | TANAH EMAS CORPORATIONS BHD-ICULS
K7042LA | PATIMAS COMPUTERS BHD-ICULS 2001/2006
K7042WA | PATIMAS COMPUTERS BHD-WARRANTS 2001/2006
K4804WC | PERNAS INTERNATIONAL HOLDINGS BHD REPLACEMENT WARRANTS
K7994WA | AUDREY INTERNATIONAL (M) BHD-WARRANTS
K2429WA | TANCO HOLDINGS BERHAD WARRANTS
K5614WR | INTEGRATED LOGISTICS BERHAD WARRANTS RIGHT
K5614OR | INTEGRATED LOGISTICS BERHAT RIGHTS
K1597PA | IGB CORPORATION BERHAD PREFERENCE
K8729WA | KSU HPLDINGS BERHAD WARRANTS
K4251LA | I BERHAD ICULS 2002 / 2007
K7040WA | MALAYSIAN MERCHANT MARINE BERHAD-WARRANTS
K9768WA | MTD INFRAPERDANA BHD - WARRANTS
K8036WA | PANTAI HOLDINGS BERHAD - WARRANT 2002/2007
K8036LB | PANTAI HOLDINGS BERHAD - ICULS 2002/2007
K1562LB | BERJAYA SPORTS TOTO BERHAD - ICULS 2002/2012
K9814OA | UH DOVE HOLDINGS BERHAD - A
K2143WA | AVENUE ASSETS BERHAD - WARRANTS
K6718LA | CRESENDO CORPORATION BERHAD - ICULS
K8338WR | DATAPREP HOLDINGS BHD - WARRANTS RIGHTS
K1066CA | RHBCAP-CA


KLCE Futures
Symbol | Name
KPOF3 | KPO 01-03
KPOG3 | KPO 02-03
KPOH3 | KPO 03-03
KPOJ3 | KPO 04-03
KPOK3 | KPO 05-03
KPOM3 | KPO 06-03
KPON3 | KPO 07-03
KPOQ3 | KPO 08-03
KPOU3 | KPO 09-03
KPOV3 | KPO 10-03
KPOX3 | KPO 11-03
KPOZ3 | KPO 12-03
KPOF4 | KPO 01-04
KPOG4 | KPO 02-04
KPOH4 | KPO 03-04
KPOJ4 | KPO 04-04
KPOK4 | KPO 05-04
KPOM4 | KPO 06-04
KPON4 | KPO 07-04
KPOQ4 | KPO 08-04
KPOU4 | KPO 09-04
KPOV4 | KPO 10-04
KPOX4 | KPO 11-04
KPOZ4 | KPO 12-04
KB3F3 | KB3 01-03
KB3G3 | KB3 02-03
KB3H3 | KB3 03-03
KB3J3 | KB3 04-03
KB3K3 | KB3 05-03
KB3M3 | KB3 06-03
KB3N3 | KB3 07-03
KB3Q3 | KB3 08-03
KB3U3 | KB3 09-03
KB3V3 | KB3 10-03
KB3X3 | KB3 11-03
KB3Z3 | KB3 12-03
KB3H7 | KB3 03-07
KB3M7 | KB3 06-07
KB3U7 | KB3 09-07
KB3Z7 | KB3 12-07
KB3H4 | KB3 03-04
KB3M4 | KB3 06-04
KB3U4 | KB3 09-04
KB3Z4 | KB3 12-04
KB3H5 | KB3 03-05
KB3M5 | KB3 06-05
KB3U5 | KB3 09-05
KB3Z5 | KB3 12-05
KB3H6 | KB3 03-06
KB3M6 | KB3 06-06
KB3U6 | KB3 09-06
KB3Z6 | KB3 12-06


KLCI Futures
Symbol | Name
KLIF | KLOFFE 01
KLIG | KLOFFE 02
KLIH | KLOFFE 03
KLIJ | KLOFFE 04
KLIK | KLOFFE 05
KLIM | KLOFFE 06
KLIN | KLOFFE 07
KLIQ | KLOFFE 08
KLIU | KLOFFE 09
KLIV | KLOFFE 10
KLIX | KLOFFE 11
KLIZ | KLOFFE 12


World Index 世界指数
Symbol 代号 | Name | 名称
HSI | HANG SENG INDEX | 恒生指数
HSCEI | HANG SENG.C.E.I | 国企指数
HSCCI | HANG SENG.C.C.I | 恒生中资指数
DJIA | DJ INDU AVERAGE | 杜琼斯指数
FTSE | FTSE 100 | 伦敦金融
TWII | TAIWAN WEIGHTED INDEX | 加权指数
SNI | NIKKEI 225 Index | 日经255指数
CAC | CAC | 巴黎指数
TSE | TSE 300 Composite | 加拿大300综指
NDX | Nasdaq 100 | 纳指 100
NDXI | Nasdaq 5k | 纳指 5000
SPX | S&P Index | 标准普尔 5
SISE4 | Straits-In | 海峡时报指
KCOM | COMPOSITE | 马综合指
SHICOM | SSE Index | 沪证指数
SHIA | SSE A-Share Index | 沪A 股指
SHIB | SSE B-Share Index | 沪B 股指
SZICOM | SZ Comp Idx | 深证综指
SZIA | SZ A Idx | 深证A指
SZIB | SZ B Idx | 深证B指
DAX | DAX | 德国指数


Major Currencies

Major Currencies / US Dollar 主要外币兑美元
English Name | 中文名称 | 代号
Australian Dollar | 澳元 | AUD
British Pound | 英磅 | GBP
Canadian Dollar | 加元 | CAD
Euro | 欧元 | EUR
Japanese Yen | 日圆 | JPY
Swiss Franc | 瑞士法郎 | CHF
New Zealand Dollar | 纽西兰元 | NZD

Other Currencies / US Dollar 其他外币兑美元
English Name | 中文名称 | 代号
Singapore Dollar | 新加坡 | SIN
Renminbi | 人民币 | RMB
Malaysian Ringgit | 马来币 | RM
Taiwanese Dollar | 台币 | TWD
Indonesian Rupiah | 印尼 | RP
Danish Krone | 丹麦克郎 | DKR
Bahrain Dinar | 巴林 | BAH
Brazil Real | 巴西 | BRA
Indian Rupee | 印度卢比 | IND
Korean Won | 南韩元 | KOR
Kuwait Dinar | 科威特 | KUW
Hong Kong Dollar | 港元 | HKD
Argentinian Peso | 阿根廷 | ARG
South African Rand | 南非 | RAD
Qatari Riyals | Qata | QAT
Swedish Kroner | 瑞典克郎 | SKR
United Arab Emirates | 亚联 | UAE
Venezuela Bolivars | 委内瑞拉 | VEN
Oman | 安曼 | OMN
Mexican Peso | 墨西哥披索 | MEX
Philippine Peso | 菲律宾披索 | PHI
Norwegian Kroner | 挪威 | NKR
Saudi Dinar | 沙地亚拉伯 | SAD
Kenyan Schilling | 肯雅 | KEN
Thai Baht | 泰币 | THB

English Name | 中文名称 | 代号
Australian Dollar / Euro | 澳元 / 欧元 | AUDEUR
Australian Dollar / Hong Kong Dollar | 澳元 / 港元 | AUDHKD
Australian Dollar / Indonesian Rupiah | 澳元 / 印尼 | AUDRP
Australian Dollar / Japanese Yen | 澳元 / 日圆 | AUDJPY
Australian Dollar / Malaysian Ringgit | 澳元 / 马来币 | AUDRM
Australian Dollar / Singapore Dollar | 澳元 / 新加坡 | AUDSIN
Australian Dollar / Taiwanese Dollar | 澳元 / 台币 | AUDTWD
British Pound / Australian Dollar | 英磅 / 澳元 | GBPAUD
British Pound / Euro | 英磅 / 欧元 | GBPEUR
British Pound / Hong Kong Dollar | 英磅 / 港元 | GBPHKD
British Pound / Indonesian Rupiah | 英磅 / 印尼 | GBPRP
British Pound / Japanese Yen | 英磅 / 日圆 | GBPJPY
British Pound / Malaysian Ringgit | 英磅 / 马来币 | GBPRM
British Pound / Singapore Dollar | 英磅 / 新加坡 | GBPSIN
British Pound / Swiss Franc | 英磅 / 瑞士法郎 | GBPCHF
British Pound / Taiwanese Dollar | 英磅 / 台币 | GBPTWD
Canadian Dollar / Euro | 加元 / 欧元 | CADEUR
Canadian Dollar / Hong Kong Dollar | 加元 / 港元 | CADHKD
Canadian Dollar / Indonesian Rupiah | 加元 / 印尼 | CADRP
Canadian Dollar / Taiwanese Dollar | 加元 / 台币 | CADTWD
Canadian Dollar / Malaysian Ringgit | 加元 / 马来币 | CADRM
Canadian Dollar / Singapore Dollar | 加元 / 新加坡 | CADSIN
Danish Krone / Hong Kong Dollar | 丹麦 / 港元 | DKRHKD
Danish Krone / Indonesian Rupiah | 丹麦 / 印尼 | DKRRP
Danish Krone / Malaysian Ringgit | 丹麦 / 马来币 | DKRRM
Danish Krone / Singapore Dollar | 丹麦 / 新加坡 | DKRSIN
Danish Krone / Taiwanese Dollar | 丹麦 / 台币 | DKRTWD
Euro / Australian Dollar | 欧元 / 澳元 | EURAUD
Euro / British Pound | 欧元 / 英磅 | EURGBP
Euro / Canadian Dollar | 欧元 / 加元 | EURCAD
Euro / Hong Kong Dollar | 欧元 / 港元 | EURHKD
Euro / Indonesian Rupiah | 欧元 / 印尼 | EURRP
Euro / Japanese Yen | 欧元 / 日圆 | EURJPY
Euro / Korean Won | 欧元 / 南韩元 | EURKOR
Euro / Malaysian Ringgit | 欧元 / 马来币 | EURRM
Euro / New Zealand Dollar | 欧元 / 纽西兰元 | EURNZD
Euro / Renminbi | 欧元 / 人民币 | EURRMB
Euro / Singapore Dollar | 欧元 / 新加坡 | EURSIN
Euro / Swiss Franc | 欧元 / 瑞士法郎 | EURCHF
Euro / Taiwanese Dollar | 欧元 / 台币 | EURTWD
Euro / Thai Baht | 欧元 / 泰币 | EURTHA
Hong Kong Dollar / Australian Dollar | 港元 / 澳元 | HKDAUD
Hong Kong Dollar / Euro | 港元 / 欧元 | HKDEUR
Hong Kong Dollar / Indonesian Rupiah | 港元 / 印尼 | HKDRP
Hong Kong Dollar / Japanese Yen | 港元 / 日圆 | HKDJPY
Hong Kong Dollar / Malaysian Ringgit | 港元 / 马来币 | HKDRM
Hong Kong Dollar / New Zealand Dollar | 港元 / 纽西兰 | HKDNZD
Hong Kong Dollar / Swiss Franc | 港元 / 瑞士法郎 | HKDCHF
Hong Kong Dollar / Singapore Dollar | 港元 / 新加坡 | HKDSIN
Hong Kong Dollar / Taiwanese Dollar | 港元 / 台币 | HKDTWD
Indian Rupee / Singapore Dollar | 印度卢比 / 新加坡 | INDSIN
Indonesian Rupiah / Euro | 印尼 / 欧元 | RPEUR
Indonesian Rupiah / Malaysian Ringgit | 印尼 / 马来币 | RPRM
Japanese Yen / Australian Dollar | 日圆 / 澳元 | JPYAUD
Japanese Yen / Euro | 日圆 / 欧元 | JPYEUR
Japanese Yen / Hong Kong Dollar | 日圆 / 港元 | JPYHKD
Japanese Yen / Indonesian Rupiah | 日圆 / 印尼 | JPYRP
Japanese Yen / Malaysian Ringgit | 日圆 / 马来币 | JPYRM
Japanese Yen / Singapore Dollar | 日圆 / 新加坡 | JPYSIN
Japanese Yen / Swiss Franc | 日圆 / 瑞士法郎 | JPYCHF
Japanese Yen / Taiwanese Dollar | 日圆 / 台币 | JPYTWD
Korean Won / Euro | 南韩元 / 欧元 | KOREUR
Korean Won / Malaysian Ringgit | 南韩元 / 马来币 | KRWRM
Korean Won / Singapore Dollar | 南韩元 / 新加坡 | KORSIN
Kuwait Dinar / Singapore Dollar | 科威特 / 新加坡 | KUWSIN
Malaysian Ringgit / Australian Dollar | 马来币 / 澳元 | RMAUD
Malaysian Ringgit / Canadian Dollar | 马来币 / 加元 | RMCAD
Malaysian Ringgit / Euro | 马来币 / 欧元 | RMEUR
Malaysian Ringgit / Danish Krone | 马来币 / 丹麦克郎 | RMDKK
Malaysian Ringgit / Hong Kong Dollar | 马来币 / 港元 | RMHKD
Malaysian Ringgit / Indian Rupee | 马来币 / 印度卢比 | RMIND
Malaysian Ringgit / Indonesian Rupiah | 马来币 / 印尼 | RMRP
Malaysian Ringgit / Korean Won | 马来币 / 南韩元 | RMKRW
Malaysian Ringgit / Norwegian Krone | 马来币 / 挪威 | RMNOK
Malaysian Ringgit / Philippine Peso | 马来币 / 菲律宾披索 | RMPHI
Malaysian Ringgit / Saudi Dinar | 马来币 / 沙地阿拉伯 | RMSAR
Malaysian Ringgit / Singapore Dollar | 马来币 / 新加坡 | RMSIN
Malaysian Ringgit / Swedish Kroner | 马来币 / 瑞典克郎 | RMSEK
Malaysian Ringgit / Taiwanese Dollar | 马来币 / 台币 | RMTWD
Malaysian Ringgit / Thai Baht | 马来币 / 泰币 | RMTHA
Malaysian Ringgit / United Arab Emirates | 马来币 / 亚联 | RMUAE
New Zealand Dollar / Australian Dollar | 纽西兰 / 澳元 | NZDAUD
New Zealand Dollar / British Pound | 纽西兰 / 英磅 | NZDGBP
New Zealand Dollar / Euro | 纽西兰 / 欧元 | NZDEUR
New Zealand Dollar / Hong Kong Dollar | 纽西兰 / 港元 | NZDHKD
New Zealand Dollar / Indonesian Rupiah | 纽西兰 / 印尼 | NZDRP
New Zealand Dollar / Japanese Yen | 纽西兰 / 日圆 | NZDJPY
New Zealand Dollar / Malaysian Ringgit | 纽西兰 / 马来币 | NZDRM
New Zealand Dollar / Singapore Dollar | 纽西兰 / 新加坡 | NZDSIN
New Zealand Dollar / Swiss Franc | 纽西兰 / 瑞士法郎 | NZDCHF
New Zealand Dollar / Taiwanese Dollar | 纽西兰 / 台币 | NZDTWD
Norwegian Kroner / Hong Kong Dollar | 挪威 / 港元 | NKRHKD
Norwegian Kroner / Malaysian Ringgit | 挪威 / 马来币 | NKRRM
Norwegian Kroner / Singapore Dollar | 挪威 / 新加坡 | NKRSIN
Norwegian Kroner / Taiwanese Dollar | 挪威 / 台币 | NKRTWD
Philippine Peso / Malaysian Ringgit | 菲律宾披索 / 马来币 | PHIRM
Philippine Peso / Singapore Dollar | 菲律宾披索 / 新加坡 | PHISIN
Renminbi / British Pound | 人民币 / 英磅 | RMBGBP
Renminbi / Euro | 人民币 / 欧元 | RMBEUR
Renminbi / Hong Kong Dollar | 人民币 / 港元 | RMBHKD
Renminbi / Japanese Yen | 人民币 / 日圆 | RMBJPY
Renminbi / Singapore Dollar | 人民币 / 新加坡 | RMBSIN
Renminbi / Taiwanese Dollar | 人民币 / 台币 | RMBTWD
Saudi Dinar / Malaysian Ringgit | 沙地阿拉伯/ 港元 | SARHKD
Saudi Dinar / Singapore Dollar | 沙地阿拉伯/ 新加坡 | SADSIN
Singapore Dollar / Australian Dollar | 新加坡 / 澳元 | SINAUD
Singapore Dollar / British Pound | 新加坡 / 英磅 | SINGBP
Singapore Dollar / Canadian Dollar | 新加坡 / 加元 | SINCAD
Singapore Dollar / Danish Krone | 新加坡 / 丹麦克郎 | SINDKR
Singapore Dollar / Euro | 新加坡 / 欧元 | SINEUR
Singapore Dollar / Hong Kong Dollar | 新加坡 / 港元 | SINHKD
Singapore Dollar / Indian Rupee | 新加坡 / 印度卢比 | SININD
Singapore Dollar / Indonesian Rupiah | 新加坡 / 印尼 | SINRP
Singapore Dollar / Japanese Yen | 新加坡 / 日圆 | SINJPY
Singapore Dollar / Korean Won | 新加坡 / 南韩元 | SINKOR
Singapore Dollar / Kuwait Dinar | 新加坡 / 科威特 | SINKUW
Singapore Dollar / Malaysian Ringgit | 新加坡 / 马来币 | SINRM
Singapore Dollar / New Zealand Dollar | 新加坡 / 纽西兰元 | SINNZD
Singapore Dollar / Philippine Peso | 新加坡 / 菲律宾披索 | SINPHI
Singapore Dollar / Renminbi | 新加坡 / 人民币 | SINRMB
Singapore Dollar / Saudi Dinar | 新加坡 / 沙地阿拉伯 | SINSAD
Singapore Dollar / Swedish Kroner | 新加坡 / 瑞典克郎 | SINSKR
Singapore Dollar / Swiss Franc | 新加坡 / 瑞士法郎 | SINCHF
Singapore Dollar / Thai Baht | 新加坡 / 泰币 | SINTHB
Singapore Dollar / Taiwanese Dollar | 新加坡 / 台币 | SINTWD
Swedish Kroner / Hong Kong Dollar | 瑞典克郎 / 港元 | SKRHKD
Swedish Kroner / Malaysian Ringgit | 瑞典克郎 / 马来币 | SKRRM
Swedish Kroner / Singapore Dollar | 瑞典克郎 / 新加坡 | SKRSIN
Swedish Kroner / Taiwanese Dollar | 瑞典克郎 / 台币 | SKRTWD
Swiss Franc / British Pound | 瑞士法郎 / 英磅 | CHFGBP
Swiss Franc / Euro | 瑞士法郎 / 欧元 | CHFEUR
Swiss Franc / Hong Kong Dollar | 瑞士法郎 / 港元 | CHFHKD
Swiss Franc / Indonesian Rupiah | 瑞士法郎 / 印尼 | CHFRP
Swiss Franc / Japanese Yen | 瑞士法郎 / 日圆 | CHFJPY
Swiss Franc / Malaysian Ringgit | 瑞士法郎 / 马来币 | CHFRM
Swiss Franc / Singapore Dollar | 瑞士法郎 / 新加坡 | CHFSIN
Swiss Franc / Taiwanese Dollar | 瑞士法郎 / 台币 | CHFTWD
Taiwanese Dollar / Euro | 台币 / 欧元 | TWDEUR
Taiwanese Dollar / Hong Kong Dollar | 台币 / 港元 | TWDHKD
Taiwanese Dollar / Indonesian Rupiah | 台币 / 印尼 | TWDRP
Taiwanese Dollar / Malaysian Ringgit | 台币 / 马来币 | TWDRM
Taiwanese Dollar / Renminbi | 台币 / 人民币 | TWDRMB
Taiwanese Dollar / Singapore Dollar | 台币 / 新加坡 | TWDSIN
Taiwanese Dollar / Canadian Dollar | 台币 / 加元 | TWDCAD
Thai Baht / Euro | 泰币 / 欧元 | THBEUR
Thai Baht / Malaysian Ringgit | 泰币 / 马来币 | THARM
Thai Baht / Singapore Dollar | 泰币 / 新加坡 | THBSIN
United Arab Emirates / Malaysian Ringgit | 亚联 / 马来币 | UAERM


Telequote 电资讯

TELEQUOTE

电资讯

Symbol Table

代号表